<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="dewar's,ηθοποιός,θέατρο,πυγμαχία,ρινγκ,συνέντευξη,Χάρης Φραγκούλης" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"><script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script><script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
	
googletag.defineSlot('/325987271/new_ads/billboard1',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script><script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script><script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script><script type="text/javascript">GA_googleFetchAds();</script><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link type="text/css" media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_a717c899f0ff98d430effe76936ace59.css" rel="stylesheet" /><title>Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια; - Monopoli.gr</title><meta name="description" content="Στο μυαλό του Χάρη Φραγκούλη, το θέατρο και η πυγμαχία είναι δύο συγγενικές διαδρομές που ορίζουν τη ζωή του. Ο ίδιος εξηγεί γιατί - monopoli - θέατρο" /><link rel="canonical" href="https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια; - Monopoli.gr" /><meta property="og:description" content="Στο μυαλό του Χάρη Φραγκούλη, το θέατρο και η πυγμαχία είναι δύο συγγενικές διαδρομές που ορίζουν τη ζωή του. Ο ίδιος εξηγεί γιατί - monopoli - θέατρο" /><meta property="og:url" content="https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="dewar&#039;s" /><meta property="article:tag" content="ηθοποιός" /><meta property="article:tag" content="θέατρο" /><meta property="article:tag" content="πυγμαχία" /><meta property="article:tag" content="ρινγκ" /><meta property="article:tag" content="συνέντευξη" /><meta property="article:tag" content="Χάρης Φραγκούλης" /><meta property="article:section" content="Πρόσωπα" /><meta property="article:published_time" content="2019-12-23T11:52:35+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2019/12/04-620x350.png" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2019/12/04-620x350.png" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Στο μυαλό του Χάρη Φραγκούλη, το θέατρο και η πυγμαχία είναι δύο συγγενικές διαδρομές που ορίζουν τη ζωή του. Ο ίδιος εξηγεί γιατί - monopoli - θέατρο" /><meta name="twitter:title" content="Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια; - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2019/12/04-620x350.png" /><meta name="twitter:creator" content="@monopoligr" /><script type='text/javascript'>var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1"};</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script><link rel="amphtml" href="https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-362748 single-format-standard monopoliweb post-xari-fragkouli-poia-einai-i-diki-sou-alitheia"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id='prestitial_mono'> <script>googletag.cmd.push(function() { googletag.display('prestitial_mono'); });</script> </div><header id="superheader" class="brandheader" style="position:relative"><div id="upmenulogo" class="ad_full_new sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΔΕΥΤΕΡΑ</div><div class="header-main-date-daynum">23</div><div class="header-main-date-month">ΔΕΚΕΜΒΡΙΟΥ</div></div><div class="header-main-social"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/xmas" class="">XMAS</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/category/stin-poli/weekend/" class="">WEEKEND</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ</a></div></header><div class="body-container"><div id="stopx"></div><div class="SinglePost "><div class="prosopa_main brewak"><div class="brewakwrapp"><div class="prosopa_main_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/04.png"></div><div class="prosopa_main_title"><div class="prosopa_main_title_in"><div class="prosopa_title sitegrid">Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια;</div></div><div class="prosopa_art_excert"> Στη ζωή για να είναι κανείς πραγματικά ευτυχισμένος, πρέπει να ακολουθεί την αλήθεια του. Αλλά τι γίνεται όταν αυτή η αλήθεια είναι διπλή; Στο μυαλό του Χάρη Φραγκούλη, το θέατρο και η πυγμαχία είναι δύο συγγενικές διαδρομές που ορίζουν τη ζωή του. Ο ίδιος εξηγεί γιατί.</div><div class="prosopa_art_info"> <span class="prosopa_art_info_name"> KEIMENO: Στέλλα Χαραμή</span> | <span class="prosopa_art_info_date">23.12.2019</span></div></div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="sitegrid prosopa_art_with prosopa_art_7030"><div class="prosopa_art"><div class="prosopa_art_text"><p>Μπήκε στο ρινγκ για να δώσει τον πρώτο του επαγγελματικό αγώνα την άνοιξη του 2009. Την ίδια εποχή, εμφανιζόταν για πρώτη φορά στο θεατρικό κοινό της πόλης, στον <strong>«Τιτανικό»</strong> του <strong>Κωνσταντίνου Ρήγου</strong>, ως δευτεροετής σπουδαστής της <strong>Δραματικής Σχολής του Εθνικού Θέατρου</strong>. Κέρδισε τον αγώνα πυγμαχίας, χάρη σ&#8217; ένα τρικ αυτοπεποίθησης του προπονητή του. Κι ο <strong>«Τιτανικός»</strong>, όπου συμμετείχε, συζητιόταν για καιρό. &#8216;Εκτοτε, η ζωή του <strong>Χάρη Φραγκούλη</strong> άρχισε να ισορροπεί αριστοτεχνικά ανάμεσα σε δύο πόλους: Την πυγμαχία και το θέατρο.</p><p>Δέκα χρόνια μετά, είτε περνάει κάτω από τα σχοινιά του ρινγκ, είτε ανεβαίνει στη σκηνή, νιώθει τον ίδιο τρόμο. «<em>Όμως, σε καμία περίπτωση δεν είναι ο τρόμος που σε παραλύει»</em> ξεκαθαρίζει.<em> «Αντίθετα έχει κάτι το παιδικό, το χαρούμενο, μοιάζει με πρόκληση και προσδοκία».</em></p> <a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2019/12/02.png" data-width="1134" data-height="1134"><noscript><img class="wp-image-362762 size-full" src="https://www.monopoli.gr/wp-content/uploads/2019/12/02.png" alt="" width="1134" height="1134" srcset="https://www.monopoli.gr/wp-content/uploads/2019/12/02.png 1134w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-300x300.png 300w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-650x650.png 650w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-768x768.png 768w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-1024x1024.png 1024w" sizes="(max-width: 1134px) 100vw, 1134px" /></noscript><img class="lazyload wp-image-362762 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201134%201134%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/02.png" alt="" width="1134" height="1134" data-srcset="https://www.monopoli.gr/wp-content/uploads/2019/12/02.png 1134w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-300x300.png 300w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-650x650.png 650w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-768x768.png 768w, https://www.monopoli.gr/wp-content/uploads/2019/12/02-1024x1024.png 1024w" data-sizes="(max-width: 1134px) 100vw, 1134px" /></a><h4>Η σωτηρία στο ρινγκ</h4><p>&#8216;Εχοντας συμπληρώσει ήδη τα 34 του χρόνια ξέρει πως δεν έχει πολύ χρόνο μπροστά του για να αγωνίζεται επαγγελματικά. <em>«Κι αυτό είναι άσχημο»</em>, μουρμουρίζει. «<em>Η πυγμαχία είναι ένα κέντρο στη ζωή μου μέσα σ&#8217; ένα χαοτικό περιβάλλον. &#8216;Ολα όσα απαιτεί να της δώσω με σώζουν. Διοχετεύει με ασφάλεια την αιχμηρή μου ενέργεια, την οξύτητα μου»</em> σημειώνει.</p><p>&#8216;Ισως γι&#8217; αυτό, όταν του ζητάς να επιλέξει ανάμεσα στην ένταση ενός καλού αγώνα ή μιας καλής ερμηνείας, θα δοκιμάσεις μια έκπληξη. <em>«Είναι διαφορετική η υφή της κάθε εμπειρίας. Ωστόσο, αν μπορέσω ν&#8217; ανταποκριθώ καλά σ&#8217; έναν αγώνα πυγμαχίας φαντάζει μέσα μου πιο συγκινητικό· γιατί υπάρχει κάτι πολύ πιο εκτεθειμένο σ&#8217; αυτήν την ιστορία. Βάζοντας τα γάντια σου για να μπεις στον αγώνα ποτέ δεν ξέρεις τι θα γίνει».</em></p><p>Ομολογεί, ωστόσο, πως και το θέατρο τον έχει βγάλει εκτός ορίων· πως έχει πρωταγωνιστήσει σε παραστάσεις που αποδείχθηκαν πιο εκτεθειμένες κι από την ίδια τη ζωή. <em>«&#8217;Ομως, ο γενικός κανόνας στο θέατρο επιβάλλει ένα δίχτυ ασφαλείας»</em> παραδέχεται.</p><h4>Προφανής σχέση</h4><p>&#8216;Οσο κι αν το σχήμα ηθοποιός – πυγμάχος (και το ανάποδο) μοιάζει οξύμωρο στα μάτια των πολλών, ο <strong>Χάρης Φραγκούλης</strong> πιστεύει πως και τα δύο αναφέρονται σε κοινό πνευματικό κόσμο. «<em>Για μένα είναι προφανής η σχέση του θεάτρου και της πυγμαχίας. Ασκούν και τα δύο την εγρήγορση, την ετοιμότητα, την αναπνοή σου. Θα μπορούσα να μιλήσω για ώρες πάνω σ&#8217; αυτό το “χάσιμο της αναπνοής” για το οποίο σε εκπαιδεύουν τόσο το θέατρο όσο και η πυγμαχία».</em></p><blockquote><p>Η πυγμαχία είναι ένα κέντρο στη ζωή μου μέσα σ&#8217; ένα χαοτικό περιβάλλον</p></blockquote><p>Συνεχίζει μιλώντας παθιασμένα. Είναι ξεκάθαρο πόσο πολύ τον καθορίζουν αυτές οι δύο λειτουργίες. «<em>Στην πυγμαχία φτάνεις σε πράγματα που δεν θα έφτανες μόνο σου. Σε κινεί ο άλλος, ο αντίπαλος. Βγαίνεις από τον εαυτό σου γιατί ακολουθείς κάτι άλλο, γίνεσαι κάτι άλλο. Και η σχέση σου μαζί του είναι επείγουσα. Η πυγμαχία απαιτεί την ίδια ρευστότητα όσο μια σωματική τέχνη. Γι&#8217; αυτό και όλες οι στιγμές μέσα στο ρινγκ μοιάζουν κρίσιμες και επικίνδυνες. Κι εσύ εκεί να δίνεις μάχη με την κούραση και τον πόνο. Χρειάζεται να ξαναπώ πόσο αυτό παραπέμπει στον κώδικα του θεάτρου;»</em> ρωτάει &#8211; μάλλον ακαδημαϊκά.</p> <a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2019/12/03.png" data-width="992" data-height="992"><noscript><img class="size-full wp-image-362767 alignnone" src="https://www.monopoli.gr/wp-content/uploads/2019/12/03.png" alt="" width="992" height="992" srcset="https://www.monopoli.gr/wp-content/uploads/2019/12/03.png 992w, https://www.monopoli.gr/wp-content/uploads/2019/12/03-300x300.png 300w, https://www.monopoli.gr/wp-content/uploads/2019/12/03-650x650.png 650w, https://www.monopoli.gr/wp-content/uploads/2019/12/03-768x768.png 768w" sizes="(max-width: 992px) 100vw, 992px" /></noscript><img class="lazyload size-full wp-image-362767 alignnone" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20992%20992%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/03.png" alt="" width="992" height="992" data-srcset="https://www.monopoli.gr/wp-content/uploads/2019/12/03.png 992w, https://www.monopoli.gr/wp-content/uploads/2019/12/03-300x300.png 300w, https://www.monopoli.gr/wp-content/uploads/2019/12/03-650x650.png 650w, https://www.monopoli.gr/wp-content/uploads/2019/12/03-768x768.png 768w" data-sizes="(max-width: 992px) 100vw, 992px" /></a><h4>Χτίζοντας ήθος</h4><p>Σ&#8217; έχει πείσει. Εκεί που οι άλλοι διακρίνουν μια μεγάλη αντίφαση, ο<strong> Χάρης Φραγκούλης</strong> εξελίσσει μια σύνθεση. Αφού η σκηνή και το ρινγκ άνδρωσαν μέσα του ένα κάποιο «ήθος». &#8216;Ετσι ονομάζει αυτή την ακούραστη πειθαρχία να συνεχίζει να παίζει, να συνεχίσει να προσπαθεί, ν&#8217; αγωνίζεται θέλοντας και μη. «<em>&#8216;Ετσι φτιάχνεται το ήθος. Επιμένοντας σε κάτι, ανεξάρτητα από τη διάθεση σου. Δεν αθλείσαι κάθε φορά που νιώθεις ξεκούραστος, ούτε παίζεις σε μια παράσταση όποτε νιώθεις πως έχεις έμπνευση. Μόνο με αυτόν τον τρόπο βαθαίνει η σχέση μας με τα πράγματα. Μέσα από το κόπο, τη δουλειά, την επανάληψη».</em></p><blockquote><p>Για μένα είναι προφανής η σχέση του θεάτρου και της πυγμαχίας. Ασκούν και τα δύο την εγρήγορση, την ετοιμότητα, την αναπνοή σου.</p></blockquote><p>Κι έτσι αν τον ρωτήσεις τι έχει μετακινήσει αυτό το δίπολο μέσα του, θα πει, χωρίς δεύτερη σκέψη, <em>«τη σχέση μου με το χρόνο. Είναι πολύ σημαντικό για μένα που ακόμα, τόσα χρόνια μετά, δεν έχω καταλάβει τι με οδήγησε στους αγώνες μποξ ή στις παραστάσεις. Κι ούτε έχω απάντηση. Επέλεξα, όμως, να τα κάνω ξανά και ξανά. Κι ελπίζω πως συν τω χρόνω έχω αλλάξει. &#8216;Εχω πια μεγαλύτερη ψυχραιμία για να καταφέρω να χωρέσω την θερμότητα τους».</em></p><h4>Mια αληθινή ιστορία ζωής</h4><p>Ο <strong>Χάρης Φραγκούλης</strong> αποκαλύπτει τη διπλή του ιδιότητα (ηθοποιός-πυγμάχος) στη <a href="https://www.youtube.com/watch?v=5MpTOnfiorY&amp;feature=emb_logo" target="_blank" rel="noopener">νέα ταινία του Dewar&#8217;s</a> στην οποία πρωταγωνιστεί:</p><div class="video-container"><iframe class="youtube-player" type="text/html" width="500" height="281" src="https://www.youtube.com/embed/5MpTOnfiorY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p></p></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_min"><div class="art_article_min_t"><span>ΠΛΗΡΟΦΟΡΙΕΣ</span></div><div class="art_article_min_l"><p>Ο Χάρης Φραγκούλης πρωταγωνιστεί στην παράσταση Lulu που παρουσιάζεται στο Ίδρυμα Μιχάλης Κακογιαννης.</p><p>Επίσης είναι το προσωπο της πιο πρόσφατης <a href="https://www.youtube.com/watch?v=8EBldm2aVQk&amp;feature=youtu.be" target="_blank" rel="noopener">ταινίας του <strong>Dewar’s</strong></a> σκηνοθετεί ο <strong>Daniel Bolda</strong>, ενώ την παραγωγή έκανε η Parasol.</p></div></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div></div></div></div> <script>$( document ).ready(function() {  
$('body').addClass('brewak-post');
}</script> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια;",
      "url": "https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2019/12/04.png",
      "dateCreated":"2019-12-23T13:52:35+02:00",
      "datePublished":"2019-12-23T13:52:35+02:00",
      "dateModified":"2019-12-23T14:42:45+02:00",
      "copyrightYear":"2019",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/"
          },
        "author": {
        "@type":"Person",
        "name":"Στέλλα Χαραμή",
        "url":"https://www.monopoli.gr/author/stella/"
      },
      "articleSection": "Πρόσωπα",
      "description":"Στη ζωή για να είναι κανείς πραγματικά ευτυχισμένος, πρέπει να ακολουθεί την αλήθεια του. Αλλά τι γίνεται όταν αυτή η αλήθεια είναι διπλή; Στο μυαλό του Χάρη Φραγκούλη, το θέατρο και η πυγμαχία είναι δύο συγγενικές διαδρομές που ορίζουν τη ζωή του. Ο ίδιος εξηγεί γιατί. ",
      "keywords": "dewars,ηθοποιός,θέατρο,πυγμαχία,ρινγκ,συνέντευξη,Χάρης Φραγκούλης",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2019/12/04.png",
      "width": 850,
      "height": 850      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/people/">Περισσότερα από Πρόσωπα</a></div><div class="ad_full sitegrid"><div class="billboard3" id='div-gpt-ad-1517610606055-6'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-6'); });</script> </div></div><div style="max-width: 1000px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/19/people/362332/konstantinos-xatzis-skinothetis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/B29-650x366.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Κωνσταντίνος Χατζής, σκηνοθέτης</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/17/people/359663/o-skinothetis-aleksandros-koen-mas-mila-gia-tin-parastasi-psithyroi-sto-theatro-dimitris-xorn/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/7638_koen7641_koen--650x428.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Ο σκηνοθέτης Αλέξανδρος Κοέν μιλά για την παράσταση «Ψίθυροι»</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/17/people/361604/ti-ekanes-niko-karathano-sti-latiniki-ameriki/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/RIO-650x316.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Τι έκανες Νίκο Καραθάνο στη Λατινική Αμερική;</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2019/11/19/time-out/gastronomy/353741/eisai-theatrofilos-meta-tin-parastasi-sou-kanoume-to-trapezi-sta-kalytera-estiatoria-tis-polis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/11/vassilenas3-300x300.jpg"><div class="g_small_tile_cate_ar">Γεύση</div></div><div class="g_small_tile_title">Αγαπάς το θέατρο; Μετά την παράσταση σου κάνουμε το τραπέζι στα καλύτερα εστιατόρια της πόλης!</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/18/istories/epikaira/360884/oi-kalyteres-theatrikes-parastaseis-gia-tis-giortes-me-proskliseis-apo-to-monopoli-gr/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/maria_nafpliotou-kallas-300x300.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Οι καλύτερες θεατρικές παραστάσεις για τις γιορτές με προσκλήσεις από το Monopoli.gr</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/18/istories/art-culture-sub/359718/xristougenna-sto-theatro-proskliseis-gia-giortines-oikogeneiakes-voltes/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/unnamed-13-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Χριστούγεννα με τα παιδιά στο θέατρο: Προσκλήσεις για γιορτινές οικογενειακές βόλτες!</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/16/keep-watching/358696/10-xristougenniatikes-tainies-pou-latreyoume-na-vlepoume-ksana-kai-ksana/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/christmas-movies-300x300.jpg"><div class="g_small_tile_cate_ar">Keep Watching</div></div><div class="g_small_tile_title">10 χριστουγεννιάτικες ταινίες που λατρεύουμε να βλέπουμε ξανα και ξανα!</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Διαγωνισμοί & Προσκλήσεις</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-anthropoi-kai-pontikia-tou-tzon-stainmpek-ston-cartel-texnoxoro/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/10/DSC_1769-2-650x433.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Άνθρωποι και Ποντίκια» του Τζον Στάινμπεκ στον Cartel Τεχνοχώρο</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diaionismos-master-class-sto-theatro-dimitris-xorn-kerdiste-proskliseis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2018/12/MC-ΜΑΡΙΑ-ΝΑΥΠΛΙΩΤΟΥ-1-650x413.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Master Class στο Θέατρο Δημήτρης Χορν &#8211; Κερδίστε προσκλήσεις</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-chicago-se-skinothesia-gianni-kaklea-sto-theatro-olympia-2/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/chicago-1-650x434.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Chicago, σε σκηνοθεσία Γιάννη Κακλέα στο Θέατρο Ολύμπια</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-o-marios-fragkoulis-christmas-in-athens-sto-megaro-mousikis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/fragkoulis-650x379.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Ο Μάριος Φραγκούλης «Christmas in Athens» στο Μέγαρο Μουσικής</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2019/12/20/stin-poli/weekend/362363/free-city-10-protaseis-gia-dorean-diaskedasi-stin-athina-4/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Free City: 11 προτάσεις για δωρεάν διασκέδαση στην Αθήνα"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/IMG_5877-300x300.jpeg"></div><div class="g_small_tile_cate_ar">Weekend</div><div class="g_small_tile_title">Free City: 11 προτάσεις για δωρεάν διασκέδαση στην Αθήνα</div> </a> <a href="https://www.monopoli.gr/2019/12/20/istories/art-culture-sub/361410/oi-eikastikes-ektheseis-pou-ksexorisame-to-2019/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Οι εικαστικές εκθέσεις που ξεχωρίσαμε το 2019"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/2_MUSEUM-OF-CYCLADIC-ART©-PHOTO-PARIS-TAVITIAN-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Οι εικαστικές εκθέσεις που ξεχωρίσαμε το 2019</div> </a> <a href="https://www.monopoli.gr/2019/12/20/stin-poli/weekend/362426/weekend-agenda-5-koryfaies-epiloges-psyxagogias-10/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Weekend Agenda: 5 κορυφαίες επιλογές ψυχαγωγίας"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/Λίμνη-των-κύκνων-του-Κ.-Ρήγου-5286-φωτο-Μαρία-Χειλοπούλου-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Weekend</div><div class="g_small_tile_title">Weekend Agenda: 5 κορυφαίες επιλογές ψυχαγωγίας</div> </a> <a href="https://www.monopoli.gr/2019/12/20/time-out/exodos/361360/revegion-xristougennon-kai-protoxronias-sta-megala-ksenodoxeia-tis-athinas/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς στα μεγάλα ξενοδοχεία της Αθήνας"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/79413155_460601427985245_8901474155099062272_n-300x300.jpg"></div><div class="g_small_tile_cate_ar">Exodos</div><div class="g_small_tile_title">Ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς στα μεγάλα ξενοδοχεία της Αθήνας</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/04-300x300.png"></div><div class="g_small_tile_cate_ar">Πρόσωπα</div><div class="g_small_tile_title">Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια;</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/istories/art-culture-sub/362982/ta-almpoum-kai-ta-simantikotera-mousika-gegonota-tou-2019/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/florence-welch-live-in-athens-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Τα άλμπουμ και τα σημαντικότερα μουσικά γεγονότα του 2019</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/istories/epikaira/360837/xristougenniatika-ethima-ap-olo-ton-kosmo/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/lichterkette-3834926_1280-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Χριστουγεννιάτικα έθιμα απ&#8217; όλο τον κόσμο</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/ey-zin/358701/tourta-stratsiatela-xoris-psisimo-tis-elenis-patsi-apo-to-food-blog-the-veggie-sisters/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/stratsa-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΕΥ ΖΗΝ</div><div class="g_small_tile_title">Τούρτα Στρατσιατέλα χωρίς ψήσιμο, της Ελένης Πάτση, από το food blog The Veggie Sisters</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/istories/epikaira/362609/xristougenna-stin-athina-7-protaseis-gia-to-triimero-24-26-12/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/Athens-tree_IMG_3740-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Χριστούγεννα στην Αθήνα: 7 προτάσεις για το τριήμερο 24-26/12</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/istories/epikaira/360901/5-xristougenniatika-parka-mas-dinoun-aformi-gia-oikogeneiaki-ekdromi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/DSC_0333-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">5 Χριστουγεννιάτικα πάρκα μας δίνουν αφορμή για οικογενειακή εκδρομή</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/stin-poli/ekdiloseis-stin-poli/362604/o-eytyxismenos-prigkipas-tou-oscar-wilde-sto-theatro-olympia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/Συμφωνική-Ορχήστρα-δήμου-Αθηναίων-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Ο Ευτυχισμένος Πρίγκιπας του Oscar Wilde στο θέατρο Ολύμπια</div><div class="g_tile_date">23.12.2019</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/istories/epikaira/361783/11-kritikoi-kinimatografou-epilegoun-tis-kalyteres-tainies-tou-2019/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/11760_jecr-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">11 κριτικοί κινηματογράφου επιλέγουν τις καλύτερες ταινίες του 2019</div><div class="g_tile_date">23.12.2019</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a href="/diafimisi/">Διαφήμιση</a></li><li><a href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a href="/premiummedia-content-services/">Premium Content Services</a></li><li><a href="/premiummedia/">Premium Network</a></li><li><a href="/monopoli-widgets/">Monopoli widgets</a></li><li><a href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/"> ΒΙΒΛΙΟ </a></li><li class="menu-item"> <a href="/category/ey-zin/">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="#"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/">Προσκλήσεις για Συναυλίες</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/">Special Offers</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/">Tαξίδια</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2019 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/xmas" class="">XMAS</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(362748, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button {
background-color: #00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #00aeef !important;
color: #00aeef !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #00aeef !important;
}
.qc-cmp-button {
color: #fff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color:#00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #fff !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #fff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #fff !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #00aeef !important;
border-color: #00aeef !important;
}</style> <script type="text/javascript" defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_537367f6edb276e06a02d911525811d5.js"></script></body></html>