<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="εκθέσεις,έκθεση,Επανάσταση του 1821,ζωγραφική,Θεόφιλος,Ύδρα" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_9300466ddbcbc821af470ce8e952e05d.css" rel="stylesheet" /><title>Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου - Monopoli.gr</title>


<meta name="description" content="Δώδεκα πίνακες του Θεόφιλου ταξιδεύουν από τη Μυτιλήνη στην Ύδρα, στο πλαίσιο της έκθεσης «Η Ιστορία είναι άνεμος...» -monopoli.gr -Θεόφιλος"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου - Monopoli.gr" />
<meta property="og:description" content="Δώδεκα πίνακες του Θεόφιλου ταξιδεύουν από τη Μυτιλήνη στην Ύδρα, στο πλαίσιο της έκθεσης «Η Ιστορία είναι άνεμος...» -monopoli.gr -Θεόφιλος" />
<meta property="og:url" content="https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="εκθέσεις" />
<meta property="article:tag" content="έκθεση" />
<meta property="article:tag" content="Επανάσταση του 1821" />
<meta property="article:tag" content="ζωγραφική" />
<meta property="article:tag" content="Θεόφιλος" />
<meta property="article:tag" content="Ύδρα" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2021-09-04T06:15:57+00:00" />
<meta property="article:modified_time" content="2021-09-03T10:00:28+00:00" />
<meta property="og:updated_time" content="2021-09-03T10:00:28+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1-620x350.jpg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1-620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Δώδεκα πίνακες του Θεόφιλου ταξιδεύουν από τη Μυτιλήνη στην Ύδρα, στο πλαίσιο της έκθεσης «Η Ιστορία είναι άνεμος...» -monopoli.gr -Θεόφιλος" />
<meta name="twitter:title" content="Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1-620x350.jpg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>





      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-507227 single-format-standard monopoliweb post-istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>

  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΣΑΒΒΑΤΟ</div>
        <div class="header-main-date-daynum">04</div>
        <div class="header-main-date-month">ΣΕΠΤΕΜΒΡΙΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
      <a href="/tag/festival-athinon-kai-epidayrou/">
      <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"> 
      </a>
  </li>

  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
          <span><a href="https://www.monopoli.gr/category/istories/">Ιστορίες</a></span>          <span><a href="https://www.monopoli.gr/category/istories/art-culture-sub/">Art &amp; Culture</a></span>
        </div>
                  <div class="art_info_main_genre">ΕΚΘΕΣΗ</div>
                <h1 class="entry-title art_info_main_ti">
          Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου</h1>
        <h2 class="article-summary art_info_main_ex">
    Δώδεκα πίνακες του Θεόφιλου ταξιδεύουν από τη Μυτιλήνη στην Ύδρα, στο πλαίσιο της έκθεσης «Η Ιστορία είναι άνεμος&#8230;» που διοργανώνει το Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας και εγκαινιάζεται το Σάββατο 4 Σεπτεμβρίου.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1.jpg" alt="Θεόφιλος, «Αθανάσιος Διάκος» (1930)" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1.jpg" alt="Θεόφιλος, «Αθανάσιος Διάκος» (1930)" />
      
                <div class="art_img_caption">
                    Θεόφιλος, «Αθανάσιος Διάκος» (1930) 
                            </div>
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/spiros/">
            <noscript><img alt="author-image" src="https://www.monopoli.gr/wp-content/uploads/2018/12/120-3.png" class="art_article_auth_img"></noscript><img alt="author-image" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2018/12/120-3.png" class="lazyload art_article_auth_img">
            </a>
                          <a href="https://www.monopoli.gr/author/spiros/">
          Σπύρος Κακουριώτης          </a>
          <div class="art_article_date">04.09.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p>Δώδεκα «ζωγραφιές» του <strong>Θεόφιλου</strong> ταξιδεύουν από τη πατρίδα του, τη Μυτιλήνη, σε ένα άλλο νησί του Αιγαίου, την <strong>Ύδρα</strong>, προκειμένου να τιμήσουν το γεγονός εκείνο που μάγευε τον φουστανελά λαϊκό ζωγράφο: την<strong> Επανάσταση του ’21.</strong></p>
<p>Ατρόμητοι ήρωες, μάρτυρες του ελληνικού αγώνα, σαρκώνονται μέσα από τα χρώματα του Θεόφιλου και μετατρέπονται σε ζώσα ιστορία, <em>«όπως τη λέει ο τόπος και τα τραγούδια του. Η ιστορία είναι άνεμος που την καταλαβαίνεις όταν την ανασαίνεις»</em>, σύμφωνα με τα λόγια του ίδιου του λαϊκού ζωγράφου.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p>Αυτά ακριβώς τα λόγια επέλεξε ως τίτλο της έκθεσης των έργων του Θεόφιλου που φιλοξενεί το Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας (ΙΑΜΥ), τα οποία προέρχονται από τη συλλογή του Μουσείου Θεόφιλου του Δήμου Μυτιλήνης. Η έκθεση είναι αποτέλεσμα της συνεργασίας του Δήμου Μυτιλήνης με το ΙΑΜΥ, στο πλαίσιο της μεταξύ τους υπογραφής σχετικού μνημονίου. Τα θέματα των έργων, στην πλειονότητά τους, είναι εμπνευσμένα από τον αγώνα της Ελληνικής Επανάστασης.</p>
<div id="attachment_507240" style="width: 1171px" class="wp-caption aligncenter"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA.jpeg"><noscript><img aria-describedby="caption-attachment-507240" class="size-full wp-image-507240" src="https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA.jpeg" alt="Θεόφιλος Χατζημιχαήλ (1871-1934), Ο Ήρως Μάρκος Μπότσαρης, 1933, λάδι σε πανί, 119×81 εκ. Συλλογή Alpha Bank AA 4726" width="1161" height="1600" srcset="https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA.jpeg 1161w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-472x650.jpeg 472w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-743x1024.jpeg 743w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-768x1058.jpeg 768w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-1115x1536.jpeg 1115w" sizes="(max-width: 1161px) 100vw, 1161px" /></noscript><img aria-describedby="caption-attachment-507240" class="lazyload size-full wp-image-507240" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201161%201600%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA.jpeg" alt="Θεόφιλος Χατζημιχαήλ (1871-1934), Ο Ήρως Μάρκος Μπότσαρης, 1933, λάδι σε πανί, 119×81 εκ. Συλλογή Alpha Bank AA 4726" width="1161" height="1600" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA.jpeg 1161w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-472x650.jpeg 472w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-743x1024.jpeg 743w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-768x1058.jpeg 768w, https://www.monopoli.gr/wp-content/uploads/2021/09/Z8gbc9EA-1115x1536.jpeg 1115w" data-sizes="(max-width: 1161px) 100vw, 1161px" /></a><p id="caption-attachment-507240" class="wp-caption-text">Θεόφιλος Χατζημιχαήλ (1871-1934), Ο Ήρως Μάρκος Μπότσαρης, 1933, λάδι σε πανί, 119×81 εκ. Συλλογή Alpha Bank AA 4726</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div></div>
<p></p><span class="spanh4">«Προσωποποίηση της αφήγησης της ελληνικής ιστορίας»</span>
<p><em>«Τα ζωγραφικά αριστουργήματα του φτωχού φουστανελά από τη Μυτιλήνη αποτελούν αναμφίβολα μια ζώσα προσωποποίηση της αφήγησης της ελληνικής ιστορίας»</em> σημειώνει η προϊσταμένη του ΙΑΜΥ <strong>Ντίνα Αδαμοπούλου</strong>, τονίζοντας ότι ο Θεόφιλος <em>«βίωνε την ιστορία μέσα από τις διηγήσεις απλών ανθρώπων, μέσα από τα τραγούδια τους, τις αγωνίες και τα όνειρά τους. Την ιστορία την ανα-βίωνε ο Θεόφιλος, τη δραματοποιούσε, όπως μόνο εκείνος ήξερε, με τις μορφές και τα τοπία του, δίνοντας απλόχερα το αποτύπωμά της όπου του το ζητούσαν, σε τοίχους, σε πόρτες, σε κασέλες, σε μουσαμάδες, σε σκεύη».</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<p>Όπως μαρτυρεί ο <strong>Γιάννης Τσαρούχης</strong>, κάθε 25η Μαρτίου, ο Θεόφιλος<em> «ντυνόταν με φουστανέλες και πήγαινε στο βερχανέ [σ.σ.: στοά] του ελληνικού προξενείου. Ντυμένος με αυτά παρίστανε πατριωτικά και ηρωικά θέματα και μετά, μαζί με το μπουλούκι του, έβγαζε αναμνηστικές φωτογραφίες»</em>· από μια τέτοια φωτογραφία, άλλωστε, ζωγράφισε και ο ίδιος ο Τσαρούχης το γνωστό πορτρέτο του Θεόφιλου.</p>
<div id="attachment_507254" style="width: 422px" class="wp-caption alignnone"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821.jpg"><noscript><img aria-describedby="caption-attachment-507254" class="size-full wp-image-507254" src="https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821.jpg" alt="«Ο Καπετάν Λεωνίδας Ανδρούτσος το 1795». 1931 120 Χ 72 εκ., ενυπόγραφο. Μουσείο Θεόφιλου" width="412" height="826" srcset="https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821.jpg 412w, https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821-324x650.jpg 324w" sizes="(max-width: 412px) 100vw, 412px" /></noscript><img aria-describedby="caption-attachment-507254" class="lazyload size-full wp-image-507254" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20412%20826%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821.jpg" alt="«Ο Καπετάν Λεωνίδας Ανδρούτσος το 1795». 1931 120 Χ 72 εκ., ενυπόγραφο. Μουσείο Θεόφιλου" width="412" height="826" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821.jpg 412w, https://www.monopoli.gr/wp-content/uploads/2021/09/5-theofilos-1821-324x650.jpg 324w" data-sizes="(max-width: 412px) 100vw, 412px" /></a><p id="caption-attachment-507254" class="wp-caption-text">«Ο Καπετάν Λεωνίδας Ανδρούτσος το 1795». 1931 120 Χ 72 εκ., ενυπόγραφο. Μουσείο Θεόφιλου</p></div>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div><span class="spanh4">Θεόφιλος Χατζημιχαήλ</span>
<p>Ο Θεόφιλος γεννήθηκε στο προάστιο της Μυτιλήνης Βαρειά, μεταξύ 1867-1870. Ο πατέρας του, Γαβριήλ Κεφαλάς (ή Κεφάλας), ήταν τσαγκάρης και η μητέρα του, Πηνελόπη Χατζημιχαήλ, ήταν κόρη αγιογράφου. Από μικρός επέδειξε ενδιαφέρον για τη ζωγραφική, παίρνοντας τις βασικές γνώσεις γι’ αυτήν από τον παππού του. Στα 18 του εγκαταστάθηκε στη Σμύρνη και εργάστηκε ως θυρωρός («καβάσης») στο εκεί ελληνικό προξενείο. Στα 1897 εγκαταστάθηκε στον Βόλο, κάνοντας ευκαιριακές δουλειές και ζωγραφίζοντας σε σπίτια και μαγαζιά της περιοχής.</p>
<a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1.jpg"><noscript><img class="aligncenter size-full wp-image-507255" src="https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1.jpg" alt="" width="1300" height="731" srcset="https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1.jpg 1300w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-620x350.jpg 620w" sizes="(max-width: 1300px) 100vw, 1300px" /></noscript><img class="lazyload aligncenter size-full wp-image-507255" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201300%20731%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1.jpg" alt="" width="1300" height="731" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1.jpg 1300w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/09/theofilos1-620x350.jpg 620w" data-sizes="(max-width: 1300px) 100vw, 1300px" /></a>
<p>Εκτός από τη ζωγραφική, ο Θεόφιλος συμμετείχε στη διοργάνωση λαϊκών θεατρικών παραστάσεων στις εθνικές γιορτές και την περίοδο της Αποκριάς, όπου κρατούσε τον πρωταγωνιστικό ρόλο, άλλοτε ντυμένος Μεγαλέξαντρος και άλλοτε ήρωας της Επανάστασης, με εξοπλισμό και κουστούμια που έφτιαχνε ο ίδιος. Το 1927 επέστρεψε στη Μυτιλήνη, όπου, παρά τις κοροϊδίες και τα πειράγματα, συνέχισε να ζωγραφίζει τοιχογραφίες σε χωριά, συνήθως για ένα πιάτο φαγητό και λίγο κρασί. Εκεί τον συνάντησε ο τεχνοκριτικός και εκδότης Στρατής Ελευθεριάδης-Tériade, ο οποίος αναγνώρισε την αξία του έργου του και του προσέφερε τα μέσα για να το συνεχίσει. Τα περισσότερα από τα σωζόμενα έργα του λαϊκού ζωγράφου ανήκουν σε αυτήν την περίοδο. Ο Θεόφιλος πέθανε τον Μάρτιο του 1934 στη Μυτιλήνη.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div>
<p></p>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/ektheseis/" rel="tag">εκθέσεις</a></span><span><a href="https://www.monopoli.gr/tag/ekthesi/" rel="tag">έκθεση</a></span><span><a href="https://www.monopoli.gr/tag/epanastasi-tou-1821/" rel="tag">Επανάσταση του 1821</a></span><span><a href="https://www.monopoli.gr/tag/zografiki/" rel="tag">ζωγραφική</a></span><span><a href="https://www.monopoli.gr/tag/theofilos/" rel="tag">Θεόφιλος</a></span><span><a href="https://www.monopoli.gr/tag/ydra/" rel="tag">Ύδρα</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                <div class="art_article_min">
          <div class="art_article_min_t"><span>ΠΛΗΡΟΦΟΡΙΕΣ</span></div>
          <div class="art_article_min_l">
            <p>Θεόφιλος «Η Ιστορία είναι άνεμος&#8230;»<br />
Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας<br />
1 Σεπτεμβρίου &#8211; 15 Οκτωβρίου 2021<br />
Εγκαίνια: Σάββατο 4 Σεπτεμβρίου, 20.30<br />
Ώρες λειτουργίας: Δευτέρα &#8211; Κυριακή: 09.00-16.00, 19.30-21.30</p>
          </div>
        </div>
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      



        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar5" id='div-gpt-ad-1517610606055-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-16'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/09/04/istories/san-simera/503342/i-mpigionse-egine-40-40-pragmata-pou-den-kserate-gia-ti-vasilissa-tis-rnb/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Grammys-Beyonce-CBS-300x300.jpg"></div>
            <div class="g_small_tile_title">Η Μπιγιονσέ έγινε 40: 40 πράγματα που δεν ξέρατε για τη βασίλισσα της RnB</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1-300x300.jpg"></div>
            <div class="g_small_tile_title">Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/09/04/promotional-items/506807/tv-guide-ti-tha-doume-stin-tileorasi-to-savvatokyriako-4-5-septemvriou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/boseman.0-300x300.jpg"></div>
            <div class="g_small_tile_title">TV Guide: Τι θα δούμε στην τηλεόραση τo Σαββατοκύριακο 4-5 Σεπτεμβρίου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/09/04/stin-poli/506330/pou-na-pame-simera-15-synaylies-gia-to-savvato-4-septemvriou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/224036277_199616405510629_774569147116783901_n-300x300.jpg"></div>
            <div class="g_small_tile_title">Πού να πάμε σήμερα: 12 συναυλίες για το Σάββατο 4 Σεπτεμβρίου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/09/04/stin-poli/506915/pou-na-pame-simera14-parastaseis-gia-to-savvato-4-septemvriou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/ΤΑ-ΑΓΑΛΜΑΤΑ-Γιογκι-1024x562-1-300x300.jpg"></div>
            <div class="g_small_tile_title">Πού να πάμε σήμερα: 13 παραστάσεις για το Σάββατο 4 Σεπτεμβρίου</div>
          </a>
            </div>
  </div>
  <div id="POPULAR" class="tabcontentnewx">
        <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/08/31/promotional-items/theater-promo-items/505805/synaylies-kai-oi-parastaseis-kato-apo-tin-akropoli-to-programma-tou-irodeiou-ton-septemvrio/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Συναυλίες και παραστάσεις κάτω από την Ακρόπολη &#8211; Το πρόγραμμα του Ηρωδείου τον Σεπτέμβριο">
            Συναυλίες και παραστάσεις κάτω από την Ακρόπολη &#8211; Το πρόγραμμα του Ηρωδείου τον Σεπτέμβριο          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/09/02/istories/san-simera/405795/95-xronia-mikis-theodorakis-i-zoi-kai-to-ergo-tou-spoudaioterou-ellina-syntheti/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Μίκης Θεοδωράκης: Η ζωή και το έργο του σπουδαιότερου Έλληνα συνθέτη">
            Μίκης Θεοδωράκης: Η ζωή και το έργο του σπουδαιότερου Έλληνα συνθέτη          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/09/01/promotional-items/music-promo-items/505550/mousikos-septemvrios-20-synaylies-pou-den-prepei-na-xasete/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Μουσικός Σεπτέμβριος: 20 συναυλίες που δεν πρέπει να χάσετε">
            Μουσικός Σεπτέμβριος: 20 συναυλίες που δεν πρέπει να χάσετε          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/09/02/istories/epikaira/506700/mikis-theodorakis-10-soundtracks-tou-pou-afisan-epoxi-ston-kinimatografo/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Μίκης Θεοδωράκης: 10 soundtracks του που άφησαν εποχή στον κινηματογράφο">
            Μίκης Θεοδωράκης: 10 soundtracks του που άφησαν εποχή στον κινηματογράφο          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/09/01/promotional-items/showbiz/506265/i-gi-tis-elias-premiera-simera-gia-ti-nea-seira-tou-mega-ti-tha-doume-sta-prota-epeisodia/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Η Γη της Ελιάς: Πρεμιέρα σήμερα για τη νέα σειρά του Mega &#8211; Τι θα δούμε στα πρώτα επεισόδια">
            Η Γη της Ελιάς: Πρεμιέρα σήμερα για τη νέα σειρά του Mega &#8211; Τι θα δούμε στα πρώτα επεισόδια          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
      </div>
    
</div>

  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script></div>
      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου",
      "url": "https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/09/theo1.jpg",
      "dateCreated":"2021-09-04T09:15:57+03:00",
      "datePublished":"2021-09-04T09:15:57+03:00",
      "dateModified":"2021-09-04T10:59:46+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/"
          },
        "author": {
        "@type":"Person",
        "name":"Σπύρος Κακουριώτης",
        "url":"https://www.monopoli.gr/author/spiros/"
      },
      "articleSection": "Art &amp; Culture",
      "description":"Δώδεκα πίνακες του Θεόφιλου ταξιδεύουν από τη Μυτιλήνη στην Ύδρα, στο πλαίσιο της έκθεσης «Η Ιστορία είναι άνεμος...» που διοργανώνει το Ιστορικό Αρχείο - Μουσείο Ύδρας και εγκαινιάζεται το Σάββατο 4 Σεπτεμβρίου.
",
      "keywords": "εκθέσεις,έκθεση,Επανάσταση του 1821,ζωγραφική,Θεόφιλος,Ύδρα",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/09/theo1.jpg",
      "width": 970,
      "height": 778      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/istories/art-culture-sub/">Περισσότερα από Art &amp; Culture</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/03/promotional-items/music-promo-items/507031/ct-garden-festival-oi-synaylies-pou-tha-apolaysoume-ton-septemvrio-sto-christmas-theater/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/03-pasxalidhs-1024x653-1-650x415.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">CT Garden Festival: Μουσικοί θρύλοι και κορυφαίοι Έλληνες ερμηνευτές στην ίδια σκηνή</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/02/istories/art-culture-sub/506336/mousiki-texnopoli-i-kardia-tis-mousikis-xtypaei-sto-gkazi-kai-ayton-ton-septemvrio/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/ΑΛΚΙΝΟΟΣ-1021x580-1-650x369.jpeg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Μουσική Τεχνόπολη: Η καρδιά της μουσικής «χτυπάει» στο Γκάζι και αυτόν τον Σεπτέμβριο</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/01/promotional-items/gallery-promo-items/506178/ethniko-istoriko-mouseio-ta-prosopa-tou-21-stin-ydra/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/1.-Γιάννης-Αδαμάκης-Αλέξανδρος-Μαυροκορδάτος-2021-50Χ40-εκ.-ακρυλικά-σε-μουσαμά-650x488.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Εθνικό Ιστορικό Μουσείο: Τα πρόσωπα του ’21 στην Ύδρα</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/01/promotional-items/music-promo-items/505550/mousikos-septemvrios-20-synaylies-pou-den-prepei-na-xasete/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/sting-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Μουσικός Σεπτέμβριος: 20 συναυλίες που δεν πρέπει να χάσετε</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/31/promotional-items/theater-promo-items/505805/synaylies-kai-oi-parastaseis-kato-apo-tin-akropoli-to-programma-tou-irodeiou-ton-septemvrio/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Odeon_of_Herodes_Atticus-06@Thomas_Daskalakis-300x300.jpg">
                <div class="g_small_tile_cate_ar">Θεατρικά Νέα</div>
              </div>
              <div class="g_small_tile_title">Συναυλίες και παραστάσεις κάτω από την Ακρόπολη &#8211; Το πρόγραμμα του Ηρωδείου τον Σεπτέμβριο</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/29/istories/504554/poia-einai-ta-pio-pareksigimena-plasmata-tis-mythologias-kai-poies-oi-istories-tous/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Μέδουσα-300x300.jpg">
                <div class="g_small_tile_cate_ar">Ιστορίες</div>
              </div>
              <div class="g_small_tile_title">Τα πιο παρεξηγημένα πλάσματα της μυθολογίας και οι ιστορίες τους</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/27/festival/501055/festival-athinon-epidayrou-synexizetai-kai-to-fthinoporo/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Schaubühne-Thomas_Ostermeier-oedipus@Gianmarco_Bresadola-05-Gallery.-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Φεστιβάλ Αθηνών &#038; Επιδαύρου: Οι παραστάσεις που δεν πρέπει να χάσετε το φθινόπωρο</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/08/31/promotional-items/theater-promo-items/505805/synaylies-kai-oi-parastaseis-kato-apo-tin-akropoli-to-programma-tou-irodeiou-ton-septemvrio/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Συναυλίες και παραστάσεις κάτω από την Ακρόπολη &#8211; Το πρόγραμμα του Ηρωδείου τον Σεπτέμβριο">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Odeon_of_Herodes_Atticus-06@Thomas_Daskalakis-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Θεατρικά Νέα</div>
      <div class="g_small_tile_title">Συναυλίες και παραστάσεις κάτω από την Ακρόπολη &#8211; Το πρόγραμμα του Ηρωδείου τον Σεπτέμβριο</div>
    </a>
            <a href="https://www.monopoli.gr/2021/09/02/istories/san-simera/405795/95-xronia-mikis-theodorakis-i-zoi-kai-to-ergo-tou-spoudaioterou-ellina-syntheti/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Μίκης Θεοδωράκης: Η ζωή και το έργο του σπουδαιότερου Έλληνα συνθέτη">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/07/1200px-Mikis_Theodorakis_Fabrik_070004-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Μίκης Θεοδωράκης: Η ζωή και το έργο του σπουδαιότερου Έλληνα συνθέτη</div>
    </a>
            <a href="https://www.monopoli.gr/2021/09/01/promotional-items/music-promo-items/505550/mousikos-septemvrios-20-synaylies-pou-den-prepei-na-xasete/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Μουσικός Σεπτέμβριος: 20 συναυλίες που δεν πρέπει να χάσετε">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/sting-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
      <div class="g_small_tile_title">Μουσικός Σεπτέμβριος: 20 συναυλίες που δεν πρέπει να χάσετε</div>
    </a>
            <a href="https://www.monopoli.gr/2021/09/02/istories/epikaira/506700/mikis-theodorakis-10-soundtracks-tou-pou-afisan-epoxi-ston-kinimatografo/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Μίκης Θεοδωράκης: 10 soundtracks του που άφησαν εποχή στον κινηματογράφο">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/mikis-theodorakis-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Μίκης Θεοδωράκης: 10 soundtracks του που άφησαν εποχή στον κινηματογράφο</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/04/istories/san-simera/503342/i-mpigionse-egine-40-40-pragmata-pou-den-kserate-gia-ti-vasilissa-tis-rnb/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Grammys-Beyonce-CBS-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Σαν σήμερα</div>
      <div class="g_small_tile_title">Η Μπιγιονσέ έγινε 40: 40 πράγματα που δεν ξέρατε για τη βασίλισσα της RnB</div>
        <div class="g_tile_date">04.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/04/istories/art-culture-sub/507227/istoriko-arxeio-mouseio-ydras-to-21-mesa-apo-ta-xromata-tou-theofilou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/theo1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
      <div class="g_small_tile_title">Ιστορικό Αρχείο &#8211; Μουσείο Ύδρας: Το ’21 μέσα από τα χρώματα του Θεόφιλου</div>
        <div class="g_tile_date">04.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/04/promotional-items/506807/tv-guide-ti-tha-doume-stin-tileorasi-to-savvatokyriako-4-5-septemvriou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/boseman.0-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ShowBiz</div>
      <div class="g_small_tile_title">TV Guide: Τι θα δούμε στην τηλεόραση τo Σαββατοκύριακο 4-5 Σεπτεμβρίου</div>
        <div class="g_tile_date">04.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/04/stin-poli/506330/pou-na-pame-simera-15-synaylies-gia-to-savvato-4-septemvriou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/224036277_199616405510629_774569147116783901_n-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Πού να πάμε σήμερα: 12 συναυλίες για το Σάββατο 4 Σεπτεμβρίου</div>
        <div class="g_tile_date">04.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/04/stin-poli/506915/pou-na-pame-simera14-parastaseis-gia-to-savvato-4-septemvriou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/ΤΑ-ΑΓΑΛΜΑΤΑ-Γιογκι-1024x562-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Πού να πάμε σήμερα: 13 παραστάσεις για το Σάββατο 4 Σεπτεμβρίου</div>
        <div class="g_tile_date">04.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/03/promotional-items/cine-news/507279/spencer-i-nea-tainia-gia-tin-prigkipissa-ntaiana-anamenetai-na-kseperasei-kathe-prosdokia/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/spencer-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">Spencer: Η νέα ταινία για την πριγκίπισσα Νταϊάνα αναμένεται να ξεπεράσει κάθε προσδοκία</div>
        <div class="g_tile_date">03.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/03/destinations/507292/ermoupoli-i-panemorfi-proteyousa-ton-kykladon-pou-thymizei-ypaithrio-mouseio/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/ermoupoli_shutterstock-2-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Προορισμοί</div>
      <div class="g_small_tile_title">Ερμούπολη: Η πανέμορφη πρωτεύουσα των Κυκλάδων που θυμίζει υπαίθριο μουσείο</div>
        <div class="g_tile_date">03.09.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/03/promotional-items/cine-news/507426/o-ntenis-vilenev-thelei-na-doume-to-dune-sto-sinema/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/jpg-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">O Ντένις Βιλενέβ θέλει να δούμε το «Dune» στο σινεμά</div>
        <div class="g_tile_date">03.09.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
      </li>
      
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/festival-athinon-kai-epidayrou/">
        <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"> 
        </a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>

    <div class="newsleter-container">
            <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>


<div class="mobile-sticky-ad">
  <!-- /325987271/mobile_bottom_320x50 -->
  <center>
  <div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });
  </script>
  </div>
  </center>
</div>









<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script>







<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
            <script type="text/javascript">
                function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(507227, 'https://www.monopoli.gr');
            </script>
        
<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_6675af2229219535f367b83eba170538.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68963aa348b7e0ee","token":"eaff748a7d334b0396c8ff77029e702b","version":"2021.8.1","si":10}'></script>
</body>

</html>
<!-- Dynamic page generated in 4.260 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-04 10:59:47 -->

<!-- Compression = gzip -->