<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="DIY,Pelargonium for Europe,γεράνια,Κήπος" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_5f6366898ce11b9893f913268b32e5b1.css" rel="stylesheet" /><title>Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια - Monopoli.gr</title>


<meta name="description" content="Το καλοκαίρι έφτασε και μαζί του ήρθε η εποχή να απολαύσουμε τον κήπο μας για χαλαρές και όμορφες στιγμές. Η διακόσμηση του έχει μεγάλη σημασία-monopoli.gr"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια - Monopoli.gr" />
<meta property="og:description" content="Το καλοκαίρι έφτασε και μαζί του ήρθε η εποχή να απολαύσουμε τον κήπο μας για χαλαρές και όμορφες στιγμές. Η διακόσμηση του έχει μεγάλη σημασία-monopoli.gr" />
<meta property="og:url" content="https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="DIY" />
<meta property="article:tag" content="Pelargonium for Europe" />
<meta property="article:tag" content="γεράνια" />
<meta property="article:tag" content="Κήπος" />
<meta property="article:section" content="Καλή Ζωή" />
<meta property="article:published_time" content="2021-06-12T07:36:09+00:00" />
<meta property="article:modified_time" content="2021-06-11T10:51:15+00:00" />
<meta property="og:updated_time" content="2021-06-11T10:51:15+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-620x350.jpg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Το καλοκαίρι έφτασε και μαζί του ήρθε η εποχή να απολαύσουμε τον κήπο μας για χαλαρές και όμορφες στιγμές. Η διακόσμηση του έχει μεγάλη σημασία-monopoli.gr" />
<meta name="twitter:title" content="Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-620x350.jpg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg","width":970,"height":647,"caption":"photo credits: Pelargonium for Europe"},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#webpage","url":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/","inLanguage":"el","name":"\u039a\u03b1\u03bb\u03bf\u03ba\u03b1\u03b9\u03c1\u03b9\u03bd\u03bf\u03af \u03ba\u03ae\u03c0\u03bf\u03b9: \u0394\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03b9\u03ba\u03ad\u03c2 DIY \u03b9\u03b4\u03ad\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c4\u03bf\u03bb\u03af\u03c3\u03b5\u03c4\u03b5 \u03c4\u03bf\u03bd \u03ba\u03ae\u03c0\u03bf \u03c3\u03b1\u03c2 \u03bc\u03b5 \u03b3\u03b5\u03c1\u03ac\u03bd\u03b9\u03b1 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#primaryimage"},"datePublished":"2021-06-12T07:36:09+00:00","dateModified":"2021-06-11T10:51:15+00:00","description":"\u03a4\u03bf \u03ba\u03b1\u03bb\u03bf\u03ba\u03b1\u03af\u03c1\u03b9 \u03ad\u03c6\u03c4\u03b1\u03c3\u03b5 \u03ba\u03b1\u03b9 \u03bc\u03b1\u03b6\u03af \u03c4\u03bf\u03c5 \u03ae\u03c1\u03b8\u03b5 \u03b7 \u03b5\u03c0\u03bf\u03c7\u03ae \u03bd\u03b1 \u03b1\u03c0\u03bf\u03bb\u03b1\u03cd\u03c3\u03bf\u03c5\u03bc\u03b5 \u03c4\u03bf\u03bd \u03ba\u03ae\u03c0\u03bf \u03bc\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c7\u03b1\u03bb\u03b1\u03c1\u03ad\u03c2 \u03ba\u03b1\u03b9 \u03cc\u03bc\u03bf\u03c1\u03c6\u03b5\u03c2 \u03c3\u03c4\u03b9\u03b3\u03bc\u03ad\u03c2. \u0397 \u03b4\u03b9\u03b1\u03ba\u03cc\u03c3\u03bc\u03b7\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03ad\u03c7\u03b5\u03b9 \u03bc\u03b5\u03b3\u03ac\u03bb\u03b7 \u03c3\u03b7\u03bc\u03b1\u03c3\u03af\u03b1-monopoli.gr"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"\u039a\u03b1\u03bb\u03bf\u03ba\u03b1\u03b9\u03c1\u03b9\u03bd\u03bf\u03af \u03ba\u03ae\u03c0\u03bf\u03b9: \u0394\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03b9\u03ba\u03ad\u03c2 DIY \u03b9\u03b4\u03ad\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03c3\u03c4\u03bf\u03bb\u03af\u03c3\u03b5\u03c4\u03b5 \u03c4\u03bf\u03bd \u03ba\u03ae\u03c0\u03bf \u03c3\u03b1\u03c2 \u03bc\u03b5 \u03b3\u03b5\u03c1\u03ac\u03bd\u03b9\u03b1","datePublished":"2021-06-12T07:36:09+00:00","dateModified":"2021-06-11T10:51:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/#primaryimage"},"keywords":"DIY,Pelargonium for Europe,\u03b3\u03b5\u03c1\u03ac\u03bd\u03b9\u03b1,\u039a\u03ae\u03c0\u03bf\u03c2","articleSection":"\u039a\u03b1\u03bb\u03ae \u0396\u03c9\u03ae,\u03a4\u03b9 \u039d\u03ad\u03b1;"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script>









      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-480023 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>

  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΣΑΒΒΑΤΟ</div>
        <div class="header-main-date-daynum">12</div>
        <div class="header-main-date-month">ΙΟΥΝΙΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
      <a href="/tag/festival-athinon-kai-epidayrou/">
      <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"> 
      </a>
  </li>

  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
                    <span><a href="https://www.monopoli.gr/category/ey-zin/">Καλή Ζωή</a></span>
        </div>
                  <div class="art_info_main_genre">ΖΩΗ</div>
                <h1 class="entry-title art_info_main_ti">
          Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια</h1>
        <h2 class="article-summary art_info_main_ex">
    Το καλοκαίρι έφτασε και μαζί του ήρθε η εποχή να απολαύσουμε τον κήπο μας, ειδικά αν τον έχουμε διακοσμήσει με τις δημιουργικές κατασκευές που προτείνει η Pelargonium for Europe.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg" alt="photo credits: Pelargonium for Europe" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg" alt="photo credits: Pelargonium for Europe" />
      
                <div class="art_img_caption">
                    photo credits: Pelargonium for Europe 
                            </div>
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/monopoli/">
          Monopoli Team          </a>
          <div class="art_article_date">12.06.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p>Όπως μας λένε οι ειδικοί του <a href="https://www.pelargoniumforeurope.com/" target="_blank" rel="noopener noreferrer"><strong>Pelargonium for Europe</strong></a>, ένας πλούσιος <strong>κήπος</strong>, γεμάτος πολύχρωμα λουλούδια είναι το ιδανικό μέρος για να χαλαρώσετε και να ξεφύγετε από την καθημερινότητα. Αλλά δεν είναι μόνο αυτό! Οι κήποι προσφέρουν επίσης άφθονο χώρο για να ανακαλύψετε την <strong>δημιουργική πλευρά</strong> του εαυτού σας, να δοκιμάσετε νέα πράγματα και να δείτε πόση μεγάλη ικανοποίηση δίνει το να φτιάξετε κάτι δικό σας σε αρμονία με τη φύση.</p>
<p>Οι ειδικοί του <strong>Pelargonium for Europe</strong> σας παρουσιάζουν λοιπόν μερικές απλές και προσιτές DIY ιδέες (δηλάδή που μπορείτε να κάνετε μόνοι σας!) με γεράνια που μπορούν να μετατρέψουν οποιονδήποτε κήπο σε έναν παράδεισο ευεξίας.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p></p><span class="spanh4">Μία υπέροχη upcycling σύνθεση</span>
<div id="attachment_482235" style="width: 980px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-482235" class="size-full wp-image-482235" src="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg" alt="photo credits: Pelargonium for Europe" width="970" height="647" srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg 970w, https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-768x512.jpg 768w" sizes="(max-width: 970px) 100vw, 970px" /></noscript><img aria-describedby="caption-attachment-482235" class="lazyload size-full wp-image-482235" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20970%20647%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg" alt="photo credits: Pelargonium for Europe" width="970" height="647" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg 970w, https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-768x512.jpg 768w" data-sizes="(max-width: 970px) 100vw, 970px" /><p id="caption-attachment-482235" class="wp-caption-text">photo credits: Pelargonium for Europe</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div></div>
<p><span style="font-weight: 400;">Αυτή η χαριτωμένη DIY ιδέα παίζει με τις αντιθέσεις μεταξύ των απαλών ροζ και λευκών τόνων των<strong> γερανιών</strong> και των σκούρων πράσινων, τιρκουάζ και μπεζ τόνων των βάζων. Η διαδικασία για να την φτιάξετε είναι πολύ απλή: βάψτε όλα τα βάζα με αδιάβροχο σπρέι σε τρία διαφορετικά χρώματα και δέστε κορδέλες κα σπάγκους που να ταιριάζουν χρωματικά στο στόμιο του κάθε βάζου. Έπειτα, στήστε τα βάζα στη διάταξη που σας αρέσει και γράψτε πάνω γράμματα για τη λέξη της αρεσκείας σας. Τέλος, βάλτε μέσα τα γεράνια και άλλα φυτά. Και είναι έτοιμη! </span></p>
<p><span style="font-weight: 400;"><strong>Tip</strong>: Βάλτε τη σύνθεσή σας σε ένα προστατευμένο από την βροχή σημείο και ποτίστε με φειδώ, για να αποφύγετε την υπερβολική υγρασία.</span></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<p></p><span class="spanh4">Κάθετος κήπος πάνω σε παντζούρια</span>
<div id="attachment_482233" style="width: 910px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-482233" class="wp-image-482233 size-full" src="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8.jpg" alt="photo credits: Pelargonium for Europe" width="900" height="1242" srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8.jpg 900w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8-471x650.jpg 471w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8-742x1024.jpg 742w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8-768x1060.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><img aria-describedby="caption-attachment-482233" class="lazyload wp-image-482233 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20900%201242%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8.jpg" alt="photo credits: Pelargonium for Europe" width="900" height="1242" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8.jpg 900w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8-471x650.jpg 471w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8-742x1024.jpg 742w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1030_DIY_Vertical_Garden_with_Shutters_02_0d027feea8-768x1060.jpg 768w" data-sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-482233" class="wp-caption-text">photo credits: Pelargonium for Europe</p></div>
<p>Χαλαρή απλότητα: <strong>πολύχρωμα γεράνια</strong>, φυλλοφόρα<span style="font-weight: 400;"> φυτά και μυρωδικά σε χειροποίητους σάκους από μουσαμά μπορούν να μεταμορφώσουν ένα παλιό παντζούρι σε έναν στυλάτο κάθετο κήπο με ελάχιστο κόπο. Για να φτιάξετε τους σάκους, διπλώστε κατά πλάτος κομμάτια μουσαμά διαστάσεων 50 επί 24 εκατοστών και ράψτε τα στις άκρες. Έπειτα γυρίστε τα από την ανάποδη για να κρύψετε τις ραφές. Κάντε από μια τρύπα στην δεξιά και αριστερή πλευρά, στο πάνω μέρος του σάκου, γεμίστε με τα γεράνια και κρεμάστε τους από γαντζάκια. </span></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p></p><span class="spanh4">Ένα μοναδικό διακοσμητικό: καρέκλα &#8211; κρεμαστό ράφι</span>
<div id="attachment_482236" style="width: 910px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-482236" class="size-full wp-image-482236" src="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f.jpg" alt="photo credits: Pelargonium for Europe" width="900" height="1273" srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f.jpg 900w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f-460x650.jpg 460w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f-724x1024.jpg 724w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f-768x1086.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><img aria-describedby="caption-attachment-482236" class="lazyload size-full wp-image-482236" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20900%201273%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f.jpg" alt="photo credits: Pelargonium for Europe" width="900" height="1273" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f.jpg 900w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f-460x650.jpg 460w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f-724x1024.jpg 724w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_1020_DIY_Floating_Flower_Chair_02_e1b0202c3f-768x1086.jpg 768w" data-sizes="(max-width: 900px) 100vw, 900px" /><p id="caption-attachment-482236" class="wp-caption-text">photo credits: Pelargonium for Europe</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div></div>
<p>Μια ιδιαίτερα όμορφη διακόσμηση για τον κήπο σας: με πολύ λίγα και απλά βήματα, μια παλιά <strong>ξύλινη καρέκλα</strong> μεταμορφώνεται σε ένα πρωτότυπο αιωρούμενο ράφι για να φιλοξενήσει τα γεράνια σας.</p>
<p><strong>Οδηγίες</strong>: Αποσυναρμολογήστε μια παλιά καρέκλα. Έπειτα, πριονίστε το κάθισμα μέχρι το μέσον του και βιδώστε το μπροστινό μισό στην πλάτη ώστε η πριονισμένη άκρη να «βλέπει» πίσω. Τέλος, βάψτε την κατασκευή με αδιάβροχο σπρέι, κρεμάστε την και διακοσμήστε με ένα γεράνι σε κασπώ και άλλα διακοσμητικά της αρεσκείας σας.</p>
<p></p><span class="spanh4">Φλοράλ διακοσμητικό από ρόδες ποδηλάτου</span>
<noscript><img class="alignnone size-full wp-image-482237" src="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088.jpg" alt="" width="900" height="1350" srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088.jpg 900w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088-433x650.jpg 433w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088-683x1024.jpg 683w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088-768x1152.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><img class="lazyload alignnone size-full wp-image-482237" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20900%201350%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088.jpg" alt="" width="900" height="1350" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088.jpg 900w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088-433x650.jpg 433w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088-683x1024.jpg 683w, https://www.monopoli.gr/wp-content/uploads/2021/06/csm_2021_Geraniums_3000_Colourful_Get_Together_Garden_07_f4cef84088-768x1152.jpg 768w" data-sizes="(max-width: 900px) 100vw, 900px" />
<p>Κάντε το δείπνο σας κάτω από ένα λουλουδένιο θόλο με αυτή την φανταστική upcycling ιδέα! Δεμένες με σπάγκο σε μια πέργκολα και βαμμένες σε διάφορα έντονα χρώματα, οι ρόδες ενός παλιού ποδηλάτου, είναι ιδανικές για να κρεμάσετε τις γλάστρες σας. Επιλέξτε γεράνια που δεν απαιτούν πολλή φροντίδα, σε πολλά διαφορετικά χρώματα και ολοκληρώστε  με κομμένα γεράνια πάνω στο τραπέζι για ακόμη πιο εντυπωσιακό αποτέλεσμα.</p>
<p>Οι <strong>ρόδες των ποδηλάτων</strong> μπορούν επίσης να μετατραπούν πολύ εύκολα σε έναν χειροποίητο κάθετο κήπο. Κρεμασμένα σε κάποιον τοίχο, οι ρόδες γίνονται ένας υπέροχος καμβάς για τις γλάστρες με τα πολύχρωμα γεράνια. Πρέπει μόνο να δέσετε τις γλάστρες στις ακτίνες του ποδηλάτου με σύρμα και απολαύστε την μοναδική εικόνα που προσφέρουν τα ανθισμένα γεράνια.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700921528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700921528-0'); });
</script>
</div></div>
<p></p><span class="spanh4">Σχετικά με την Pelargonium for Europe</span>
<p>Η <strong>Pelargonium for Europe</strong> είναι μια marketing πρωτοβουλία των <strong>ευρωπαίων καλλιεργητών γερανιού</strong> Dümmen Orange, Elsner PAC, Florensis/P. van der Haak Handelskwekerij, Geranien Endisch, Selecta One και Syngenta Seeds. Η πρωτοβουλία ιδρύθηκε το <strong>2016</strong> με στόχο την προώθηση του γερανιού και την εξασφάλιση μακροπρόθεσμων πωλήσεων στην Ευρώπη. Οι δραστηριότητές της Pelargonium for Europe ξεκίνησαν το 2017 και στη Γερμανία, την Αυστρία, τη Γαλλία, την Ιταλία, την Ολλανδία και την Πολωνία οι δραστηριότητες υποστηρίζονται από την ΕΕ στο πλαίσιο της καμπάνιας «Europe in Bloom».</p>
<p>Πηγή: <a href="https://www.pelargoniumforeurope.com/" target="_blank" rel="noopener noreferrer">Pelargonium for Europe</a></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline4'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline4'); });</script></div></div>
<a class="readmorebox" href="https://www.monopoli.gr/2021/06/02/showtimes/exhibitions/479766/the-drawing-project-atomiki-ekthesi-tou-nikou-kyriakopoulou-ston-politistiko-xoro-macart/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">The drawing project: Ατομική έκθεση του Νίκου Κυριακόπουλου στον Πολιτιστικό Χώρο Macart</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2021/06/KIRIAKOPOYLOS_1sm.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a>
<p></p>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/diy/" rel="tag">DIY</a></span><span><a href="https://www.monopoli.gr/tag/pelargonium-for-europe/" rel="tag">Pelargonium for Europe</a></span><span><a href="https://www.monopoli.gr/tag/gerania/" rel="tag">γεράνια</a></span><span><a href="https://www.monopoli.gr/tag/kipos/" rel="tag">Κήπος</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      



<div class="native-text-link">
  <img class="nolazy" src="https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1076653958&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1083668232&ord=[timestamp]" width="1" height="1" style="display:none">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="/wp-content/themes/monopoli/common/images/dove-text.jpeg" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
      <a class="widget_tagline" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1076653958&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1083668232&ord=[timestamp]" rel="" target="_blank">
      20 days hand care challenge: Όλα όσα πρέπει να ξέρεις για τη φροντίδα των χεριών σου
     </a>
    </div>
  </div>
</div>

<div class="native-text-link">
  <noscript><img class="nolay" src="https://bold.adman.gr/banner?webspace=35408&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"></noscript><img class="lazyload nolay" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="https://bold.adman.gr/banner?webspace=35408&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="/wp-content/uploads/2021/06/cosmote-june2021-130x80.jpg" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
      <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=35408&auto=1" rel="" target="_blank">
      4 νέες συναρπαστικές σειρές που έρχονται αποκλειστικά στην COSMOTE TV τον Ιούνιο
     </a>
    </div>
  </div>
</div>

        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar5" id='div-gpt-ad-1517610606055-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-16'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/06/12/stin-poli/etairikes-draseis/482183/dimos-athinaion-ethelontiki-drasi-aimodosias-tin-deytera-14-iouniou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/nguy-n-hi-p-ufwC2cmbaaI-unsplash-300x300.jpg"></div>
            <div class="g_small_tile_title">Δήμος Αθηναίων: Εθελοντική δράση αιμοδοσίας την Δευτέρα 14 Ιουνίου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/06/12/promotional-items/cine-news/482374/startup-i-nea-seira-tou-netflix-pou-kanei-to-la-casa-de-papel-na-moiazei-me-kinoumeno-sxedio/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/start-up-300x300.jpg"></div>
            <div class="g_small_tile_title">Startup: Η νέα σειρά του Netflix που κάνει το La casa de papel να μοιάζει με κινούμενο σχέδιο</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/06/12/ey-zin/ygeia-omorfia/477704/tip17-mporoume-na-efarmozoume-enydatiki-krema-sta-xeria-kai-to-kalokairi/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/05/DOVE_Generic-3-300x300.jpg"></div>
            <div class="g_small_tile_title">Tip#17: Μπορούμε να εφαρμόζουμε ενυδατική κρέμα στα χέρια και το καλοκαίρι;</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/06/12/promotional-items/music-promo-items/482365/festival-athinon-synaylies-sto-irodeio-me-prosfora-11-eisitiria/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/festival-athinon-tickets-300x300.jpg"></div>
            <div class="g_small_tile_title">Φεστιβάλ Αθηνών: Συναυλίες στο Ηρώδειο με προσφορά 1+1 εισιτήρια</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-300x300.jpg"></div>
            <div class="g_small_tile_title">Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια</div>
          </a>
            </div>
  </div>
  <div id="POPULAR" class="tabcontentnewx">
        <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/06/11/istories/epikaira/482082/rene-poles-pros-mendoni-kato-ta-xeria-apo-to-empros/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Ρενέ Πόλες προς Μενδώνη: Κάτω τα χέρια από το «Εμπρός»">
            Ρενέ Πόλες προς Μενδώνη: Κάτω τα χέρια από το «Εμπρός»          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/06/11/people/482133/kostas-mpakogiannis-i-athina-allazei-xoris-na-xanei-tin-psyxi-tis-den-theloume-na-ginoume-arxaioelliniki-disneyland/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Κώστας Μπακογιάννης: Η Αθήνα αλλάζει χωρίς να χάνει την ψυχή της. Δεν θέλουμε να γίνουμε αρχαιοελληνική Disneyland">
             Δεν θέλουμε να γίνουμε αρχαιοελληνική Disneyland          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/06/09/istories/san-simera/394231/natalie-portman-20-facts-gia-tin-talantouxa-ithopoio-pou-exei-genethlia-simera/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Natalie Portman: 20 πράγματα που πρέπει να ξέρετε για την σπουδαία ηθοποιό">
            Natalie Portman: 20 πράγματα που πρέπει να ξέρετε για την σπουδαία ηθοποιό          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/06/12/promotional-items/theater-promo-items/482360/sofia-adamidou-efyge-apo-ti-zoi-i-syggrafeas-pou-ypegrapse-tis-megales-theatrikes-epityxies/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Σοφία Αδαμίδου: έφυγε από τη ζωή η συγγραφέας που υπέγραψε τις μεγάλες θεατρικές επιτυχίες">
            Σοφία Αδαμίδου: έφυγε από τη ζωή η συγγραφέας που υπέγραψε τις μεγάλες θεατρικές επιτυχίες          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/06/11/istories/san-simera/394795/oi-15-emvlimatikes-tainies-tou-mixali-kakogianni/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="100 χρόνια Μιχάλης Κακογιάννης: Οι 15 εμβληματικές ταινίες του σπουδαίου Έλληνα σκηνοθέτη">
            100 χρόνια Μιχάλης Κακογιάννης: Οι 15 εμβληματικές ταινίες του σπουδαίου Έλληνα σκηνοθέτη          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
      </div>
    
</div>

  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script><div class="widgad_main">
  <a href="https://bold.adman.gr/click?webspace=35408&auto=1" class="widgad_main_link">
    <noscript><img class="widgad_main_img" src="https://www.monopoli.gr/wp-content/uploads/2021/06/cosmote-tv-seires-june2021-650x387.jpg" alt=""></noscript><img class="lazyload widgad_main_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/cosmote-tv-seires-june2021-650x387.jpg" alt="">
    <div class="widgad_main_txt">4 νέες συναρπαστικές σειρές που έρχονται αποκλειστικά στην COSMOTE TV τον Ιούνιο</div>
    <div class="widgad_main_adv">ADVERTORIAL</div>
  </a>
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=35408&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">    
</div>
</div>
      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια",
      "url": "https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg",
      "dateCreated":"2021-06-12T10:36:09+03:00",
      "datePublished":"2021-06-12T10:36:09+03:00",
      "dateModified":"2021-06-12T16:34:43+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Καλή Ζωή",
      "description":"Το καλοκαίρι έφτασε και μαζί του ήρθε η εποχή να απολαύσουμε τον κήπο μας, ειδικά αν τον έχουμε διακοσμήσει με τις δημιουργικές κατασκευές που προτείνει η Pelargonium for Europe.",
      "keywords": "DIY,Pelargonium for Europe,γεράνια,Κήπος",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02.jpg",
      "width": 970,
      "height": 647      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/ey-zin/">Περισσότερα από Καλή Ζωή</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/ey-zin/ygeia-omorfia/477704/tip17-mporoume-na-efarmozoume-enydatiki-krema-sta-xeria-kai-to-kalokairi/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/05/DOVE_Generic-3-650x232.jpg">
                <div class="g_small_tile_cate_ar">Υγεία - Ομορφιά</div>
              </div>
              <div class="g_small_tile_title">Tip#17: Μπορούμε να εφαρμόζουμε ενυδατική κρέμα στα χέρια και το καλοκαίρι;</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/10/ey-zin/ygeia-omorfia/477348/tip16-poses-fores-mesa-stin-imera-mporoume-na-efarmozoume-tin-krema-xerion/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/05/DOVE_Generic-2-650x232.jpg">
                <div class="g_small_tile_cate_ar">Υγεία - Ομορφιά</div>
              </div>
              <div class="g_small_tile_title">Tip#16: Πόσες φορές μέσα στην ημέρα μπορούμε να εφαρμόζουμε την κρέμα χεριών;</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/09/ey-zin/ygeia-omorfia/477339/tip15-to-masaz-sta-xeria-voithaei/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/05/DOVE_Generic-2-650x232.jpg">
                <div class="g_small_tile_cate_ar">Υγεία - Ομορφιά</div>
              </div>
              <div class="g_small_tile_title">Tip#15: Το μασάζ στα χέρια βοηθάει;</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/07/promotional-items/music-promo-items/480761/mousiki-texnopoli-oles-oi-synaylies-pou-tha-doume-eos-to-septemvrio/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/Τεχνόπολη-Δ.Α.4-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Μουσική Τεχνόπολη: όλες οι συναυλίες που θα δούμε έως το Σεπτέμβριο</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/02/istories/art-culture-sub/479779/festival-sti-skia-ton-vraxon-2021-programma-ekdiloseon/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/theatro-vrahon-2021-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Φεστιβάλ «Στη σκιά των Βράχων 2021»: Πρόγραμμα εκδηλώσεων</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/28/ey-zin/468719/giati-stamatisame-na-skeftomaste-ti-frontida/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/04/Dove_keyvisual_-300x300.png">
                <div class="g_small_tile_cate_ar">Καλή Ζωή</div>
              </div>
              <div class="g_small_tile_title">Γιατί σταματήσαμε να σκεφτόμαστε τη φροντίδα;</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/25/istories/art-culture-sub/476582/to-21-mesa-apo-okto-ektheseis-texnis-kai-tekmirion/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/05/000_4-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Το &#8217;21 μέσα από οκτώ εκθέσεις τέχνης και τεκμηρίων</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/06/11/istories/epikaira/482082/rene-poles-pros-mendoni-kato-ta-xeria-apo-to-empros/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Ρενέ Πόλες προς Μενδώνη: Κάτω τα χέρια από το «Εμπρός»">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/René-Pollesch-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Ρενέ Πόλες προς Μενδώνη: Κάτω τα χέρια από το «Εμπρός»</div>
    </a>
            <a href="https://www.monopoli.gr/2021/06/11/people/482133/kostas-mpakogiannis-i-athina-allazei-xoris-na-xanei-tin-psyxi-tis-den-theloume-na-ginoume-arxaioelliniki-disneyland/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Κώστας Μπακογιάννης: Η Αθήνα αλλάζει χωρίς να χάνει την ψυχή της. Δεν θέλουμε να γίνουμε αρχαιοελληνική Disneyland">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/Kostas_Bakogiannis-@theologou-monopoli-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Πρόσωπα</div>
      <div class="g_small_tile_title"> Δεν θέλουμε να γίνουμε αρχαιοελληνική Disneyland</div>
    </a>
            <a href="https://www.monopoli.gr/2021/06/09/istories/san-simera/394231/natalie-portman-20-facts-gia-tin-talantouxa-ithopoio-pou-exei-genethlia-simera/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Natalie Portman: 20 πράγματα που πρέπει να ξέρετε για την σπουδαία ηθοποιό">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/06/Natalie-Portman-MCU-1024x683-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Ιστορίες</div>
      <div class="g_small_tile_title">Natalie Portman: 20 πράγματα που πρέπει να ξέρετε για την σπουδαία ηθοποιό</div>
    </a>
            <a href="https://www.monopoli.gr/2021/06/12/promotional-items/theater-promo-items/482360/sofia-adamidou-efyge-apo-ti-zoi-i-syggrafeas-pou-ypegrapse-tis-megales-theatrikes-epityxies/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Σοφία Αδαμίδου: έφυγε από τη ζωή η συγγραφέας που υπέγραψε τις μεγάλες θεατρικές επιτυχίες">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/A21I7752aa1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Θεατρικά Νέα</div>
      <div class="g_small_tile_title">Σοφία Αδαμίδου: έφυγε από τη ζωή η συγγραφέας που υπέγραψε τις μεγάλες θεατρικές επιτυχίες</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/stin-poli/etairikes-draseis/482183/dimos-athinaion-ethelontiki-drasi-aimodosias-tin-deytera-14-iouniou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/nguy-n-hi-p-ufwC2cmbaaI-unsplash-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εταιρικές Δράσεις</div>
      <div class="g_small_tile_title">Δήμος Αθηναίων: Εθελοντική δράση αιμοδοσίας την Δευτέρα 14 Ιουνίου</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/promotional-items/cine-news/482374/startup-i-nea-seira-tou-netflix-pou-kanei-to-la-casa-de-papel-na-moiazei-me-kinoumeno-sxedio/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/start-up-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">Startup: Η νέα σειρά του Netflix που κάνει το La casa de papel να μοιάζει με κινούμενο σχέδιο</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/ey-zin/ygeia-omorfia/477704/tip17-mporoume-na-efarmozoume-enydatiki-krema-sta-xeria-kai-to-kalokairi/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/05/DOVE_Generic-3-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Υγεία - Ομορφιά</div>
      <div class="g_small_tile_title">Tip#17: Μπορούμε να εφαρμόζουμε ενυδατική κρέμα στα χέρια και το καλοκαίρι;</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/promotional-items/music-promo-items/482365/festival-athinon-synaylies-sto-irodeio-me-prosfora-11-eisitiria/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/festival-athinon-tickets-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Μουσικά Νέα</div>
      <div class="g_small_tile_title">Φεστιβάλ Αθηνών: Συναυλίες στο Ηρώδειο με προσφορά 1+1 εισιτήρια</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/ey-zin/480023/kalokairinoi-kipoi-dimiourgikes-diy-idees-gia-na-stolisete-ton-kipo-sas-me-gerania/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/2021_Geraniums_3020_DIY_Jars_of_Blooming_Joy_02-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Καλή Ζωή</div>
      <div class="g_small_tile_title">Καλοκαιρινοί κήποι: Δημιουργικές DIY ιδέες για να στολίσετε τον κήπο σας με γεράνια</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/promotional-items/theater-promo-items/482360/sofia-adamidou-efyge-apo-ti-zoi-i-syggrafeas-pou-ypegrapse-tis-megales-theatrikes-epityxies/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/A21I7752aa1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Θεατρικά Νέα</div>
      <div class="g_small_tile_title">Σοφία Αδαμίδου: έφυγε από τη ζωή η συγγραφέας που υπέγραψε τις μεγάλες θεατρικές επιτυχίες</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/istories/top-10/479625/kalokairines-diakopes-gia-panta-10-enallaktikes-tainies-pou-tha-sas-valoun-amesos-se-kalokairini-diathesi/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/suntan-2-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">10 ταινίες που θα σας βάλουν αμέσως σε&#8230; καλοκαιρινή διάθεση</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/06/12/stin-poli/481823/ti-allazei-sti-diaskedasi-apo-to-savvato-12-iouniou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/06/alexander-popov-2GNBoMgKYEo-unsplash-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Στην Πόλη</div>
      <div class="g_small_tile_title">Τι αλλάζει στη διασκέδαση από το Σάββατο 12 Ιουνίου</div>
        <div class="g_tile_date">12.06.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
      </li>
      
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/festival-athinon-kai-epidayrou/">
        <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"> 
        </a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>
    <div class="newsleter-container">
      <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>


<div id="mobstisky">
    <div>
        <img class="nolazy" src="https://bold.adman.gr/banner?webspace=35408&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
    <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=35408&auto=1" rel="" target="_blank">
      <noscript><img style="width:100%" src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cosmotenew0806.gif" alt="" /></noscript><img class="lazyload" style="width:100%" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cosmotenew0806.gif" alt="" />
    </a>
      </div>
</div>








<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                </div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="Accessibility Helper sidebar"
		title="Accessibility Helper sidebar">
		<noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="lazyload aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="Κλείσιμο"
			title="Κλείσιμο">
			Κλείσιμο
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">επαναφορά</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Επιλογή contrast</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button>
            </div>
        </div>
				<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
		Κλείσιμο	</button>
	
		</div>
	</div>
	









		<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000","hide_scrollbars":"1"};
/* ]]> */
</script>










<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
            <script type="text/javascript">
                function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(480023, 'https://www.monopoli.gr');
            </script>
        
<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_9b33f17a51d79087ad0a21ccc7a59d60.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65e37856f94c3805","token":"eaff748a7d334b0396c8ff77029e702b","version":"2021.5.2","si":10}'></script>
</body>

</html>
<!-- Dynamic page generated in 0.734 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-12 16:34:43 -->

<!-- Compression = gzip -->