<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="2η τοιχογραφία,ArtWalk 6,Street Arts,ZABOU,εικαστικά,Πάτρα" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_fb57d8b9dfbd4d99bb706b7c5d2854f2.css" rel="stylesheet" /><title>ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα - Monopoli.gr</title>


<meta name="description" content="Η διάσημη Γαλλίδα καλλιτέχνιδα της street art, Zabou, έρχεται για να δημιουργήσει μία εντυπωσιακή τοιχογραφία για το ArtWalk 6.-monopoli.gr-νέα"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα - Monopoli.gr" />
<meta property="og:description" content="Η διάσημη Γαλλίδα καλλιτέχνιδα της street art, Zabou, έρχεται για να δημιουργήσει μία εντυπωσιακή τοιχογραφία για το ArtWalk 6.-monopoli.gr-νέα" />
<meta property="og:url" content="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="2η τοιχογραφία" />
<meta property="article:tag" content="ArtWalk 6" />
<meta property="article:tag" content="Street Arts" />
<meta property="article:tag" content="ZABOU" />
<meta property="article:tag" content="εικαστικά" />
<meta property="article:tag" content="Πάτρα" />
<meta property="article:section" content="Εικαστικά" />
<meta property="article:published_time" content="2021-05-11T11:00:40+00:00" />
<meta property="article:modified_time" content="2021-05-11T11:07:14+00:00" />
<meta property="og:updated_time" content="2021-05-11T11:07:14+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020-620x350.jpg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020-620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η διάσημη Γαλλίδα καλλιτέχνιδα της street art, Zabou, έρχεται για να δημιουργήσει μία εντυπωσιακή τοιχογραφία για το ArtWalk 6.-monopoli.gr-νέα" />
<meta name="twitter:title" content="ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020-620x350.jpg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020.jpg","width":900,"height":696,"caption":"ZABOU_Racism Is A Virus_London UK 2020"},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#webpage","url":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/","inLanguage":"el","name":"ArtWalk 6: \u039e\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03b7 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03c4\u03b7\u03c2 2\u03b7\u03c2 \u03c4\u03bf\u03b9\u03c7\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1\u03c2 \u03c3\u03c4\u03b7\u03bd \u03a0\u03ac\u03c4\u03c1\u03b1 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#primaryimage"},"datePublished":"2021-05-11T11:00:40+00:00","dateModified":"2021-05-11T11:07:14+00:00","description":"\u0397 \u03b4\u03b9\u03ac\u03c3\u03b7\u03bc\u03b7 \u0393\u03b1\u03bb\u03bb\u03af\u03b4\u03b1 \u03ba\u03b1\u03bb\u03bb\u03b9\u03c4\u03ad\u03c7\u03bd\u03b9\u03b4\u03b1 \u03c4\u03b7\u03c2 street art, Zabou, \u03ad\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03ae\u03c3\u03b5\u03b9 \u03bc\u03af\u03b1 \u03b5\u03bd\u03c4\u03c5\u03c0\u03c9\u03c3\u03b9\u03b1\u03ba\u03ae \u03c4\u03bf\u03b9\u03c7\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03bf ArtWalk 6.-monopoli.gr-\u03bd\u03ad\u03b1"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"ArtWalk 6: \u039e\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03b7 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03c4\u03b7\u03c2 2\u03b7\u03c2 \u03c4\u03bf\u03b9\u03c7\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1\u03c2 \u03c3\u03c4\u03b7\u03bd \u03a0\u03ac\u03c4\u03c1\u03b1","datePublished":"2021-05-11T11:00:40+00:00","dateModified":"2021-05-11T11:07:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/#primaryimage"},"keywords":"2\u03b7 \u03c4\u03bf\u03b9\u03c7\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1,ArtWalk 6,Street Arts,ZABOU,\u03b5\u03b9\u03ba\u03b1\u03c3\u03c4\u03b9\u03ba\u03ac,\u03a0\u03ac\u03c4\u03c1\u03b1","articleSection":"\u0395\u03b9\u03ba\u03b1\u03c3\u03c4\u03b9\u03ba\u03ac"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script>












<script type='text/javascript'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};
/* ]]> */
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-473084 single-format-standard monopoliweb chrome linux wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>

  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="//i3.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΤΡΙΤΗ</div>
        <div class="header-main-date-daynum">11</div>
        <div class="header-main-date-month">ΜΑΪΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>


  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
          <span><a href="https://www.monopoli.gr/category/promotional-items/">Τι Νέα;</a></span>          <span><a href="https://www.monopoli.gr/category/promotional-items/gallery-promo-items/">Εικαστικά</a></span>
        </div>
                  <div class="art_info_main_genre">STREET ART</div>
                <h1 class="entry-title art_info_main_ti">
          ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα</h1>
        <h2 class="article-summary art_info_main_ex">
    Η διάσημη Γαλλίδα καλλιτέχνιδα της street art, Zabou θα φιλοτεχνήσει στον αστικό ιστό της Πάτρας μία ξεχωριστή και εντυπωσιακή τοιχογραφία για το ArtWalk 6.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020.jpg" alt="ZABOU_Racism Is A Virus_London UK 2020" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020.jpg" alt="ZABOU_Racism Is A Virus_London UK 2020" />
      
                <div class="art_img_caption">
                    ZABOU_Racism Is A Virus_London UK 2020 
                            </div>
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/monopoli/">
          Monopoli Team          </a>
          <div class="art_article_date">11.05.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p>To 6<sup>ο</sup> Διεθνές Street Art Φεστιβάλ Πάτρας | <strong>ArtWalk 6</strong> συνεχίζει με τη δεύτερη τοιχογραφία του στην <strong>οδό</strong> <strong>Μπουκαούρη </strong>&#8211; στο ύψος της οδού όπου γίνεται Ιωνίας &#8211; προσκαλώντας στην Πάτρα τη διάσημη Γαλλίδα καλλιτέχνιδα της street art, <strong>Zabou.</strong></p>
<p><em>«Δίνοντας σε όλο τον κόσμο περισσότερο χρώμα, με μία τοιχογραφία κάθε μέρα»</em>, αυτό είναι το μότο της Zabou, η οποία, με έδρα το Λονδίνο τα τελευταία χρόνια, ταξιδεύει σε όλο τον κόσμο και δημιουργεί μεγάλου μεγέθους τοιχογραφίες. Ο επόμενος σταθμός της είναι ο αστικός ιστός της Πάτρας, όπου, μέσα στο επόμενο διάστημα, θα δημιουργήσει μία ξεχωριστή και εντυπωσιακή τοιχογραφία με αρκετά<strong> στοιχεία εμπνευσμένα από τη χώρα μας.</strong></p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<div id="attachment_473085" style="width: 1010px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-473085" class="size-full wp-image-473085" src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020.jpg" alt="ZABOU_I Miss You_London UK 2020" width="1000" height="636" srcset="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020.jpg 1000w, //i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020-650x413.jpg 650w, //i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020-768x488.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img aria-describedby="caption-attachment-473085" class="lazyload size-full wp-image-473085" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20636%22%3E%3C/svg%3E' data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020.jpg" alt="ZABOU_I Miss You_London UK 2020" width="1000" height="636" data-srcset="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020.jpg 1000w, //i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020-650x413.jpg 650w, //i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_I-Miss-You_London-UK-2020-768x488.jpg 768w" data-sizes="(max-width: 1000px) 100vw, 1000px" /><p id="caption-attachment-473085" class="wp-caption-text">I Miss You, London UK 2020</p></div>
<p>Τα <strong>ρεαλιστικά, ασπρόμαυρα και μεγάλου μεγέθους πορτρέτα</strong> που δημιουργεί, «παίζουν» με τα οπτικά και τα χωρικά όρια, ενώ η χρήση χρώματος στο φόντο ελαφρύνει την αυστηρότητά τους, τονίζοντας την έκφραση και τα συναισθήματα των υποκειμένων που ζωγραφίζει.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div>
<div id="attachment_473289" style="width: 810px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-473289" class="size-full wp-image-473289" src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020.jpg" alt="" width="800" height="1067" srcset="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020.jpg 800w, //i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020-487x650.jpg 487w, //i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020-768x1024.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img aria-describedby="caption-attachment-473289" class="lazyload size-full wp-image-473289" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%201067%22%3E%3C/svg%3E' data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020.jpg" alt="" width="800" height="1067" data-srcset="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020.jpg 800w, //i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020-487x650.jpg 487w, //i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Mum_Saint-Quentin-France-2020-768x1024.jpg 768w" data-sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-473289" class="wp-caption-text">Mum, Saint Quentin France 2020</p></div>
<p>Η <strong>έμπνευση</strong> για τη θεματολογία της προέρχεται από διάφορους <strong>τομείς της ανθρώπινης ύπαρξης</strong>, όπως η ιστορία, ο κινηματογράφος, η μουσική, η ενδυνάμωση και η αγάπη, αλλά και από τον περιβάλλοντα χώρο της τοιχογραφίας. Η Zabou, όταν δεν ζωγραφίζει, συμμετέχει σε ομιλίες, εκδόσεις βιβλίων και περιοδικών για την τέχνη στο δημόσιο χώρο και σε ατομικές και ομαδικές εκθέσεις.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<a class="readmorebox" href="https://www.monopoli.gr/2021/05/10/promotional-items/gallery-promo-items/472880/id-art-me-to-neo-app-tis-interpol-oi-xristes-entopizoun-klemmena-erga-texnis-me-to-kinito-tous/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">ID-Art: Με το νέο app της Interpol οι χρήστες εντοπίζουν κλεμμένα έργα τέχνης με το κινητό τους</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/DSC06550_2.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a>
<p>Το ArtWalk 6 προσκαλεί τους φιλότεχνους να παρακολουθήσουν από κοντά τη δημιουργία της τοιχογραφίας και να γνωρίσουν την καλλιτέχνιδα και το έργο της.</p>
<p>Περισσότερες πληροφορίες για την καλλιτέχνιδα Zabou, μπορείτε να βρείτε στην επίσημη <a href="https://zabou.me/" target="_blank" rel="noopener noreferrer">ιστοσελίδα</a> της.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p></p>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/2i-toixografia/" rel="tag">2η τοιχογραφία</a></span><span><a href="https://www.monopoli.gr/tag/artwalk-6/" rel="tag">ArtWalk 6</a></span><span><a href="https://www.monopoli.gr/tag/street-arts/" rel="tag">Street Arts</a></span><span><a href="https://www.monopoli.gr/tag/zabou/" rel="tag">ZABOU</a></span><span><a href="https://www.monopoli.gr/tag/eikastika/" rel="tag">εικαστικά</a></span><span><a href="https://www.monopoli.gr/tag/patra/" rel="tag">Πάτρα</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="//i0.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="//i3.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="//i3.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      
<div class="native-text-link">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="//i3.wp.com/monopoli.gr/wp-content/uploads/2021/04/Dove_keyvisual_-130x80.png" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
      <a class="widget_tagline" href="https://www.monopoli.gr/2021/04/28/ey-zin/468719/giati-stamatisame-na-skeftomaste-ti-frontida/" rel="" target="_blank">
      Γιατί σταματήσαμε να σκεφτόμαστε τη φροντίδα;
     </a>
    </div>
  </div>
</div>


        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/05/11/showtimes/exhibitions/473314/orizontes-tou-vlemmatos-ekthesi-zografikis-tis-elesas-antypa-stin-aithousa-texnis-athinon/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/20-300x300.jpg"></div>
            <div class="g_small_tile_title">Ορίζοντες του Βλέμματος: Έκθεση ζωγραφικής της Ελέσας Αντύπα στην Αίθουσα Τέχνης Αθηνών</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/05/11/showtimes/moysikh/473254/oi-brian-kai-roger-eno-gia-proti-fora-mazi-to-kalokairi-sto-irodeio/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/unnamed-17-1-300x300.jpg"></div>
            <div class="g_small_tile_title">Οι Brian και Roger Eno για πρώτη φορά μαζί το καλοκαίρι στο Ηρώδειο</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473012/%e1%bc%b1storiis-%e1%bc%80podeksis-diathesimi-i-psifiaki-ekthesi-gia-tous-ellinopersikous-polemous/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/diathesimi-i-psifiaki-ekthesi-ἱstoriis-ἀpodeksis-300x300.jpg"></div>
            <div class="g_small_tile_title">ἱστορίης ἀπόδεξις: Διαθέσιμη η ψηφιακή έκθεση για τους ελληνοπερσικούς πολέμους</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/05/11/showtimes/exhibitions/473281/i-eygeneia-tou-aperittou-ekthesi-afieromeni-ston-giorgo-rorri-apo-to-mouseio-goulandri-androu/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/9-300x300.jpg"></div>
            <div class="g_small_tile_title">Η ευγένεια του απέριττου: Έκθεση αφιερωμένη στον Γιώργο Ρόρρη από το Μουσείο Γουλανδρή Άνδρου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020-300x300.jpg"></div>
            <div class="g_small_tile_title">ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα</div>
          </a>
            </div>
  </div>
  <div id="POPULAR" class="tabcontentnewx">
        <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/05/10/stin-poli/ekdiloseis-stin-poli/472809/online-agenda-46-protaseis-me-parastaseis-synaylies-tainies-gia-tis-10-maiou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Online Agenda: 46 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 10 Μαΐου">
            Online Agenda: 46 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 10 Μαΐου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/05/11/stin-poli/ekdiloseis-stin-poli/473077/online-agenda-41-protaseis-me-parastaseis-synaylies-tainies-gia-tis-11-maiou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Online Agenda: 41 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 11 Μαΐου">
            Online Agenda: 41 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 11 Μαΐου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/05/08/stin-poli/ekdiloseis-stin-poli/472390/theatro-online-36-protaseis-me-parastaseis-gia-to-savvatokyriako-8-9-5/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Θέατρο Online: 36 προτάσεις με παραστάσεις για το Σαββατοκύριακο 8-9/5">
            Θέατρο Online: 36 προτάσεις με παραστάσεις για το Σαββατοκύριακο 8-9/5          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/05/08/stin-poli/ekdiloseis-stin-poli/472388/ekdiloseis-online-22-protaseis-me-synaylies-tainies-ektheseis-kai-alles-draseis-gia-to-savvatokyriako-8-9-5/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Εκδηλώσεις Online: 22 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 8-9/5">
            Εκδηλώσεις Online: 22 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 8-9/5          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/05/10/stin-poli/seminaria-dialexeis/472951/online-ekdiloseis-seminaria-dialekseis-19-protaseis-gia-tin-evdomada-10-16-maiou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Online εκδηλώσεις, σεμινάρια, διαλέξεις: 19 προτάσεις για την εβδομάδα 10-16 Μαΐου">
            Online εκδηλώσεις, σεμινάρια, διαλέξεις: 19 προτάσεις για την εβδομάδα 10-16 Μαΐου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
      </div>
    
</div>

  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script><div class="widgad_main">
  <a href="https://www.monopoli.gr/2021/04/28/ey-zin/468719/giati-stamatisame-na-skeftomaste-ti-frontida/" class="widgad_main_link">
    <noscript><img class="widgad_main_img" src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Dove_keyvisual_-650x366.png" alt=""></noscript><img class="lazyload widgad_main_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Dove_keyvisual_-650x366.png" alt="">
    <div class="widgad_main_txt">Γιατί σταματήσαμε να σκεφτόμαστε τη φροντίδα;</div>
    <div class="widgad_main_adv">ADVERTORIAL</div>
  </a>
      
</div>
</div>
      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα",
      "url": "https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020.jpg",
      "dateCreated":"2021-05-11T14:00:40+03:00",
      "datePublished":"2021-05-11T14:00:40+03:00",
      "dateModified":"2021-05-11T16:04:19+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Εικαστικά",
      "description":"Η διάσημη Γαλλίδα καλλιτέχνιδα της street art, Zabou θα φιλοτεχνήσει στον αστικό ιστό της Πάτρας μία ξεχωριστή και εντυπωσιακή τοιχογραφία για το ArtWalk 6.",
      "keywords": "2η τοιχογραφία,ArtWalk 6,Street Arts,ZABOU,εικαστικά,Πάτρα",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020.jpg",
      "width": 900,
      "height": 696      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/promotional-items/gallery-promo-items/">Περισσότερα από Εικαστικά</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473012/%e1%bc%b1storiis-%e1%bc%80podeksis-diathesimi-i-psifiaki-ekthesi-gia-tous-ellinopersikous-polemous/">
                            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/diathesimi-i-psifiaki-ekthesi-ἱstoriis-ἀpodeksis-650x406.jpg">
                <div class="g_small_tile_cate_ar">Εικαστικά</div>
              </div>
              <div class="g_small_tile_title">ἱστορίης ἀπόδεξις: Διαθέσιμη η ψηφιακή έκθεση για τους ελληνοπερσικούς πολέμους</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473209/idryma-ve-goulandri-me-58-nea-ekthemata-anoigei-ksana-gia-to-koino/">
                            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/unnamed-4-650x352.jpg">
                <div class="g_small_tile_cate_ar">Εικαστικά</div>
              </div>
              <div class="g_small_tile_title">Ίδρυμα Β&#038;Ε Γουλανδρή: Με 58 νέα εκθέματα ανοίγει ξανά για το κοινό</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/10/promotional-items/gallery-promo-items/472880/id-art-me-to-neo-app-tis-interpol-oi-xristes-entopizoun-klemmena-erga-texnis-me-to-kinito-tous/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/DSC06550_2-650x429.jpg">
                <div class="g_small_tile_cate_ar">Εικαστικά</div>
              </div>
              <div class="g_small_tile_title">ID-Art: Με το νέο app της Interpol οι χρήστες εντοπίζουν κλεμμένα έργα τέχνης με το κινητό τους</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/28/ey-zin/468719/giati-stamatisame-na-skeftomaste-ti-frontida/">
                            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Dove_keyvisual_-300x300.png">
                <div class="g_small_tile_cate_ar">Καλή Ζωή</div>
              </div>
              <div class="g_small_tile_title">Γιατί σταματήσαμε να σκεφτόμαστε τη φροντίδα;</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/21/stin-poli/etairikes-draseis/463393/ola-osa-prepei-na-gnorizete-gia-to-nero-gia-na-to-pinete-stin-ygeia-sas/">
                            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/globencer-dL09wmeZGaI-unsplash-3-300x300.jpg">
                <div class="g_small_tile_cate_ar">Εταιρικές Δράσεις</div>
              </div>
              <div class="g_small_tile_title">Όλα όσα πρέπει να γνωρίζετε για το νερό για να το πίνετε στην υγειά σας!</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/23/people/469416/viky-papadopoulou-sti-douleia-mou-eimai-atromiti/">
                            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/vicky_papadopoulou_theologou_monopoli_10-300x300.jpg">
                <div class="g_small_tile_cate_ar">Πρόσωπα</div>
              </div>
              <div class="g_small_tile_title">Βίκυ Παπαδοπούλου: Στη δουλειά μου είμαι ατρόμητη</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/28/stin-poli/shopping/470645/8-filanthropika-bazaar-gia-pasxalines-agores-me-kalo-skopo/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/paschalino-koyti-koritsaki-kokkino-1-2-300x300.jpg">
                <div class="g_small_tile_cate_ar">Αγορές</div>
              </div>
              <div class="g_small_tile_title">8 φιλανθρωπικά bazaar για πασχαλινές αγορές με καλό σκοπό</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/05/10/stin-poli/ekdiloseis-stin-poli/472809/online-agenda-46-protaseis-me-parastaseis-synaylies-tainies-gia-tis-10-maiou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Online Agenda: 46 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 10 Μαΐου">  
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/istoria-xoris-onoma-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 46 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 10 Μαΐου</div>
    </a>
            <a href="https://www.monopoli.gr/2021/05/11/stin-poli/ekdiloseis-stin-poli/473077/online-agenda-41-protaseis-me-parastaseis-synaylies-tainies-gia-tis-11-maiou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Online Agenda: 41 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 11 Μαΐου">  
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/monpetitprince_photo7creditsyianniszahos-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 41 προτάσεις με παραστάσεις, συναυλίες, ταινίες για τις 11 Μαΐου</div>
    </a>
            <a href="https://www.monopoli.gr/2021/05/08/stin-poli/ekdiloseis-stin-poli/472390/theatro-online-36-protaseis-me-parastaseis-gia-to-savvatokyriako-8-9-5/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Θέατρο Online: 36 προτάσεις με παραστάσεις για το Σαββατοκύριακο 8-9/5">  
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/02.ΡΩΜΑΙΟΣ-ΚΑΙ-ΙΟΥΛΙΕΤΑ-MARIINKSY-2-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Θέατρο Online: 36 προτάσεις με παραστάσεις για το Σαββατοκύριακο 8-9/5</div>
    </a>
            <a href="https://www.monopoli.gr/2021/05/08/stin-poli/ekdiloseis-stin-poli/472388/ekdiloseis-online-22-protaseis-me-synaylies-tainies-ektheseis-kai-alles-draseis-gia-to-savvatokyriako-8-9-5/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Εκδηλώσεις Online: 22 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 8-9/5">  
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/43342324342_1-1024x570-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Εκδηλώσεις Online: 22 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 8-9/5</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/showtimes/exhibitions/473314/orizontes-tou-vlemmatos-ekthesi-zografikis-tis-elesas-antypa-stin-aithousa-texnis-athinon/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/20-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΕΚΘΕΣΕΙΣ</div>
      <div class="g_small_tile_title">Ορίζοντες του Βλέμματος: Έκθεση ζωγραφικής της Ελέσας Αντύπα στην Αίθουσα Τέχνης Αθηνών</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/showtimes/moysikh/473254/oi-brian-kai-roger-eno-gia-proti-fora-mazi-to-kalokairi-sto-irodeio/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/unnamed-17-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Μουσικά Νέα</div>
      <div class="g_small_tile_title">Οι Brian και Roger Eno για πρώτη φορά μαζί το καλοκαίρι στο Ηρώδειο</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473012/%e1%bc%b1storiis-%e1%bc%80podeksis-diathesimi-i-psifiaki-ekthesi-gia-tous-ellinopersikous-polemous/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/diathesimi-i-psifiaki-ekthesi-ἱstoriis-ἀpodeksis-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εικαστικά</div>
      <div class="g_small_tile_title">ἱστορίης ἀπόδεξις: Διαθέσιμη η ψηφιακή έκθεση για τους ελληνοπερσικούς πολέμους</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/showtimes/exhibitions/473281/i-eygeneia-tou-aperittou-ekthesi-afieromeni-ston-giorgo-rorri-apo-to-mouseio-goulandri-androu/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/9-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΕΚΘΕΣΕΙΣ</div>
      <div class="g_small_tile_title">Η ευγένεια του απέριττου: Έκθεση αφιερωμένη στον Γιώργο Ρόρρη από το Μουσείο Γουλανδρή Άνδρου</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/promotional-items/gallery-promo-items/473084/artwalk-6-ksekinise-i-dimiourgia-tis-2is-toixografias-stin-patra/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/ZABOU_Racism-Is-A-Virus_London-UK-2020-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εικαστικά</div>
      <div class="g_small_tile_title">ArtWalk 6: Ξεκίνησε η δημιουργία της 2ης τοιχογραφίας στην Πάτρα</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/festival/473151/anoiksi-tis-pragas-me-dorean-live-stream-synaylies-epistrefei-to-76o-festival-tis-tsexikis-dimokratias/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/Άνοιξη-της-Πράγας-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Μουσικά Νέα</div>
      <div class="g_small_tile_title">Άνοιξη της Πράγας: Με δωρεάν, live stream συναυλίες επιστρέφει το 76ο φεστιβάλ της Τσεχικής Δημοκρατίας</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/promotional-items/cine-news/473175/prespes-stagones-ydatinon-kosmon-ena-elliniko-ntokimanter-kanei-premiera-sta-los-angeles-greek-film-awards/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/60-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">Πρέσπες – Σταγόνες Υδάτινων Κόσμων: Ένα ελληνικό ντοκιμαντέρ κάνει πρεμιέρα στα Los Angeles Greek Film Awards</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/05/11/promotional-items/473193/support-art-workers-i-omada-phonoquest-stis-vradines-voltes/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/05/Phonoquest_GUEST_photos-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Support Art Workers: Η Ομάδα PhonoQuest στις «Βραδινές Βόλτες»</div>
        <div class="g_tile_date">11.05.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="//i1.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>
    <div class="newsleter-container">
      <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>








<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                </div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="Accessibility Helper sidebar"
		title="Accessibility Helper sidebar">
		<noscript><img src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="lazyload aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="Κλείσιμο"
			title="Κλείσιμο">
			Κλείσιμο
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">επαναφορά</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Επιλογή contrast</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button>
            </div>
        </div>
				<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
		Κλείσιμο	</button>
	
		</div>
	</div>
	






		<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script>









<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
            <script type="text/javascript">
                function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(473084, 'https://www.monopoli.gr');
            </script>
        
<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_7cf22c819f4f30991e64566dc4548dab.js"></script></body>

</html><!-- WP Fastest Cache file was created in 0.44620704650879 seconds, on 11-05-21 16:04:19 --><!-- via php -->