<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="Γιώργος Κουμεντάκης,Εθνική Λυρική Σκηνή,νέα,Πρόγραμμα Εκδηλώσεων" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"> <script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script>
<script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="https://www.monopoli.gr/wp-content/themes/monopoli/js/jquery-3.3.1.min.js"></script> <script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script> <script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script> <script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script> <script>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</script> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script> <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script> <script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script> <script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script> <script type="text/javascript">GA_googleFetchAds();</script> <link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_5bdbf7d62181c5ae4e50e4d2ec39061c.css" rel="stylesheet" /><title>Λυρική Σκηνή: Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230; - Monopoli.gr</title><meta name="description" content="Με ένα προσεκτικά ισορροπημένο πρόγραμμα, η Εθνική Λυρική Σκηνή ελπίζει να ξανασυναντηθεί με το κοινό της μετά από ένα περίπου χρόνο σιωπής-monopoli.gr-νέα" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/" /><link rel="next" href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/2/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Λυρική Σκηνή: Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230; - Monopoli.gr" /><meta property="og:description" content="Με ένα προσεκτικά ισορροπημένο πρόγραμμα, η Εθνική Λυρική Σκηνή ελπίζει να ξανασυναντηθεί με το κοινό της μετά από ένα περίπου χρόνο σιωπής-monopoli.gr-νέα" /><meta property="og:url" content="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="Γιώργος Κουμεντάκης" /><meta property="article:tag" content="Εθνική Λυρική Σκηνή" /><meta property="article:tag" content="νέα" /><meta property="article:tag" content="Πρόγραμμα Εκδηλώσεων" /><meta property="article:section" content="Art &amp; Culture" /><meta property="article:published_time" content="2021-01-27T13:36:06+00:00" /><meta property="article:modified_time" content="2021-01-27T15:03:05+00:00" /><meta property="og:updated_time" content="2021-01-27T15:03:05+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1-620x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1-620x350.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Με ένα προσεκτικά ισορροπημένο πρόγραμμα, η Εθνική Λυρική Σκηνή ελπίζει να ξανασυναντηθεί με το κοινό της μετά από ένα περίπου χρόνο σιωπής-monopoli.gr-νέα" /><meta name="twitter:title" content="Λυρική Σκηνή: Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230; - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1-620x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js'></script> <script type='text/javascript'>var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js'></script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-449132 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΤΕΤΑΡΤΗ</div><div class="header-main-date-daynum">27</div><div class="header-main-date-month">ΙΑΝΟΥΑΡΙΟΥ</div></div><div class="header-main-social"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112"> <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"> <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" title="PETS" class="">PETS</a></li><li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432"> <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom"> <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li> <label for="ofsearch">αναζήτηση:</label> <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value=""></li><li> <input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α"> ΔΙΑΓΩΝΙΣΜΟΙ </a></div></header><div class="body-container"><div id="stopx"></div><div class="SinglePost "><style>header .header-submenu, header .header-cityguide {display: none}</style><div class="prosopa_main brewak"><div class="brewakwrapp"><div class="prosopa_main_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1.jpg"></div><div class="prosopa_main_title"><div class="prosopa_main_title_in"><div class="prosopa_cate sitegrid">ΡΕΠΟΡΤΑΖ</div><div class="prosopa_title sitegrid"><span>Λυρική Σκηνή:</span> Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230;</div></div><div class="prosopa_art_excert"> Με ένα προσεκτικά ισορροπημένο πρόγραμμα, σχεδόν αποκλειστικά αφιερωμένο στην επέτειο των 200 χρόνων της Ελληνικής Επανάστασης, η Εθνική Λυρική Σκηνή ελπίζει να ξανασυναντηθεί με το κοινό της μετά από ένα περίπου χρόνο σιωπής&#8230;</div><div class="prosopa_art_info"> <span class="prosopa_art_info_name">Σπύρος Κακουριώτης</span> | <span class="prosopa_art_info_date">27.01.2021</span></div></div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="sitegrid prosopa_art_with"><div class="prosopa_art"><div class="prosopa_art_text"><p>Στον αστερισμό του 1821 και της δισεκατονταετηρίδας θα κινηθεί φέτος η <strong><a href="https://www.nationalopera.gr/" target="_blank" rel="noopener noreferrer">Εθνική Λυρική Σκηνή</a></strong>, καθώς το πρόγραμμα που ανακοίνωσε (για το ημερολογιακό έτος και όχι, όπως συνηθίζεται, για την καλλιτεχνική σεζόν) κινείται γύρω από την επέτειο, τόσο στην Κεντρική όσο και στην Εναλλακτική Σκηνή και για κάθε είδους εκδήλωση (όπερα, συναυλία, μπαλέτο κ.λπ.)</p><div id="attachment_449163" style="width: 1034px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-449163" class="size-full wp-image-449163" src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1.jpg" alt="" width="1024" height="683" srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img aria-describedby="caption-attachment-449163" class="lazyload size-full wp-image-449163" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20683%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1.jpg" alt="" width="1024" height="683" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Tosca-photo-Vassilis-Makris-1-768x512.jpg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-449163" class="wp-caption-text">Τόσκα / Φωτογραφία: Βασίλης Μακρής</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div></div><p></p><span class="spanh4">Θεού θέλοντος και Covid επιτρέποντος</span><p>Αν η Επανάσταση είναι ο φανερός πρωταγωνιστής του προγράμματος, υπάρχει ένας ακόμη, κρυφός, την παρουσία του οποίου όλοι ξορκίζουν: ο Covid-19. Παρατηρώντας προσεκτικά το πρόγραμμα της <strong>Αίθουσας Σταύρος Νιάρχος,</strong> όπου φιλοξενούνται και οι ακριβότερες, κατά τεκμήριον, παραγωγές, βλέπουμε πως, μολονότι ανάμεσα στο πρώτο και στο δεύτερο εξάμηνο του έτους επικρατεί ισορροπία, οι νέες και ακριβότερες παραγωγές έχουν προγραμματιστεί για μετά τον Σεπτέμβριο.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p>«<em>Έχουμε ελπίδα και πίστη</em>», τόνισε ο καλλιτεχνικός διευθυντής της <a href="https://www.nationalopera.gr/" target="_blank" rel="noopener noreferrer">ΕΛΣ</a> <a href="https://www.monopoli.gr/2018/04/25/people/165003/giwrgos-koymentakhs-theloyme-na-klhrodothsoyme-mia-eyrwpaikh-opera-sthn-epomenh-genia/" target="_blank" rel="noopener noreferrer"><strong>Γιώργος Κουμεντάκης</strong></a>. «<em>Για το πρώτο εξάμηνο δεν έχουμε πολλές ελπίδες για κανονική λειτουργία. Αν όμως μπορούμε να κάνουμε πρόβες και βιντεοσκόπηση, τότε το έργο μας θα βρει τον τρόπο να φτάσει στον θεατή μέσω Διαδικτύου</em>».</p><p>Έτσι, παρά την εικόνα σιγουριάς που θέλει να αποπνέει ο προγραμματισμός (η οποία, σε μεγάλο βαθμό, στηρίζεται στη δωρεά του ΙΣΝ για τη δημιουργία του επετειακού προγράμματος), είναι βέβαιο ότι κάποιες από τις παραγωγές θα μεταδοθούν μόνο από το GNO TV, τη διαδικτυακή πλατφόρμα της <a href="https://www.nationalopera.gr/" target="_blank" rel="noopener noreferrer">ΕΛΣ</a>.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><div id="attachment_449167" style="width: 1034px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-449167" class="wp-image-449167 size-full" src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5.jpg" alt="" width="1024" height="576" srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5-620x350.jpg 620w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img aria-describedby="caption-attachment-449167" class="lazyload wp-image-449167 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20576%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5.jpg" alt="" width="1024" height="576" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Andrea-Chenier-photo-A.-Simopoulos-5-620x350.jpg 620w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-449167" class="wp-caption-text">Andrea Chenier / Φωτογραφία: Ανδρέας Σιμόπουλος</p></div><p></p><span class="spanh4">Το πρόγραμμα με μια ματιά</span><p>Το φετινό πρόγραμμα στηρίζεται πάνω σε τρεις κεντρικούς και αλληλοδιαπλεκόμενους άξονες: <strong>α)</strong> έργα του οπερατικού ρεπερτορίου που συνδέονται με την Επανάσταση, καθώς και μια ρετροσπεκτίβα στο έργο ελλήνων συνθετών, διαφορετικών σχολών και ιδιωμάτων, <strong>β)</strong> έναρξη ενός τριετούς κύκλου αφιερωμένου στο έργο του <strong>Μίκη Θεοδωράκη</strong> και, <strong>γ)</strong> πολλές από τις παραγωγές του 2020 που ματαιώθηκαν λόγω πανδημίας, όπως <em>Οι επτά θάνατοι της Μαρίας Κάλλας</em>, από τη <strong>Μαρίνα Αμπράμοβιτς</strong> ή <em>The Artist on the Composer</em> από τον <strong>Γιώργο Λάνθιμο</strong>.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div><div class="video-container"><iframe class="youtube-player" type="text/html" title="Ανακοίνωση Επετειακού Προγράμματος 2021 | 2021 Anniversary Programme Announcement| ΕΛΣ | GΝΟ" width="500" height="281" src="https://www.youtube.com/embed/tD_YPUzGLgY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p></p><span class="spanh4">Επαναστατική ατμόσφαιρα</span><p>«<em>Δεν βλέπουμε  την Ελληνική Επανάσταση ως ένα τοπικό, αλλ’ ως ένα διεθνούς εμβέλειας ιστορικό γεγονός το οποίο συνδέεται με τις κορυφαίες επαναστάσεις, όπως η Γαλλική ή η Αμερικανική</em>», τονίζει ο <strong>Γιώργος Κουμεντάκης</strong>, υπογραμμίζοντας ότι «<em>στόχος μας είναι να θέσουμε ερωτήματα και να ανοίξουμε συζητήσεις και καλλιτεχνικές ζυμώσεις. Δεν θα αναπαράγουμε τα στερεότυπα των εθνικών επετείων</em>».</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div><p>Εξετάζοντας το πρόγραμμα της κεντρικής σκηνής, όμως, και έχοντας κατά νου ότι οφείλει να ισορροπεί ποικίλα ζητούμενα, αναρωτιόμαστε πόσο αντιπροσωπευτικό είναι, στην πραγματικότητα, της απήχησης που είχε η Επανάσταση ή, σωστότερα, το φιλελληνικό κίνημα στον χώρο της όπερας και της μουσικής δημιουργίας κατά τον 19ο αιώνα;</p><div id="attachment_449200" style="width: 2510px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-449200" class="size-full wp-image-449200" src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis.jpg" alt="" width="2500" height="1667" srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis.jpg 2500w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-2048x1366.jpg 2048w" sizes="(max-width: 2500px) 100vw, 2500px" /></noscript><img aria-describedby="caption-attachment-449200" class="lazyload size-full wp-image-449200" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202500%201667%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis.jpg" alt="" width="2500" height="1667" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis.jpg 2500w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-Lady-Macbeth-of-Mtsensk_4105-photo-D.-Sakalakis-2048x1366.jpg 2048w" data-sizes="(max-width: 2500px) 100vw, 2500px" /><p id="caption-attachment-449200" class="wp-caption-text">Η Λαίδη Μάκβεθ του Μτσενσκ / Φωτογραφία: Δ. Σακαλάκης</p></div><p>Για παράδειγμα, έργα εμβληματικά, όπως π.χ. <em>Η πολιορκία της Κορίνθου</em>, του Ροσίνι, που γράφτηκε ακριβώς για να συγκεντρωθούν χρήματα για τους επαναστατημένους Έλληνες (και είχε παρουσιαστεί από την ΕΛΣ το 1993), απουσιάζουν. Αντίθετα, στο αφιέρωμα εντάσσονται τόσο έργα που σχετίζονται με την περιρρέουσα επαναστατική ατμόσφαιρα του τέλους του 18ου αιώνα, όπως, π.χ., οι <em>Γάμοι του Φίγκαρο</em>, όσο και έργα που μόνο <em>κατ’ οικονομίαν</em> μπορούν να σχετιστούν με την Επανάσταση, όπως η <em>Τόσκα</em> του Πουτσίνι ή η –εξαιρετική κατά τα άλλα– <em>Λαίδη Μάκβεθ του Μτσενσκ</em>, του Σοστακόβιτς, στη σκηνοθεσία της <strong>Φανύ Αρντάν</strong>. Μπορεί η μπαρόκ όπερα <em>Ο θρίαμβος της Ιουδίθ</em>, του Βιβάλντι, από τον <strong>Θάνο Παπακωνσταντίνου</strong> και τον <strong>Μάρκελλο Χρυσικόπουλο</strong>, να χαροποιεί ιδιαίτερα τους φίλους του είδους, περιφερειακή μόνο σχέση έχει, όμως με την Επανάσταση.</p><p>Σε ό,τι αφορά το ελληνικό ρεπερτόριο, η επαναθεώρηση έργων της επτανησιακής ή της «εθνικής σχολής» με μια φρέσκια ματιά είναι κάτι παραπάνω από καλοδεχούμενη. Η εορταστική, άλλωστε, παράσταση της 25ης Μαρτίου, που έχει τεθεί υπό την αιγίδα της Προέδρου της Δημοκρατίας <strong>Κατερίνας Σακελλαροπούλου</strong>, θα περιλαμβάνει την όπερα <em>Δέσπω</em> του Παύλου Καρρέρ και <em>Ελληνικούς χορούς</em> του Νίκου Σκαλκώτα, χορογραφημένους από την <strong>Πατρίσια Απέργη</strong> και τους <strong>Λίντα Καπετανέα</strong> και <strong>Γιόζεφ Φρούτσεκ</strong>. Ένα μήνα αργότερα, η παρουσίαση, σε συναυλιακή μορφή, της <em>Κυρα-Φροσύνης</em> συνδυάζεται με την αγορά, εκ μέρους του Ιστορικού Αρχείου της ΕΛΣ, του πρωτότυπου χειρογράφου του Καρρέρ, μαζί με το δίγλωσσο σπαρτίτο.</p><div id="attachment_449183" style="width: 1034px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-449183" class="wp-image-449183 size-full" src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1.jpg" alt="" width="1024" height="683" srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img aria-describedby="caption-attachment-449183" class="lazyload wp-image-449183 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20683%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1.jpg" alt="" width="1024" height="683" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/01/GNO-BALLET-Don-Quixote-photo-A.-Simopoulos-1-768x512.jpg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-449183" class="wp-caption-text">Δον Κιχώτης / Φωτογραφία: Ανδρέας Σιμόπουλος</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700921528-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700921528-0'); });</script> </div></div></div><p></p><span class="spanh4">Ερευνητικό πρόγραμμα στην Εναλλακτική</span><p>Εκ των πραγμάτων, το βάρος της ερευνητικής δουλειάς και του πειραματισμού πέφτει στις πλάτες της Εναλλακτικής Σκηνής και του καλλιτεχνικού διευθυντή της <a href="https://www.monopoli.gr/2018/06/19/people/166355/alexandros-eykleidhs-theloyme-thn-enallaktikh-skhnh-stis-diadromes-toy-pio-anhsychoy-koinoy/" target="_blank" rel="noopener noreferrer"><strong>Αλέξανδρου Ευκλείδη</strong></a>.</p><p>Και εδώ οι επετειακές εκδηλώσεις εντάσσονται σε τρεις μεγάλους θεματικούς κύκλους: Τις <em>Ωδές στον Βύρωνα</em>, σε επιμέλεια του συνθέτη Αλέξανδρου Μούζα, που αποδίδει φόρο τιμής στον εμβληματικό ρομαντικό ποιητή και φιλέλληνα μέσα από τις μουσικοθεατρικές παραγωγές <em>Σκιές στον Άδη</em> του <strong>Αλέξανδρου Μούζα</strong>, <em>Ask Ada</em> του <strong>Γιάννη Κυριακίδη</strong> και <em>Ο αέρας της Ελλάδας</em> του <strong>Γιώργου Τσοντάκη</strong>, τη συναυλία <em>The Cornelian Secret</em> με νέα έργα των <strong>Γιάννη Αγγελάκη</strong>, <strong>Ασπασίας Νασοπούλου</strong> και <strong>Ορέστη Παπαϊωάννου</strong>, τις <em>Εβραϊκές μελωδίες</em> των Μπάιρον και Άιζακ Νέιθαν και τη μουσική παράσταση θεάτρου σκιών του <strong>Άθω Δανέλλη</strong> <em>Ο Βύρων στην Ελλάδα</em>.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline4'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline4'); });</script></div></div><p>Ο δεύτερος κύκλος, <em>Η Επανάσταση με τα μάτια των άλλων</em>, περιλαμβάνει το ορατόριο <em>Jus soli</em> του τούρκου συνθέτη <strong>Καμράν Ιντζέ</strong>, θέλοντας να εξετάσει τη ματιά του ηττημένου, της Οθωμανικής Αυτοκρατορίας. Είναι εξαιρετικά ελπιδοφόρο το γεγονός ότι ακριβώς αυτή η παράσταση έχει τεθεί υπό την αιγίδα της Προέδρου της Δημοκρατίας, <strong>Κατερίνας Σακελλαροπούλου</strong>. Επίσης, περιλαμβάνει τις μουσικοθεατρικές παραγωγές <em>Μία τόσον ωραία και τόσον νόμιμος υπόθεσις: Αϊτή/Ελλάδα/1821</em> και <em>Περιηγητικά</em> του <strong>Κωνσταντίνου Χατζή</strong>, ενώ στον νέο, τριετή κύκλο Μίκη Θεοδωράκη εντάσσεται ο κύκλος τραγουδιών <em>Ασίκικο Πουλάκη</em>.</p><p>Το πρόγραμμα συμπληρώνεται με παραγωγές της<strong> Εναλλακτικής Σκηνής</strong> που ανεστάλησαν λόγω της πανδημίας (όπως η νέα όπερα του <strong>Χαράλαμπου Γωγιού</strong><em> Ο θάνατος του Άντονυ</em>), αναβιώσεις παλαιότερων παραγωγών και διεθνείς συμπαραγωγές.</p><p><a href="https://2021.nationalopera.gr/" target="_blank" rel="noopener noreferrer"><strong>Διαβάστε εδώ το πρόγραμμα της Εθνικής Λυρικής Σκηνής για το 2021</strong></a>.</p><div class="video-container"><iframe class="youtube-player" type="text/html" title="Πρόγραμμα Εθνικής Λυρικής Σκηνής 2021 | trailer GR | 2021.nationalopera.gr" width="500" height="281" src="https://www.youtube.com/embed/no6kE8JoQKU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <a class="readmorebox" href="https://www.monopoli.gr/2021/01/27/showtimes/theatre/448205/pontikopagida-tis-agkatha-kristi-se-treis-epipleon-online-provoles/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">Ποντικοπαγίδα, της Άγκαθα Κρίστι σε τρεις επιπλέον online προβολές</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2021/01/DSC04320.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline5'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline5'); });</script></div></div><p><span id="more-449132"></span></p><p></p></div><div class="pagination pagination-centered" style="clear:both"><span class="page-links-title">Επόμενες Σελίδες:</span> <span class="post-page-numbers current" aria-current="page"><span class="no">1</span></span> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/2/" class="post-page-numbers"><span class="no">2</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/3/" class="post-page-numbers"><span class="no">3</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/4/" class="post-page-numbers"><span class="no">4</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/5/" class="post-page-numbers"><span class="no">5</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/6/" class="post-page-numbers"><span class="no">6</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/7/" class="post-page-numbers"><span class="no">7</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/8/" class="post-page-numbers"><span class="no">8</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/9/" class="post-page-numbers"><span class="no">9</span></a> <a href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/10/" class="post-page-numbers"><span class="no">10</span></a></p></div><div class="article-tags"><div id="tags" class="flextags"> <span class="label">TAGS:</span> <span><a href="https://www.monopoli.gr/tag/giorgos-koumentakis/" rel="tag">Γιώργος Κουμεντάκης</a></span><span><a href="https://www.monopoli.gr/tag/ethniki-lyriki-skini/" rel="tag">Εθνική Λυρική Σκηνή</a></span><span><a href="https://www.monopoli.gr/tag/nea/" rel="tag">νέα</a></span><span><a href="https://www.monopoli.gr/tag/programma-ekdiloseon/" rel="tag">Πρόγραμμα Εκδηλώσεων</a></span></div></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="follow-monopoli"><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div> <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:20px;font-family: 'PFDinProMedium';color:#ed4c67"> <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px" /> <span>Ακολούθησε το Monopoli.gr και στο instagram!</span> </a></div></div><div class="prosopa_art_sidebar"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });</script> </div></div><div class="art_side_news"><div class="flxtabs"> <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span> <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span></div><div id="NEWS" class="tabcontentnewx" style="display:block"><div class="art_side_news_main"> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/01/27/showtimes/theatre/449151/opoios-thelei-na-xorisei-na-sikosei-to-xeri-tou-tou-giorgou-kapoutzidi-se-epipleon-online-provoles/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/A854-300x300.jpg"></div><div class="g_small_tile_title">Όποιος θέλει να χωρίσει&#8230; να σηκώσει το χέρι του!, του Γιώργου Καπουτζίδη σε επιπλέον online προβολές</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/01/27/promotional-items/cine-news/449181/tzein-fonta-i-spoudaia-ithopoios-tha-timithei-apo-tis-xryses-sfaires-gia-to-synolo-tis-karieras-tis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/ap_18132697130828_custom-b0ed0a3a1f85b52ef4ec49e19c45a162e1e46ee5-300x300.jpg"></div><div class="g_small_tile_title">Τζέιν Φόντα: Η σπουδαία ηθοποιός θα τιμηθεί από τις Χρυσές Σφαίρες για το σύνολο της καριέρας της</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1-300x300.jpg"></div><div class="g_small_tile_title">Λυρική Σκηνή: Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230;</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/01/27/paidi/drastiriotites/449122/hack-the-map-panellinios-mathitikos-diagonismos-psifiakon-ergon-apo-to-idryma-onasi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/Hack-the-Map-©-Yannis-Soulis-300x300.jpg"></div><div class="g_small_tile_title">Hack The Map: Πανελλήνιος μαθητικός διαγωνισμός ψηφιακών έργων από το Ίδρυμα Ωνάση</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/01/27/showtimes/theatre/448205/pontikopagida-tis-agkatha-kristi-se-treis-epipleon-online-provoles/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/DSC04320-300x300.jpg"></div><div class="g_small_tile_title">Ποντικοπαγίδα, της Άγκαθα Κρίστι σε τρεις επιπλέον online προβολές</div> </a></div></div><div id="POPULAR" class="tabcontentnewx"><div class="module mostPopular"><div class="moduleContent"><div id="k2ModuleBox382"><div class="itemBlock"><ol><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/01/26/stin-poli/ekdiloseis-stin-poli/448697/online-agenda-19-protaseis-me-tainies-parastaseis-synaylies-gia-simera-26-ianouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Online Agenda: 19 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 26 Ιανουαρίου"> Online Agenda: 19 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 26 Ιανουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/01/27/stin-poli/ekdiloseis-stin-poli/448783/online-agenda-23-protaseis-me-tainies-parastaseis-synaylies-gia-simera-27-ianouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Online Agenda: 26 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 27 Ιανουαρίου"> Online Agenda: 26 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 27 Ιανουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/01/25/stin-poli/ekdiloseis-stin-poli/448355/online-agenda-20-protaseis-me-tainies-parastaseis-synaylies-gia-simera-25-ianouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Online Agenda: 20 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 25 Ιανουαρίου"> Online Agenda: 20 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 25 Ιανουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/01/27/istories/epikaira/449083/ena-votsalo-sta-theatrika-nera/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Ένα βότσαλο στα θεατρικά νερά"> Ένα βότσαλο στα θεατρικά νερά </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/01/24/promotional-items/cine-news/447848/pou-vriskontai-oi-mageytikes-topothesies-opou-gyristikan-oi-pio-diasimes-tainies-tou-xoligount/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Πού βρίσκονται οι μαγευτικές τοποθεσίες όπου γυρίστηκαν οι πιο διάσημες ταινίες του Χόλιγουντ;"> Πού βρίσκονται οι μαγευτικές τοποθεσίες όπου γυρίστηκαν οι πιο διάσημες ταινίες του Χόλιγουντ; </a></div><div class="clr"></div><span class="clr"></span></li></ol></div></div></div></div></div></div><style>.flxtabs .sh3.moduleTitle {
    font-size: 32px;
    width: 50%;
}.flxtabs {
    display: flex;
    justify-content: center;
}
  .flxtabs .sh3.moduleTitle.active{color:#00aeef}
  .flxtabs .sh3.moduleTitle:hover{cursor:pointer;color:#00aeef}  
  .tabcontentnewx  {display:none}</style> <script async>function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}</script></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Λυρική Σκηνή: Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230;",
      "url": "https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1.jpg",
      "dateCreated":"2021-01-27T16:36:06+03:00",
      "datePublished":"2021-01-27T16:36:06+03:00",
      "dateModified":"2021-01-27T23:22:35+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/"
          },
        "author": {
        "@type":"Person",
        "name":"Σπύρος Κακουριώτης",
        "url":"https://www.monopoli.gr/author/spiros/"
      },
      "articleSection": "Art &amp; Culture",
      "description":"Με ένα προσεκτικά ισορροπημένο πρόγραμμα, σχεδόν αποκλειστικά αφιερωμένο στην επέτειο των 200 χρόνων της Ελληνικής Επανάστασης, η Εθνική Λυρική Σκηνή ελπίζει να ξανασυναντηθεί με το κοινό της μετά από ένα περίπου χρόνο σιωπής...",
      "keywords": "Γιώργος Κουμεντάκης,Εθνική Λυρική Σκηνή,νέα,Πρόγραμμα Εκδηλώσεων",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1.jpg",
      "width": 1024,
      "height": 493      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/istories/art-culture-sub/">Περισσότερα από Art &amp; Culture</a></div><div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });</script> </div></div><div class="newsletter-s sitegrid"> <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"> <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"> <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button></fieldset></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/447622/15-tileoptika-soundtracks-pou-afisan-epoxi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/psithiroi-1280x720-1-650x366.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">15 τηλεοπτικά soundtracks που άφησαν εποχή</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/26/istories/art-culture-sub/448146/fashion-stories2-i-istoriki-sxesi-tou-oikou-chanel-me-to-sinema/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/076_La_regle_du_jeu_1939_RnB_001.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Fashion Stories#2: Η ιστορική σχέση του οίκου Chanel με το σινεμά</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/25/istories/art-culture-sub/448540/festival-athinon-6-ithopoioi-fotografizontai-me-rouxa-apo-to-ergastirio-modas-morphes/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/MORPHES_PHOTOSHOOT_BACKSTAGE_PINELOPI_GERASIMOU-40-650x434.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Φεστιβάλ Αθηνών: 6 ηθοποιοί φωτογραφίζονται με ρούχα από το εργαστήριο μόδας «Morphés»</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/19/istories/san-simera/447116/to-megalo-psema-tis-patritsia-xaismith/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/Highsmith_-300x300.jpg"><div class="g_small_tile_cate_ar">Βιβλία</div></div><div class="g_small_tile_title">Το μεγάλο ψέμα της Πατρίτσια Χάισμιθ</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/15/people/446115/giorgos-papageorgiou-megalono-apokleistika-mesa-apo-ta-traymata-mou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/g.papageorgiou-c.theologou-monopoli-COVER-300x300.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Γιώργος Παπαγεωργίου: Μεγαλώνω αποκλειστικά μέσα από τα τραύματα μου</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/21/istories/epikaira/447652/sto-tatoi-tou-mellontos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/tatoi-prasino-fos-gia-tin-apokatastasi-tou-therinou-anaktorou-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Στο Τατόϊ του μέλλοντος</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/18/istories/art-culture-sub/446414/hubert-de-givenchy-ta-emvlimatika-kinimatografika-kostoumia-tou-aristokrati-tis-modas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/breakfast-at-tiffanys-audrey-hepburn-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Fashion Stories#1: Hubert de Givenchy -Τα εμβληματικά κινηματογραφικά κοστούμια του αριστοκράτη της μόδας</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2021/01/26/stin-poli/ekdiloseis-stin-poli/448697/online-agenda-19-protaseis-me-tainies-parastaseis-synaylies-gia-simera-26-ianouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Online Agenda: 19 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 26 Ιανουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/141285148_3738646612860714_2568187969601981232_o-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 19 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 26 Ιανουαρίου</div> </a> <a href="https://www.monopoli.gr/2021/01/27/stin-poli/ekdiloseis-stin-poli/448783/online-agenda-23-protaseis-me-tainies-parastaseis-synaylies-gia-simera-27-ianouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Online Agenda: 26 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 27 Ιανουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/pyramides-2-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 26 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 27 Ιανουαρίου</div> </a> <a href="https://www.monopoli.gr/2021/01/25/stin-poli/ekdiloseis-stin-poli/448355/online-agenda-20-protaseis-me-tainies-parastaseis-synaylies-gia-simera-25-ianouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Online Agenda: 20 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 25 Ιανουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/walkure-observer-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 20 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 25 Ιανουαρίου</div> </a> <a href="https://www.monopoli.gr/2021/01/27/istories/epikaira/449083/ena-votsalo-sta-theatrika-nera/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Ένα βότσαλο στα θεατρικά νερά"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/nadine-shaabana-M_f3f8DGRg-unsplash-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Ένα βότσαλο στα θεατρικά νερά</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/showtimes/theatre/449151/opoios-thelei-na-xorisei-na-sikosei-to-xeri-tou-tou-giorgou-kapoutzidi-se-epipleon-online-provoles/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/A854-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Όποιος θέλει να χωρίσει&#8230; να σηκώσει το χέρι του!, του Γιώργου Καπουτζίδη σε επιπλέον online προβολές</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/promotional-items/cine-news/449181/tzein-fonta-i-spoudaia-ithopoios-tha-timithei-apo-tis-xryses-sfaires-gia-to-synolo-tis-karieras-tis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/ap_18132697130828_custom-b0ed0a3a1f85b52ef4ec49e19c45a162e1e46ee5-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Τζέιν Φόντα: Η σπουδαία ηθοποιός θα τιμηθεί από τις Χρυσές Σφαίρες για το σύνολο της καριέρας της</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/istories/art-culture-sub/449132/lyriki-skini-to-2021-erxetai-i-pandimia-den-feygei/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/7_deaths_of_maria_callas_c_W_Hoesl-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Λυρική Σκηνή: Το 2021 έρχεται, η πανδημία δεν φεύγει&#8230;</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/paidi/drastiriotites/449122/hack-the-map-panellinios-mathitikos-diagonismos-psifiakon-ergon-apo-to-idryma-onasi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/Hack-the-Map-©-Yannis-Soulis-300x300.jpg"></div><div class="g_small_tile_cate_ar">Δραστηριότητες</div><div class="g_small_tile_title">Hack The Map: Πανελλήνιος μαθητικός διαγωνισμός ψηφιακών έργων από το Ίδρυμα Ωνάση</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/showtimes/theatre/448205/pontikopagida-tis-agkatha-kristi-se-treis-epipleon-online-provoles/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/DSC04320-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Ποντικοπαγίδα, της Άγκαθα Κρίστι σε τρεις επιπλέον online προβολές</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/promotional-items/cine-news/449104/fingernails-i-karei-maligkan-tha-protagonistisei-stin-proti-agglofoni-tainia-tou-xristou-nikou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/9905536r-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Fingernails: Η Κάρεϊ Μάλιγκαν θα πρωταγωνιστήσει στην πρώτη αγγλόφωνη ταινία του Χρήστου Νίκου</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/istories/epikaira/449083/ena-votsalo-sta-theatrika-nera/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/nadine-shaabana-M_f3f8DGRg-unsplash-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Ένα βότσαλο στα θεατρικά νερά</div><div class="g_tile_date">27.01.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/27/promotional-items/cine-news/449081/kathe-tainia-einai-mia-eksegersi-121-tainies-symmetexoun-sta-vraveia-iris-2021/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/Every.GR_.Black_-300x300.png"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">«Κάθε Ταινία είναι μια Εξέγερση»: 121 ταινίες συμμετέχουν στα Βραβεία Ιρις 2021</div><div class="g_tile_date">27.01.2021</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" alt="monopoli.gr" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li><li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li><li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li><li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li><li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a></li><li class="menu-item"> <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li> <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a></li><li class="menu-item"> <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a></li><li class="menu-item"> <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2021 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a></li><li class="menu-item"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li><li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/newsfeed/" class="">NEWSFEED</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"> <span class="moduleTitle"> <span><span>Εγγραφή στο </span> Newsletter!</span> </span><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" 
 alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" alt="Accessibility" class="lazyload aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Κλείσιμο" title="Κλείσιμο"> Κλείσιμο </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size" aria-label="Reset font size">επαναφορά</button></div></div><div class="a_module wah_keyboard_navigation"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation" aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">Επιλογή contrast</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button></div></div> <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar"> Κλείσιμο </button></div></div> <script type="text/javascript"></script> <style>@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}</style></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/smooth.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/uppercase.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/newsletter.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/lazyload.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/script.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/noframework.waypoints.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/waypoints-sticky.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(449132, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript></body></html>