<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="tv news,ΑΝΤ1,ήλιος,νέα σεζόν,σειρά,τηλεόραση" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_9300466ddbcbc821af470ce8e952e05d.css" rel="stylesheet" /><title>Ήλιος: Επιστρέφει στον ΑΝΤ1 &#8211; Ποια πρόσωπα θα δούμε στη νέα σεζόν - Monopoli.gr</title>


<meta name="description" content="O «Ήλιος», η καθημερινή σειρά του ΑΝΤ1, που αγαπήθηκε πολύ, έρχεται για 2η σεζόν και θα καθηλώσει για άλλη μια χρονιά τους τηλεθεατές-monopoli.gr-νέα"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ήλιος: Επιστρέφει στον ΑΝΤ1 &#8211; Ποια πρόσωπα θα δούμε στη νέα σεζόν - Monopoli.gr" />
<meta property="og:description" content="O «Ήλιος», η καθημερινή σειρά του ΑΝΤ1, που αγαπήθηκε πολύ, έρχεται για 2η σεζόν και θα καθηλώσει για άλλη μια χρονιά τους τηλεθεατές-monopoli.gr-νέα" />
<meta property="og:url" content="https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="tv news" />
<meta property="article:tag" content="ΑΝΤ1" />
<meta property="article:tag" content="ήλιος" />
<meta property="article:tag" content="νέα σεζόν" />
<meta property="article:tag" content="σειρά" />
<meta property="article:tag" content="τηλεόραση" />
<meta property="article:section" content="ShowBiz" />
<meta property="article:published_time" content="2021-08-30T15:00:41+00:00" />
<meta property="article:modified_time" content="2021-08-30T13:52:39+00:00" />
<meta property="og:updated_time" content="2021-08-30T13:52:39+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10-620x350.jpg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10-620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O «Ήλιος», η καθημερινή σειρά του ΑΝΤ1, που αγαπήθηκε πολύ, έρχεται για 2η σεζόν και θα καθηλώσει για άλλη μια χρονιά τους τηλεθεατές-monopoli.gr-νέα" />
<meta name="twitter:title" content="Ήλιος: Επιστρέφει στον ΑΝΤ1 &#8211; Ποια πρόσωπα θα δούμε στη νέα σεζόν - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10-620x350.jpg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/08/\u0397\u039b\u0399\u039f\u03a3-10.jpg","width":1680,"height":1120},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#webpage","url":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/","inLanguage":"el","name":"\u0389\u03bb\u03b9\u03bf\u03c2: \u0395\u03c0\u03b9\u03c3\u03c4\u03c1\u03ad\u03c6\u03b5\u03b9 \u03c3\u03c4\u03bf\u03bd \u0391\u039d\u03a41 &#8211; \u03a0\u03bf\u03b9\u03b1 \u03c0\u03c1\u03cc\u03c3\u03c9\u03c0\u03b1 \u03b8\u03b1 \u03b4\u03bf\u03cd\u03bc\u03b5 \u03c3\u03c4\u03b7 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03b6\u03cc\u03bd - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#primaryimage"},"datePublished":"2021-08-30T15:00:41+00:00","dateModified":"2021-08-30T13:52:39+00:00","description":"O \u00ab\u0389\u03bb\u03b9\u03bf\u03c2\u00bb, \u03b7 \u03ba\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03ae \u03c3\u03b5\u03b9\u03c1\u03ac \u03c4\u03bf\u03c5 \u0391\u039d\u03a41, \u03c0\u03bf\u03c5 \u03b1\u03b3\u03b1\u03c0\u03ae\u03b8\u03b7\u03ba\u03b5 \u03c0\u03bf\u03bb\u03cd, \u03ad\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03b3\u03b9\u03b1 2\u03b7 \u03c3\u03b5\u03b6\u03cc\u03bd \u03ba\u03b1\u03b9 \u03b8\u03b1 \u03ba\u03b1\u03b8\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9 \u03b3\u03b9\u03b1 \u03ac\u03bb\u03bb\u03b7 \u03bc\u03b9\u03b1 \u03c7\u03c1\u03bf\u03bd\u03b9\u03ac \u03c4\u03bf\u03c5\u03c2 \u03c4\u03b7\u03bb\u03b5\u03b8\u03b5\u03b1\u03c4\u03ad\u03c2-monopoli.gr-\u03bd\u03ad\u03b1"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"\u0389\u03bb\u03b9\u03bf\u03c2: \u0395\u03c0\u03b9\u03c3\u03c4\u03c1\u03ad\u03c6\u03b5\u03b9 \u03c3\u03c4\u03bf\u03bd \u0391\u039d\u03a41 &#8211; \u03a0\u03bf\u03b9\u03b1 \u03c0\u03c1\u03cc\u03c3\u03c9\u03c0\u03b1 \u03b8\u03b1 \u03b4\u03bf\u03cd\u03bc\u03b5 \u03c3\u03c4\u03b7 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03b6\u03cc\u03bd","datePublished":"2021-08-30T15:00:41+00:00","dateModified":"2021-08-30T13:52:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/#primaryimage"},"keywords":"tv news,\u0391\u039d\u03a41,\u03ae\u03bb\u03b9\u03bf\u03c2,\u03bd\u03ad\u03b1 \u03c3\u03b5\u03b6\u03cc\u03bd,\u03c3\u03b5\u03b9\u03c1\u03ac,\u03c4\u03b7\u03bb\u03b5\u03cc\u03c1\u03b1\u03c3\u03b7","articleSection":"ShowBiz"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script>





      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-505354 single-format-standard monopoliweb post-ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>

  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΔΕΥΤΕΡΑ</div>
        <div class="header-main-date-daynum">30</div>
        <div class="header-main-date-month">ΑΥΓΟΥΣΤΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
      <a href="/tag/festival-athinon-kai-epidayrou/">
      <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"> 
      </a>
  </li>

  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
          <span><a href="https://www.monopoli.gr/category/promotional-items/">Τι Νέα;</a></span>          <span><a href="https://www.monopoli.gr/category/promotional-items/showbiz/">ShowBiz</a></span>
        </div>
                  <div class="art_info_main_genre">ΤΗΛΕΟΡΑΣΗ</div>
                <h1 class="entry-title art_info_main_ti">
          Ήλιος: Επιστρέφει στον ΑΝΤ1 &#8211; Ποια πρόσωπα θα δούμε στη νέα σεζόν</h1>
        <h2 class="article-summary art_info_main_ex">
    O «Ήλιος», η καθημερινή δραματική σειρά του ΑΝΤ1, που αγαπήθηκε πολύ, έρχεται για 2η σεζόν και θα καθηλώσει για άλλη μια χρονιά τους τηλεθεατές.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10-1024x683.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10-1024x683.jpg" alt="" />
      
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/monopoli/">
          Monopoli Team          </a>
          <div class="art_article_date">30.08.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p>Η έκρηξη στο πάρτι του Δημήτρη και της Αλίκης ανοίγει νέες πληγές για όλους… Οι απώλειες προκαλούν πόνο, θυμό αλλά και πολλά ερωτηματικά. Πράξεις και επιλογές του χθες καθορίζουν το τώρα… Όλοι οι ήρωες έρχονται αντιμέτωποι με μοιραία λάθη και επιλογές του παρελθόντος τους&#8230; Τίποτα δεν μπορεί να τους προστατέψει πια…</p>
<a class="readmorebox" href="https://www.monopoli.gr/2021/08/25/promotional-items/504128/sasmos-to-neo-kathilotiko-treiler-tis-seiras-einai-ston-aera/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">Σασμός: Το νέο καθηλωτικό τρέιλερ της σειράς είναι στον αέρα</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2021/08/ΣΑΣΜΟΣ.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p></p><span class="spanh5">Οι χαρακτήρες της σειράς</span>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div><span class="spanh4">Δημήτρης Λαϊνάς (Γιώργος Καραμίχος)</span>
<noscript><img class="alignnone size-full wp-image-505365" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ.jpg" alt="" width="1425" height="1031" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ.jpg 1425w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ-650x470.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ-1024x741.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ-768x556.jpg 768w" sizes="(max-width: 1425px) 100vw, 1425px" /></noscript><img class="lazyload alignnone size-full wp-image-505365" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201425%201031%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ.jpg" alt="" width="1425" height="1031" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ.jpg 1425w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ-650x470.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ-1024x741.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΓΙΩΡΓΟΣ-ΚΑΡΑΜΙΧΟΣ-768x556.jpg 768w" data-sizes="(max-width: 1425px) 100vw, 1425px" />
<p>Ο Δημήτρης προσπαθεί να διαχειριστεί τις τραγικές απώλειες μετά την έκρηξη στη δεξίωση του γάμου του με την Αλίκη. Ο χαμός του Φίλιππου θα τον φέρει αντιμέτωπο με τη μανιασμένη οργή της Αλεξάνδρας και της Εύας που τον θεωρούν υπεύθυνο για το θάνατό του, προκαλώντας μεγάλη αναταραχή στη σχέση του με την Αλίκη. Την ίδια στιγμή, καλείται να εξιχνιάσει το μυστήριο της διπλής, άγριας δολοφονίας ενός εύπορου ζευγαριού στην Καβάλα.</p>
<p>Για να βοηθήσει στη διαλεύκανση της υπόθεσης έρχεται από την Αθήνα η Ελπίδα, που είχε μια σύντομη ερωτική σχέση με τον Δημήτρη την περίοδο που φοιτούσαν και οι δύο στη Σχολή. Μαζί προσπαθούν να βρουν στοιχεία και να φτάσουν στον ένοχο της δολοφονίας, μέσα από ένα κουβάρι καλά κρυμμένων οικογενειακών μυστικών.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<p>Η ανεύρεση του πτώματος ενός άντρα που αγνοούνταν για 19 χρόνια θα ξυπνήσει έναν εφιάλτη από το παρελθόν&#8230; Ο Δημήτρης θα αναλάβει την άλυτη υπόθεση, χωρίς να φαντάζεται τις δραματικές συνέπειες που θα έχει στη ζωή του η έρευνα αυτή…</p>
<p></p><span class="spanh4">Αλίκη Σαββίδη (Ντόρα Μακρυγιάννη)</span>
<noscript><img class="alignnone size-full wp-image-505366" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505366" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΟΡΑ-ΜΑΚΡΥΓΙΑΝΝΗ-2-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" />
<p>Μετά τα τραγικά γεγονότα στο πάρτι του γάμου της, η Αλίκη προσπαθεί να συνδυάσει την αγάπη της για τον Δημήτρη με τη φροντίδα και τη στήριξη στα παιδιά της, τα οποία υποφέρουν για το χαμό του Φίλιππου και αντιδρούν εχθρικά προς τον Δημήτρη, τον οποίον θεωρούν υπεύθυνο για το θάνατο του πατέρα τους. Σε αυτή τη δύσκολη κατάσταση, ένα ένοχο μυστικό, το οποίο ήταν θαμμένο στο παρελθόν, έρχεται στην επιφάνεια, φέρνοντας την Αλίκη στα όριά της και απειλώντας να διαλύσει τη ζωή της ίδιας, αλλά και των παιδιών της και να καταστρέψει τη σχέση της με τον Δημήτρη…</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p></p><span class="spanh4">Λήδα Βασιλείου (Ευγενία Δημητροπούλου)</span>
<p><noscript><img class="alignnone size-full wp-image-505367" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ.jpg" alt="" width="2100" height="1400" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ.jpg 2100w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-2048x1365.jpg 2048w" sizes="(max-width: 2100px) 100vw, 2100px" /></noscript><img class="lazyload alignnone size-full wp-image-505367" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202100%201400%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ.jpg" alt="" width="2100" height="1400" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ.jpg 2100w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΥΓΕΝΙΑ-ΔΗΜΗΤΡΟΠΟΥΛΟΥ-2048x1365.jpg 2048w" data-sizes="(max-width: 2100px) 100vw, 2100px" /><br />
Η Λήδα γνωρίζει πως η ζωή της με το Νικήτα δεν θα είναι εύκολη. Αλλά για μια ακόμα φορά διαλέγει το δρόμο της καρδιάς της, αποφασίζοντας να ζήσει μακριά του μέχρι να έρθει η στιγμή να πάει στην Αθήνα να τον βρει. Ο Νικήτας, όμως, έρχεται στην Καβάλα κρυφά, παραβαίνοντας τη συμφωνία του με την Αθηνά, για να συμπαρασταθεί στη Λήδα μετά την έκρηξη. Όλα αλλάζουν όταν εμφανίζεται ένα πρόσωπο από το παρελθόν του Νικήτα και η παλιά ζωή του έρχεται στο προσκήνιο ξανά&#8230; Όλα όσα θεωρούσε δεδομένα η Λήδα, θα ανατραπούν…</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div>
<p></p><span class="spanh4">Νικήτας Σαρρής (Πέτρος Λαγούτης)</span>
<p><noscript><img class="alignnone size-full wp-image-505369" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505369" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΕΤΡΟΣ-ΛΑΓΟΥΤΗΣ-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Ο Νικήτας παραμένει ένας άνθρωπος καλών προθέσεων που πληρώνει τις λάθος επιλογές του. Αγαπά πραγματικά τη Λήδα και νιώθει ότι μαζί της είναι σαν η ζωή να του δίνει μια δεύτερη ευκαιρία&#8230; Προσπαθεί να προστατέψει τη Λήδα και να την κρατήσει μακριά από όλα όσα κυνηγούν τον ίδιο και εμποδίζουν τη ζωή τους να αποκτήσει έναν κανονικό ρυθμό&#8230; Θα αντιμετωπίσει απειλές, θα βρεθεί μπροστά σε δύσκολα διλήμματα και θα νιώσει πως χάνει ξανά ό,τι κέρδισε με κίνδυνο της ζωής του&#8230;: τη Λήδα αλλά και την ίδια του την ελευθερία&#8230;</p>
<p></p><span class="spanh4">Αλεξάνδρα Βενεκίδη (Νόνη Ιωαννίδου)</span>
<p><noscript><img class="alignnone size-full wp-image-505370" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ.jpg" alt="" width="1728" height="2405" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ.jpg 1728w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-467x650.jpg 467w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-736x1024.jpg 736w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-768x1069.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-1104x1536.jpg 1104w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-1471x2048.jpg 1471w" sizes="(max-width: 1728px) 100vw, 1728px" /></noscript><img class="lazyload alignnone size-full wp-image-505370" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201728%202405%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ.jpg" alt="" width="1728" height="2405" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ.jpg 1728w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-467x650.jpg 467w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-736x1024.jpg 736w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-768x1069.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-1104x1536.jpg 1104w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΟΝΗ-ΙΩΑΝΝΙΔΟΥ-1471x2048.jpg 1471w" data-sizes="(max-width: 1728px) 100vw, 1728px" /><br />
Η Αλεξάνδρα, έχοντας χάσει το γιο της που ήταν ό,τι σημαντικότερο είχε στη ζωή της, αφιερώνει όλο το χρόνο και την ενέργειά της στο να βρει ποιος κρύβεται πίσω από τον άδικο χαμό του Φίλιππου. Προσλαμβάνει τον Στέφανο για να την οδηγήσει στον πραγματικό δολοφόνο και βάζει μοναδικό της στόχο την εκδίκηση, ξεχνώντας πως «όταν αποφασίζεις να εκδικηθείς κάποιον, πρέπει να ανοίξεις δυο τάφους». Παράλληλα, μια ιστορία που ήταν καλά κρυμμένη στο παρελθόν βγαίνει στο φως, βάζοντάς τη σε κίνδυνο και κλονίζοντας την ατσάλινη ψυχραιμία της.</p>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700921528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700921528-0'); });
</script>
</div></div><span class="spanh4">Αθηνά Βασιλείου (Ντάνη Γιαννακοπούλου)</span>
<p><noscript><img class="alignnone size-full wp-image-505371" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ.jpg" alt="" width="1680" height="1120" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ.jpg 1680w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-1536x1024.jpg 1536w" sizes="(max-width: 1680px) 100vw, 1680px" /></noscript><img class="lazyload alignnone size-full wp-image-505371" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201680%201120%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ.jpg" alt="" width="1680" height="1120" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ.jpg 1680w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΤΑΝΗ-ΓΙΑΝΝΑΚΟΠΟΥΛΟΥ-1536x1024.jpg 1536w" data-sizes="(max-width: 1680px) 100vw, 1680px" /><br />
Η Αθηνά βιώνει μια μεγάλη απώλεια και το μόνο που φαίνεται να τη βοηθάει είναι το αλκοόλ&#8230; Μη μπορώντας να αντιμετωπίσει τον πόνο, πίνει για να τιμωρήσει τον εαυτό της που έμεινε ζωντανή, ενώ είδε τον αγαπημένο της να σκοτώνεται μπροστά της. Σταδιακά, όσο η κατάστασή της χειροτερεύει, εκτίθεται στη δουλειά της και κάνει ακραία πράγματα που τη βάζουν σε κίνδυνο επαγγελματικά, αλλά και προσωπικά&#8230; Γνωρίζει τον Στέφανο, ο οποίος δείχνει να ενδιαφέρεται γι’ αυτήν, εκείνη, όμως, είναι κλειστή και αρνητική μαζί του&#8230; Μέχρι που καταλαβαίνει πως χρειάζεται τη φιλία του για να βγει απ’ το σκοτάδι&#8230;</p>
<p></p><span class="spanh4">Αντώνης Βασιλείου (Νίκος Αρβανίτης)</span>
<p><noscript><img class="alignnone size-full wp-image-505373" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505373" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΣ-ΑΡΒΑΝΙΤΗΣ-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Ο Αντώνης συμπαραστέκεται με σθένος στον Πέτρο για τον χαμό του πατέρα του. Η κόντρα του με τον Νικήτα θα ξαναφουντώσει όταν ο Νικήτας θα γυρίσει στην Καβάλα και ο Αντώνης θα δυσκολευτεί να δεχτεί τη σχέση του με τη Λήδα. Η ζωή του θα ανατραπεί, αλλά και θα αποκτήσει άλλο νόημα, όταν θα βρεθεί μπροστά σε ένα δύσκολο ηθικό δίλημμα… Η απόφαση που θα πάρει, θα έχει συνέπειες όχι μόνο στη δική του ζωή, αλλά και στη ζωή αγαπημένων του ανθρώπων. Θα έρθει, όμως, και η στιγμή που θα πρέπει να πληρώσει το τίμημα της επιλογής του…</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline4'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline4'); });</script></div></div>
<p></p><span class="spanh4">Χρήστος Νικολίδης (Αλέξανδρος Παπατριανταφύλλου)</span>
<p><noscript><img class="alignnone size-full wp-image-505374" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505374" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΛΕΞΑΝΔΡΟΣ-ΠΑΠΑΤΡΙΑΝΤΑΦΥΛΛΟΥ1561-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Ο Χρήστος, μετά την απόπειρα δολοφονίας εναντίον του, παλεύει να κρατηθεί στη ζωή, την ίδια στιγμή που η Δάφνη φέρνει στη ζωή τον γιο τους. Ο Χρήστος θα συνέλθει και μαζί με την Σοφία περιμένουν ευτυχισμένοι να υποδεχτούν το παιδί στο σπίτι τους. Τα πράγματα θα αλλάξουν δραματικά, όταν η Δάφνη θα αθετήσει τη συμφωνία τους και θα το σκάσει ξαφνικά από το νοσοκομείο μαζί με το μωρό. Ο Χρήστος θα κάνει ό,τι μπορεί για να βρει την Δάφνη και τον γιο του… Απογοητευμένος και προδομένος ξανά από την Δάφνη, θα βάλει σε κίνδυνο τη σχέση του με τη Σοφία…</p>
<p></p><span class="spanh4">Δάφνη Λογοθέτη (Παναγιώτα Βιγεντζάκη)</span>
<p><noscript><img class="alignnone size-full wp-image-505375" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505375" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΠΑΝΑΓΙΩΤΑ-ΒΙΤΕΤΖΑΚΗ-2-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Η Δάφνη γεννά και κρατά για πρώτη φορά στα χέρια της το παιδί της. Οι λίγες μέρες που μένει στο μαιευτήριο φτάνουν για να νιώσει τη μοναδική αγάπη που τη δένει μαζί του&#8230; Τώρα μετανιώνει πραγματικά για όσα έκανε στο παρελθόν, καθώς εξαιτίας τους κινδυνεύει να στερηθεί για πάντα το παιδί της&#8230; Είναι αργά για να γυρίσει πίσω, όμως είναι αποφασισμένη να διακινδυνεύσει τα πάντα για να κρατήσει και να μεγαλώσει η ίδια αυτό το παιδί&#8230; Ορκίζεται να μη χωρίσουν ποτέ και ξεκινά μια περιπέτεια με ένα μωρό στην αγκαλιά που είναι μαζί το εμπόδιο αλλά και η δύναμή της&#8230;</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline5'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline5'); });</script></div></div>
<p></p><span class="spanh4">Ελένη Καλογερά (Ελένη Βαΐτσου)</span>
<p><noscript><img class="alignnone size-full wp-image-505376" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505376" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΕΛΕΝΗ-ΒΑΪΤΣΟΥ-2-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Η Ελένη αισθάνεται ένοχη για τα γεγονότα που οδήγησαν στην τραγωδία του γαμήλιου πάρτι, αλλά είναι αποφασισμένη να κάνει μια νέα αρχή, ξεχνώντας το παρελθόν, ώστε και η μικρή της κόρη να μην στερηθεί ξανά τον πατέρα της. Βρίσκει μια δουλειά και τα πράγματα αρχίζουν να πηγαίνουν καλά για εκείνη. Ένα τυχαίο γεγονός, όμως, τη φέρνει πάλι σε κόντρα με τον Δημήτρη και άθελά της μπλέκεται σε μια ιστορία που τη διχάζει ανάμεσα στο συναίσθημα και τον νόμο.</p>
<p></p><span class="spanh4">Σοφία Μαυρίδη (Μαριλένα Ράδου)</span>
<p><noscript><img class="alignnone size-full wp-image-505377" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505377" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΜΑΡΙΛΕΝΑ-ΡΑΔΟΥ-2-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Η Σοφία ετοιμάζεται για μια ευτυχισμένη ζωή στο πλευρό του Χρήστου… Μετά την εξαφάνιση της Δάφνης θα βρεθεί αντιμέτωπη με ένα διαφορετικό πρόσωπο του Χρήστου, ο οποίος έχει βάλει πια μοναδικό σκοπό της ζωής του να βρει το παιδί του. Η Σοφία τον καταλαβαίνει, αλλά δεν παύει να νιώθει παραγκωνισμένη και δυστυχισμένη, καθώς βάζει τα δικά της όνειρα σε αναμονή και ο χρόνος περνάει χωρίς να αλλάζει κάτι&#8230; Η κρίση ανάμεσά τους είναι αναπόφευκτη, καθώς οι προτεραιότητές τους αλλάζουν&#8230;</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline6'); });</script></div></div>
<p></p><span class="spanh5">Νέοι Ρόλοι</span>
<p></p><span class="spanh4">Στέφανος Βάλβης (Δημήτρης Μοθωναίος)</span>
<noscript><img class="alignnone size-full wp-image-505378" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505378" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΔΗΜΗΤΡΗΣ-ΜΟΘΩΝΑΙΟΣ-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" />
<p>Ο Στέφανος είναι ένας νέος και γοητευτικός ιδιωτικός ερευνητής, τον οποίο προσλαμβάνει η Αλεξάνδρα για να διαλευκάνει την υπόθεση του Φίλιππου. Η σχέση του με την Αλεξάνδρα είναι περίεργη, καθώς εκείνη πότε του δείχνει απόλυτη εμπιστοσύνη και πότε απαξίωση. Ο ίδιος είναι πολύ ικανός στη δουλειά του και φέρνει γρήγορα αποτελέσματα… Ο Δημήτρης τον αντιμετωπίζει αρχικά σαν πρόβλημα, αλλά ο Στέφανος φροντίζει να αποδείξει ότι δεν είναι&#8230; Συνδέεται με την Αθηνά και τη φροντίζει σαν φίλος, καταπιέζοντας τα ερωτικά του αισθήματα γι’ αυτήν. Δείχνει άνθρωπος που μπορεί να κρατήσει μυστικά και ίσως κρύβει περισσότερα απ’ όσα νομίζουμε&#8230;</p>
<p></p><span class="spanh4">Ελπίσα Σταύρου (Αντιγόνη Φρυδά)</span>
<noscript><img class="alignnone size-full wp-image-505380" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505380" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΑΝΤΙΓΟΝΗ-ΦΡΥΔΑ-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" />
<p>Η Ελπίδα ήταν μαζί με το Δημήτρη στη Σχολή της Αστυνομίας και είχαν μια σύντομη ερωτική ιστορία. Από τότε οι δρόμοι τους χώρισαν&#8230; Εκείνη έχει γίνει μια ικανή και επιτυχημένη εγκληματολόγος στην Αθήνα. Είναι μια δυναμική και φιλόδοξη αστυνομικός καριέρας, που έρχεται στην Καβάλα για να βοηθήσει στη διαλεύκανση της διπλής στυγερής δολοφονίας που έχει συγκλονίσει την πόλη. Η Ελπίδα θα κάνει τα πάντα για να διαλευκάνει το έγκλημα – πολλές φορές σε κόντρα με τον Δημήτρη. Είναι τα κίνητρά της καθαρά ή υπάρχει και άλλος λόγος για την άφιξή της στην πόλη;</p>
<p></p><span class="spanh4">Ιάσωνας Παυλίδης (Νικόλας Χαλκιαδάκης)</span>
<p><noscript><img class="alignnone size-full wp-image-505381" src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ.jpg" alt="" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone size-full wp-image-505381" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ.jpg" alt="" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/08/ΝΙΚΟΛΑΣ-ΧΑΛΚΙΑΔΑΚΗΣ-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" /><br />
Ένα αγόρι που κατηγορείται για τη στυγερή δολοφονία των γονιών του. Ένα παιδί έξυπνο, όμορφο, γύρω στα 20, που έχει περάσει περίεργα παιδικά χρόνια με ανέσεις, αλλά χωρίς αγάπη&#8230; Καταφέρνει να διαφύγει τη σύλληψη, αλλά πίσω από τον φόβο και την ανασφάλεια κρύβεται ένας ευαίσθητος και δυναμικός χαρακτήρας&#8230; Τα μεγάλα οικογενειακά μυστικά που βγαίνουν στο φως θα αποκαλύψουν σκοτεινές αλήθειες για τη ζωή του… Κάποια στιγμή, με αφορμή ένα ατύχημα, θα γνωρίσει την Εύα και η ζωή και των δύο θα πάρει άλλη τροπή…</p>
<p></p><span class="spanh5">Συντελεστές</span>
<p><strong>Σενάριο:</strong> Μαρία Γεωργιάδου<br />
<strong>Σκηνοθετική Επιμέλεια:</strong> Βίκυ Μανώλη<br />
<strong>Σκηνοθεσία:</strong> Βίκυ Μανώλη, Λίνος Χριστοδούλου<br />
<strong>Διεύθυνση Φωτογραφίας:</strong> Γιάννης Κουρπαδάκης, Γιάννης Λέπουρας<br />
<strong>Σκηνογράφος:</strong> Ελένη Πάττα<br />
<strong>Ενδυματολόγος:</strong> Νικόλ Παναγιώτου<br />
<strong>Μοντάζ:</strong> Γιώργος Κατσένης<br />
<strong>Εκτέλεση Παραγωγής:</strong> Pedio Productions</p>
<p><strong>Με τους:</strong> Γιώργο Καραμίχο, Ευγενία Δημητροπούλου, Ντόρα Μακρυγιάννη, Πέτρο Λαγούτη</p>
<p><strong>Πρωταγωνιστούν (με αλφαβητική σειρά):</strong> Νίκος Αρβανίτης, Ελένη Βαΐτσου, Παναγιώτα Βιτετζάκη, Δημήτρης Γεροδήμος, Ντάνη Γιαννακοπούλου, Νόνη Ιωαννίδου, Αγγελική Κιντώνη, Χρύσα Κοτταράκου, Κριστιάν Κουλμπίντα, Δημήτρης Μοθωναίος, Αλέξανδρος Παπατριανταφύλλου, Δημήτρης Πασσάς, Κωνσταντίνος Πεσλής, Μαριλένα Ράδου, Δέσποινα Τσούτσα, Αντιγόνη Φρυδά, Νικόλας Χαλκιαδάκης.</p>


<p></p>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/tv-news/" rel="tag">tv news</a></span><span><a href="https://www.monopoli.gr/tag/ant1-2/" rel="tag">ΑΝΤ1</a></span><span><a href="https://www.monopoli.gr/tag/ilios/" rel="tag">ήλιος</a></span><span><a href="https://www.monopoli.gr/tag/nea-sezon/" rel="tag">νέα σεζόν</a></span><span><a href="https://www.monopoli.gr/tag/seira/" rel="tag">σειρά</a></span><span><a href="https://www.monopoli.gr/tag/tileorasi/" rel="tag">τηλεόραση</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      



        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar5" id='div-gpt-ad-1517610606055-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-16'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/08/30/festival/504490/diethnes-festival-tzaz-sto-nisi-ton-ippoton/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/1-1024x502-1-300x300.jpg"></div>
            <div class="g_small_tile_title">Ρόδος: Διεθνές Φεστιβάλ Τζαζ στo νησί των Ιπποτών</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/08/30/festival/504450/spathareia-2021-ti-tha-doume-sto-22o-festival-theatrou-skion-dimou-amarousiou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/vpkaragiozis-300x300.jpg"></div>
            <div class="g_small_tile_title">Σπαθάρεια 2021: Τι θα δούμε στο 22ο Φεστιβάλ Θεάτρου Σκιών Δήμου Αμαρουσίου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/501191/i-eyanthia-rempoutsika-sto-kipotheatro-papagou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Reboutsika_BIG-300x300.jpeg"></div>
            <div class="g_small_tile_title">Η Ευανθία Ρεμπούτσικα στο Κηποθέατρο Παπάγου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/498472/i-olga-veneti-sto-anoixto-theatro-dionysou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/OLGA-BENETH_4-300x300.jpg"></div>
            <div class="g_small_tile_title">Η Όλγα Βενέτη στο Ανοιχτό Θέατρο Διονύσου</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/500612/ti-einai-ayto-pou-mas-enonei-oi-pyks-laks-sto-theatro-petras/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/unnamed-6-300x300.png"></div>
            <div class="g_small_tile_title">Τι είναι αυτό που μας ενώνει: Οι Πυξ Λαξ στο Θέατρο Πέτρας</div>
          </a>
            </div>
  </div>
  <div id="POPULAR" class="tabcontentnewx">
        <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/08/28/istories/san-simera/504020/alekos-sakellarios-apofthegmatikes-fraseis-tou-pou-egrapsan-istoria-ston-elliniko-kinimatografo/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Αλέκος Σακελλάριος: Ατάκες που έγραψαν ιστορία στον ελληνικό κινηματογράφο">
            Αλέκος Σακελλάριος: Ατάκες που έγραψαν ιστορία στον ελληνικό κινηματογράφο          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/08/27/festival/501055/festival-athinon-epidayrou-synexizetai-kai-to-fthinoporo/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Φεστιβάλ Αθηνών &#038; Επιδαύρου: Οι παραστάσεις που δεν πρέπει να χάσετε το φθινόπωρο">
            Φεστιβάλ Αθηνών &#038; Επιδαύρου: Οι παραστάσεις που δεν πρέπει να χάσετε το φθινόπωρο          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/08/29/istories/504554/poia-einai-ta-pio-pareksigimena-plasmata-tis-mythologias-kai-poies-oi-istories-tous/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Τα πιο παρεξηγημένα πλάσματα της μυθολογίας και οι ιστορίες τους">
            Τα πιο παρεξηγημένα πλάσματα της μυθολογίας και οι ιστορίες τους          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/08/30/stin-poli/ekdiloseis-stin-poli/505214/ekdiloseis-tainies-ektheseis-14-protaseis-gia-tin-evdomada-30-8-5-9/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Εκδηλώσεις, ταινίες, εκθέσεις: 14 προτάσεις για την εβδομάδα 30/8-5/9">
            Εκδηλώσεις, ταινίες, εκθέσεις: 14 προτάσεις για την εβδομάδα 30/8-5/9          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/08/27/promotional-items/music-promo-items/504627/oi-abba-ksana-mazi-meta-apo-39-xronia-osa-gnorizoume-gia-ti-megali-epistrofi-tou-sygkrotimatos/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Οι ABBA ξανά μαζί μετά από 39 χρόνια: Όσα γνωρίζουμε για τη μεγάλη επιστροφή του συγκροτήματος">
            Οι ABBA ξανά μαζί μετά από 39 χρόνια: Όσα γνωρίζουμε για τη μεγάλη επιστροφή του συγκροτήματος          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
      </div>
    
</div>

  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script></div>
      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Ήλιος: Επιστρέφει στον ΑΝΤ1 &#8211; Ποια πρόσωπα θα δούμε στη νέα σεζόν",
      "url": "https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10.jpg",
      "dateCreated":"2021-08-30T18:00:41+03:00",
      "datePublished":"2021-08-30T18:00:41+03:00",
      "dateModified":"2021-08-31T00:22:37+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/08/30/promotional-items/showbiz/505354/ilios-epistrefei-ston-ant1-poia-prosopa-tha-doume-sti-nea-sezon/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "ShowBiz",
      "description":"O «Ήλιος», η καθημερινή δραματική σειρά του ΑΝΤ1, που αγαπήθηκε πολύ, έρχεται για 2η σεζόν και θα καθηλώσει για άλλη μια χρονιά τους τηλεθεατές.",
      "keywords": "tv news,ΑΝΤ1,ήλιος,νέα σεζόν,σειρά,τηλεόραση",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/08/ΗΛΙΟΣ-10.jpg",
      "width": 1680,
      "height": 1120      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/promotional-items/showbiz/">Περισσότερα από ShowBiz</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/promotional-items/504793/tv-guide-ti-tha-doume-stin-tileorasi-ti-deytera-30-aygoustou/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/C7_03745_R2-650x488.jpg">
                <div class="g_small_tile_cate_ar">ShowBiz</div>
              </div>
              <div class="g_small_tile_title">TV Guide: Τι θα δούμε στην τηλεόραση τη Δευτέρα 30 Αυγούστου</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/28/promotional-items/504575/tv-guide-ti-tha-doume-stin-tileorasi-to-savvatokyriako-28-29-aygoustou/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/2004_spiderman_2_088-650x416.jpg">
                <div class="g_small_tile_cate_ar">ShowBiz</div>
              </div>
              <div class="g_small_tile_title">TV Guide: Τι θα δούμε στην τηλεόραση τo Σαββατοκύριακο 28-29 Αυγούστου</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/27/promotional-items/504402/tv-guide-ti-tha-doume-stin-tileorasi-tin-paraskeyi-27-aygoustou/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Wanderlust-GQ-10262017_3x2-650x433.jpg">
                <div class="g_small_tile_cate_ar">ShowBiz</div>
              </div>
              <div class="g_small_tile_title">TV Guide: Τι θα δούμε στην τηλεόραση την Παρασκευή 27 Αυγούστου</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/16/istories/san-simera/501798/i-mantona-egine-63-anadromi-stis-pio-epikes-stigmes-tis-vasilissas/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/image-2-1-300x300.jpg">
                <div class="g_small_tile_cate_ar">Ιστορίες</div>
              </div>
              <div class="g_small_tile_title">Η Μαντόνα έγινε 63: Αναδρομή στις πιο επικές στιγμές της βασίλισσας</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/14/istories/500340/5-emvlimatikes-prosopikotites-pou-anagnoristikan-meta-thanaton/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/b-johann-sebastian-bach-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">5 εμβληματικές προσωπικότητες που αναγνωρίστηκαν μετά θάνατον</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/10/istories/art-culture-sub/500147/istories-kath-odon-sto-ethniko-mia-sourealistiki-volta-stin-elliniki-istoria/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/εθνικό-κεντρικη-Final-οριζοντια-300x300.jpeg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Ιστορίες καθ’ οδόν στο Εθνικό: Μια σουρεαλιστική βόλτα στην ελληνική ιστορία</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/17/istories/perierga/502206/the-pasta-bag-sold-out-i-viral-tsanta-zymarikon-aksias-199-dolarion/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Barilla-Pasta-300x300.jpg">
                <div class="g_small_tile_cate_ar">Εικαστικά</div>
              </div>
              <div class="g_small_tile_title">The Pasta Bag: Sold out η viral τσάντα&#8230; ζυμαρικών αξίας 199 δολαρίων</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/08/28/istories/san-simera/504020/alekos-sakellarios-apofthegmatikes-fraseis-tou-pou-egrapsan-istoria-ston-elliniko-kinimatografo/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Αλέκος Σακελλάριος: Ατάκες που έγραψαν ιστορία στον ελληνικό κινηματογράφο">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Η-θεια-από-το-Σικαγο-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Σαν σήμερα</div>
      <div class="g_small_tile_title">Αλέκος Σακελλάριος: Ατάκες που έγραψαν ιστορία στον ελληνικό κινηματογράφο</div>
    </a>
            <a href="https://www.monopoli.gr/2021/08/27/festival/501055/festival-athinon-epidayrou-synexizetai-kai-to-fthinoporo/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Φεστιβάλ Αθηνών &#038; Επιδαύρου: Οι παραστάσεις που δεν πρέπει να χάσετε το φθινόπωρο">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Schaubühne-Thomas_Ostermeier-oedipus@Gianmarco_Bresadola-05-Gallery.-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
      <div class="g_small_tile_title">Φεστιβάλ Αθηνών &#038; Επιδαύρου: Οι παραστάσεις που δεν πρέπει να χάσετε το φθινόπωρο</div>
    </a>
            <a href="https://www.monopoli.gr/2021/08/29/istories/504554/poia-einai-ta-pio-pareksigimena-plasmata-tis-mythologias-kai-poies-oi-istories-tous/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Τα πιο παρεξηγημένα πλάσματα της μυθολογίας και οι ιστορίες τους">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Μέδουσα-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Ιστορίες</div>
      <div class="g_small_tile_title">Τα πιο παρεξηγημένα πλάσματα της μυθολογίας και οι ιστορίες τους</div>
    </a>
            <a href="https://www.monopoli.gr/2021/08/30/stin-poli/ekdiloseis-stin-poli/505214/ekdiloseis-tainies-ektheseis-14-protaseis-gia-tin-evdomada-30-8-5-9/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Εκδηλώσεις, ταινίες, εκθέσεις: 14 προτάσεις για την εβδομάδα 30/8-5/9">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/3_Fotini_Tikkou-1024x732-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Εκδηλώσεις, ταινίες, εκθέσεις: 14 προτάσεις για την εβδομάδα 30/8-5/9</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/festival/504490/diethnes-festival-tzaz-sto-nisi-ton-ippoton/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/1-1024x502-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Τι Νέα;</div>
      <div class="g_small_tile_title">Ρόδος: Διεθνές Φεστιβάλ Τζαζ στo νησί των Ιπποτών</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/festival/504450/spathareia-2021-ti-tha-doume-sto-22o-festival-theatrou-skion-dimou-amarousiou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/vpkaragiozis-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Τι Νέα;</div>
      <div class="g_small_tile_title">Σπαθάρεια 2021: Τι θα δούμε στο 22ο Φεστιβάλ Θεάτρου Σκιών Δήμου Αμαρουσίου</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/501191/i-eyanthia-rempoutsika-sto-kipotheatro-papagou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/Reboutsika_BIG-300x300.jpeg"></div>
        <div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div>
      <div class="g_small_tile_title">Η Ευανθία Ρεμπούτσικα στο Κηποθέατρο Παπάγου</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/498472/i-olga-veneti-sto-anoixto-theatro-dionysou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/OLGA-BENETH_4-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div>
      <div class="g_small_tile_title">Η Όλγα Βενέτη στο Ανοιχτό Θέατρο Διονύσου</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/500612/ti-einai-ayto-pou-mas-enonei-oi-pyks-laks-sto-theatro-petras/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/unnamed-6-300x300.png"></div>
        <div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div>
      <div class="g_small_tile_title">Τι είναι αυτό που μας ενώνει: Οι Πυξ Λαξ στο Θέατρο Πέτρας</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/501207/oi-gadjo-dilo-sto-gazarte-roof-stage/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/edb99-4347b4_f4de0ed2a54a4f13a6a0069bb0c37e78mv2-300x300.jpeg"></div>
        <div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div>
      <div class="g_small_tile_title">Οι Gadjo Dilo στο Gazarte Roof Stage</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/showtimes/moysikh/501374/o-monsieur-minimal-sto-gazarte-roof-stage/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/monsieur-minimal-8-980x653_2_1-300x298.jpeg"></div>
        <div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div>
      <div class="g_small_tile_title">Ο Monsieur Minimal στο Gazarte Roof Stage</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/08/30/showtimes/theatre/502055/o-karagkiozis-kai-o-megalos-ksesikomos-sto-irodeio/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/1-5-300x300.jpeg"></div>
        <div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div>
      <div class="g_small_tile_title">Ο Καραγκιόζης και ο Μεγάλος Ξεσηκωμός στο Ηρώδειο</div>
        <div class="g_tile_date">30.08.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
      </li>
      
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/festival-athinon-kai-epidayrou/">
        <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"> 
        </a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>

    <div class="newsleter-container">
            <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>


<div class="mobile-sticky-ad">
  <!-- /325987271/mobile_bottom_320x50 -->
  <center>
  <div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });
  </script>
  </div>
  </center>
</div>









<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script>







<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
            <script type="text/javascript">
                function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(505354, 'https://www.monopoli.gr');
            </script>
        
<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_6675af2229219535f367b83eba170538.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6871bf72eb0457c0","token":"eaff748a7d334b0396c8ff77029e702b","version":"2021.8.1","si":10}'></script>
</body>

</html>