<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="Christopher Rüping,free,free city,Long weekend,masterclasses,one plan,Open Plan,Thomas Ostermeier,Ulises Alvarez,workshop,δράσεις,θέατρο,Φεστιβαλ Αθηνών και Επιδαύρου 2020,χορός" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"> <script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="https://www.monopoli.gr/wp-content/themes/monopoli/js/jquery-3.3.1.min.js"></script> <script>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</script> <script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script> <script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script> <script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[970,170],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
  
	var g_mobile2 = googletag.sizeMapping()
    .addSize([0, 0], [[320,50]])
    .addSize([768, 0],[])
    .build();  
	
googletag.defineSlot('/325987271/new_ads/billboard1', [[970,250],[970,90],[970,170],[728,90]],'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250],[300,600]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile2).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script> <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script> <script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script> <script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script> <script type="text/javascript">GA_googleFetchAds();</script> <link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_281175bef2b8f62eedf13010331697a4.css" rel="stylesheet" /><title>Long Weekends με τον Christopher Rüping στην Πειραιώς 260 - Monopoli.gr</title><meta name="description" content="Τα Long Weekends, τα οποία διοργανώνει το Φεστιβάλ Αθηνών και Επιδαύρου, είναι μία σειρά συναντήσεων με διεθνείς καλλιτέχνες-monopoli.gr-σεμινάρια" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Long Weekends με τον Christopher Rüping στην Πειραιώς 260" /><meta property="og:description" content="Τα Long Weekends, τα οποία διοργανώνει το Φεστιβάλ Αθηνών και Επιδαύρου, είναι μία σειρά συναντήσεων με διεθνείς καλλιτέχνες-monopoli.gr-σεμινάρια" /><meta property="og:url" content="https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="Christopher Rüping" /><meta property="article:tag" content="free" /><meta property="article:tag" content="free city" /><meta property="article:tag" content="Long weekend" /><meta property="article:tag" content="masterclasses" /><meta property="article:tag" content="one plan" /><meta property="article:tag" content="Open Plan" /><meta property="article:tag" content="Thomas Ostermeier" /><meta property="article:tag" content="Ulises Alvarez" /><meta property="article:tag" content="workshop" /><meta property="article:tag" content="δράσεις" /><meta property="article:tag" content="θέατρο" /><meta property="article:tag" content="Φεστιβαλ Αθηνών και Επιδαύρου 2020" /><meta property="article:tag" content="χορός" /><meta property="article:section" content="Σεμινάρια / Διαλέξεις" /><meta property="article:published_time" content="2020-10-15T14:16:20+00:00" /><meta property="article:modified_time" content="2020-10-15T14:20:27+00:00" /><meta property="og:updated_time" content="2020-10-15T14:20:27+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/10/erty-620x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/10/erty-620x350.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Τα Long Weekends, τα οποία διοργανώνει το Φεστιβάλ Αθηνών και Επιδαύρου, είναι μία σειρά συναντήσεων με διεθνείς καλλιτέχνες-monopoli.gr-σεμινάρια" /><meta name="twitter:title" content="Long Weekends με τον Christopher Rüping στην Πειραιώς 260 - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/10/erty-620x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2020/10/erty.jpg","width":1024,"height":512},{"@type":"WebPage","@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#webpage","url":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/","inLanguage":"el","name":"Long Weekends \u03bc\u03b5 \u03c4\u03bf\u03bd Christopher R\u00fcping \u03c3\u03c4\u03b7\u03bd \u03a0\u03b5\u03b9\u03c1\u03b1\u03b9\u03ce\u03c2 260 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#primaryimage"},"datePublished":"2020-10-15T14:16:20+00:00","dateModified":"2020-10-15T14:20:27+00:00","description":"\u03a4\u03b1 Long Weekends, \u03c4\u03b1 \u03bf\u03c0\u03bf\u03af\u03b1 \u03b4\u03b9\u03bf\u03c1\u03b3\u03b1\u03bd\u03ce\u03bd\u03b5\u03b9 \u03c4\u03bf \u03a6\u03b5\u03c3\u03c4\u03b9\u03b2\u03ac\u03bb \u0391\u03b8\u03b7\u03bd\u03ce\u03bd \u03ba\u03b1\u03b9 \u0395\u03c0\u03b9\u03b4\u03b1\u03cd\u03c1\u03bf\u03c5, \u03b5\u03af\u03bd\u03b1\u03b9 \u03bc\u03af\u03b1 \u03c3\u03b5\u03b9\u03c1\u03ac \u03c3\u03c5\u03bd\u03b1\u03bd\u03c4\u03ae\u03c3\u03b5\u03c9\u03bd \u03bc\u03b5 \u03b4\u03b9\u03b5\u03b8\u03bd\u03b5\u03af\u03c2 \u03ba\u03b1\u03bb\u03bb\u03b9\u03c4\u03ad\u03c7\u03bd\u03b5\u03c2-monopoli.gr-\u03c3\u03b5\u03bc\u03b9\u03bd\u03ac\u03c1\u03b9\u03b1"},{"@type":"Article","@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#article","isPartOf":{"@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"Long Weekends \u03bc\u03b5 \u03c4\u03bf\u03bd Christopher R\u00fcping \u03c3\u03c4\u03b7\u03bd \u03a0\u03b5\u03b9\u03c1\u03b1\u03b9\u03ce\u03c2 260","datePublished":"2020-10-15T14:16:20+00:00","dateModified":"2020-10-15T14:20:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#webpage"},"image":{"@id":"https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/#primaryimage"},"keywords":"Christopher R\u00fcping,free,free city,Long weekend,masterclasses,one plan,Open Plan,Thomas Ostermeier,Ulises Alvarez,workshop,\u03b4\u03c1\u03ac\u03c3\u03b5\u03b9\u03c2,\u03b8\u03ad\u03b1\u03c4\u03c1\u03bf,\u03a6\u03b5\u03c3\u03c4\u03b9\u03b2\u03b1\u03bb \u0391\u03b8\u03b7\u03bd\u03ce\u03bd \u03ba\u03b1\u03b9 \u0395\u03c0\u03b9\u03b4\u03b1\u03cd\u03c1\u03bf\u03c5 2020,\u03c7\u03bf\u03c1\u03cc\u03c2","articleSection":"\u03a3\u03b5\u03bc\u03b9\u03bd\u03ac\u03c1\u03b9\u03b1 / \u0394\u03b9\u03b1\u03bb\u03ad\u03be\u03b5\u03b9\u03c2"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js'></script> <script type='text/javascript'>var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js'></script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-422064 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-long-weekends-me-ton-christopher-ruping-stin-peiraios-260"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="dfp-desktop dfp-skin" id='div-gpt-ad-1517610606055-12'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });</script> </div><style>.fxskind .brandheader {background-color: #FFF}
.fxskind header .header-main {padding: 10px 0;margin:0}
.fxskind .home_threeart_in.sitegrid {padding: 10px 10px}  
#div-gpt-ad-1517610606055-12 {
    position: fixed;
    left: 50%;
    -webkit-transform: translate3d(-50%,0,0);
    transform: translate3d(-50%,0,0);
}
 #div-gpt-ad-1517610606055-12 iframe {
    width: 1920px;
    height: 1000px;
    min-height: 600px;
}
.fxskind .category_page {
    margin: 0 0 0;
    padding-top:30px;
}
.fxskind .category_in.sitegrid {
    margin-bottom: 40px;
    background: #FFF;
    position: relative;
}
.fxskind .category_page .sitegrid {
    background: #FFF;
}</style><header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΕΜΠΤΗ</div><div class="header-main-date-daynum">15</div><div class="header-main-date-month">ΟΚΤΩΒΡΙΟΥ</div></div><div class="header-main-social"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" title="PETS" class="">PETS</a></li><li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"> <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432"> <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li> <label for="ofsearch">αναζήτηση:</label> <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value=""></li><li> <input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΠΙΤΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112"> <a href="/tag/art-meets-fashion/" title="">ARTS MEETS FASHION</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α"> ΔΙΑΓΩΝΙΣΜΟΙ </a></div></header><div class="body-container"><div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div id="stopx"></div><div class="SinglePost "><div class="moviepost sitegrid "><article><div class="article"><div id="ArticleHeader" class="art_info"><div class="art_info_main fullwidth"><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/stin-poli/">Στην Πόλη</a></span> <span><a href="https://www.monopoli.gr/category/stin-poli/seminaria-dialexeis/">Σεμινάρια / Διαλέξεις</a></span></div><div class="art_info_main_genre">ΔΡΑΣΕΙΣ</div><h1 class="entry-title art_info_main_ti"> Long Weekends με τον Christopher Rüping στην Πειραιώς 260</h1><h2 class="article-summary art_info_main_ex"> Τα Long Weekends, τα οποία διοργανώνει το Φεστιβάλ Αθηνών και Επιδαύρου, είναι μία σειρά συναντήσεων με σημαντικούς διεθνείς καλλιτέχνες του Θεάτρου και του Χορού.</h2></div></div><div class="art_img"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/10/erty.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/erty.jpg" alt="" /></div><div class="art_main"><div class="art_article article-wrapper"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/monopoli/"> Monopoli Team </a><div class="art_article_date">15.10.2020</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text article-wrapper"><p>Πρόκειται για<strong> τριήμερα masterclasses (Παρασκευή έως Κυριακή)</strong>, που απευθύνονται αποκλειστικά σε επαγγελματίες του χώρου και προσφέρουν έναν πολύτιμο δίαυλο επικοινωνίας της ελληνικής καλλιτεχνικής κοινότητας με τη διεθνή. Μία επαφή πολύτιμη και δημιουργική, που αποτελεί ζητούμενο για κάθε δημιουργό, αφού απαντά στην ανάγκη των καλλιτεχνών (σκηνοθετών, χορευτών, ηθοποιών, χορογράφων, μουσικών, δραματουργών κ.ά.), να δραστηριοποιηθούν εκ νέου στη φετινή δύσκολη συγκυρία και να καλλιεργήσουν τα εργαλεία τους. Όλοι οι προσκεκλημένοι καλλιτέχνες τω<strong>ν Long Weekends</strong> είχαν προγραμματισμένες παραστάσεις για το Φεστιβάλ του 2020, που μεταφέρθηκαν για το επόμενο καλοκαίρι.</p><p>Στο πρώτο workshop το <strong>Φεστιβάλ Αθηνών και Επιδαύρου</strong> φιλοξενεί τον νεαρό, βραβευμένο σκηνοθέτη <strong>Christopher Rüping.</strong> Ακολουθεί ο δημοφιλής στο ελληνικό κοινό Γερμανός σκηνοθέτης<strong> Thomas Ostermeier.</strong> Στη συνέχεια, τη σκυτάλη θα πάρει η τέχνη του Χορού με ένα Long Weekend από την ομάδα της <strong>Maguy Marin</strong>, το οποίο θα διδάξει ο καταξιωμένος χορευτής<strong> Ulises Alvarez</strong>. Φέτος, για πρώτη φορά στην ιστορία του, το Φεστιβάλ Αθηνών &amp; Επιδαύρου επεκτείνει τη δραστηριότητά του κατά τη διάρκεια της φθινοπωρινής και της χειμερινής περιόδου με μία σειρά από ερευνητικές δράσεις και συνεργασίες.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div><p>Οι δράσεις του <a href="https://www.monopoli.gr/2020/10/02/stin-poli/ekdiloseis-stin-poli/418947/open-plan-dorean-kallitexnikes-draseis-apo-to-festival-athinon-kai-epidayrou/" target="_blank" rel="noopener noreferrer">Open Plan</a> έχουν σχεδιαστεί άλλες για επαγγελματίες και άλλες για το ευρύτερο κοινό και έχουν<strong> δωρεάν συμμετοχή για όλους.</strong></p><p>Όπως ακριβώς και στην αρχιτεκτονική, από την οποία δανείζεται τον όρο Open Plan, η σειρά δράσεων που εγκαινιάζει το Φεστιβάλ, απελευθερώνει έναν καινούργιο τρόπο συνύπαρξης, που καταργεί τα τείχη και τις οριοθετήσεις.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p></p><span class="spanh4">Σχετικά με το Revisiting Brecht Long weekend με τον Christopher Rüping (6-8 Νοεμβρίου 2020)</span><p>Φανταστείτε τον εαυτό σας να στέκεται σε ένα δωμάτιο. Δεν υπάρχει τίποτα σε αυτό το δωμάτιο εκτός από τον εαυτό σας. Επικρατεί ησυχία. Τότε κάποιος, δεν ξέρετε ποιος είναι, λέει δύο λέξεις με τρόπο απλό: «Μπέρτολτ Μπρεχτ». Πώς νιώθετε τώρα; Πώς αλλάζουν αυτές οι δύο λέξεις το δωμάτιο στο οποίο βρίσκεστε; Το μετατρέπουν σε ένα μουσείο; Σε μια σχολική αίθουσα; Σε ένα θέατρο;</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><p>Κατά τη διάρκεια του τριήμερoυ εργαστηρίου «Revisiting Brecht», θα διερευνήσουμε τις «σκονισμένες» ιδέες του Μπρεχτ με στόχο να τις μετατρέψουμε σε ζωντανό θέατρο. Ή τουλάχιστον μερικά δευτερόλεπτα ζωντανού θεάτρου. Ή ίσως μόνο ένα δευτερόλεπτο. Ή τελικά θα αποφασίσουμε ότι ακόμη και αυτό είναι αδύνατο και έτσι θα βάλουμε τον γερο-Μπρεχτ πίσω στο μουσείο. Ή θα συμβεί κάτι ανάμεσα στα παραπάνω. Εν πάση περιπτώσει, σημασία δεν έχει το αποτέλεσμα, αλλά η διαδικασία, σωστά;</p><p>Για το πρώτο Long Weekend, το Φεστιβάλ Αθηνών και Επιδαύρου προσκαλεί <strong>τον σκηνοθέτη Christopher Rüping</strong>, να εμψυχώσει ένα τριήμερο workshop για τον Μπέρτολτ Μπρεχτ και την ερμηνεία της τεχνικής του για ένα σύγχρονο κοινό.</p><p>Το εργαστήριο απευθύνεται σε επαγγελματίες σκηνοθέτες/-τιδες και ηθοποιούς με καλή γνώση της αγγλικής γλώσσας, αφού θα διεξαχθεί αποκλειστικά στα αγγλικά.</p><p>Απαραίτητη προϋπόθεση αποτελεί η προθυμία και η εμπειρία όσων συμμετέχουν να ανέβουν στη σκηνή, καθώς θα χρειαστεί να δουλέψουν και ως μέλη ενός συνόλου. Το Φεστιβάλ Αθηνών &amp; Επιδαύρου παροτρύνει τη συμμετοχή σκηνοθετών/-τριών και ηθοποιών κάθε ηλικίας (ενήλικες) από το ευρύ φάσμα του θεατρικού κόσμου.</p> <noscript><img class="alignnone size-full wp-image-422078" src="https://www.monopoli.gr/wp-content/uploads/2020/10/vbn.jpg" alt="" width="1024" height="683" srcset="https://www.monopoli.gr/wp-content/uploads/2020/10/vbn.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/10/vbn-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/10/vbn-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img class="lazyload alignnone size-full wp-image-422078" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20683%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/vbn.jpg" alt="" width="1024" height="683" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/10/vbn.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/10/vbn-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/10/vbn-768x512.jpg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><p></p><span class="spanh4">Σχετικά με τον Christopher Rüping</span><p>Ο Κρίστοφερ Ρύπινγκ γεννήθηκε το 1985 και σπούδασε σκηνοθεσία στο Αμβούργο και τη Ζυρίχη. Ξεκίνησε να δουλεύει ως σκηνοθέτης, μετά την αποφοίτησή του, σε γνωστά θέατρα γερμανόφωνων χωρών, όπως το Thalia Theater στο Αμβούργο, το Deutsches Theater στο Βερολίνο και το Staatstheater στη Στουτγάρδη. Από το 2016 ως το 2019 δούλεψε ως in-house σκηνοθέτης για την Kammerspiele του Μονάχου. Tη θέση αυτή αντίστοιχα σήμερα κατέχει στη Schauspielhaus της Ζυρίχης.</p><p>Ο Ρύπινγκ βραβεύτηκε με το Nestroy Theatre Prize 2019 για την παράσταση Dionysos Stadt. Την ίδια χρονιά αναδείχθηκε «Σκηνοθέτης της χρονιάς» από τα θεατρικά περιοδικά Die deutsche Bühne και Theater heute. Δουλειές του έχουν παιχτεί σε σημαντικά φεστιβάλ εντός κι εκτός Γερμανίας. Μεταξύ αυτών το Berliner Theatertreffen, το Taiwan International Festival of Arts και το Fajr Festival της Τεχεράνης. Τα τελευταία χρόνια, ο Ρύπινγκ έχει δουλέψει πάνω σε έργα του Μπέρτολτ Μπρεχτ, όπως τα Τύμπανα τη νύχτα και Στη ζούγκλα των πόλεων. Οι παραστάσεις συγκέντρωσαν μεγάλη προσοχή και παίχτηκαν σε όλο τον κόσμο, χάρη στο μοναδικό τρόπο που προσαρμόζουν τις μπρεχτικές τεχνικές του Επικού θεάτρου για το σύγχρονο κοινό.</p><p>Η <strong>παράσταση Dionysos Stadt</strong>, που θα δούμε το καλοκαίρι του 2021 στο Φεστιβάλ Αθηνών και Επιδαύρου, είναι μία μοναδική δεκάωρη θεατρική εμπειρία, που προσεγγίζει με σύγχρονη ματιά το αρχαίο δράμα. Αυτή η μοντέρνα, ανατρεπτική και χιουμοριστική τετραλογία, βασίζεται στις περιπέτειες του Προμηθέα, του Αχιλλέα, της Κασσάνδρας, της Ηλέκτρας, του Οδυσσέα και πολλών άλλων ηρώων, θα από το μεσημέρι και θα περιλαμβάνει διαλείμματα για φαγητό, ειδικές ασκήσεις για να ξεπιαστούν οι θεατές, αλλά και ξέφρενο πάρτυ!</p><p></p><span class="spanh4">Δείτε την παρουσίαση των Long Weekends και του Open Plan:</span><div class="video-container"><iframe class="youtube-player" type="text/html" title="Open Plan Ι Μια πλατφόρμα ερευνητικών δράσεων για τους καλλιτέχνες και το ευρύ κοινό" width="500" height="281" src="https://www.youtube.com/embed/qSL3ymf7-DY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <a class="readmorebox" href="https://www.monopoli.gr/2020/10/12/festival/418899/11o-festival-protoporiakou-kinimatografou-athinas-gia-proti-fora-online-kai-dorean-gia-olous/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">11ο Φεστιβάλ Πρωτοποριακού Κινηματογράφου Αθήνας: Για πρώτη φορά online και δωρεάν για όλους</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2020/10/11th_prwtoporiakos_1920x1080px-1.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><p></p></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_min"><div class="art_article_min_t"><span>ΠΛΗΡΟΦΟΡΙΕΣ</span></div><div class="art_article_min_l"><p>Αιτήσεις συμμετοχής μέχρι τις <strong>2</strong><strong>2 Οκτωβρίου <a href="http://greekfestival.gr/long-weekends-forma-prosklisis-endiaferontos/" target="_blank" rel="noopener">εδώ</a>.</strong></p><p><strong>Σχετικά με το workshop:</strong><br /> Ημερομηνία: 6, 7 &amp; 8 Νοεμβρίου 2020<br /> Ώρες: 5-9μμ<br /> Δωρεάν<br /> Πειραιώς 260, Χώρος Β</p></div></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div> <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding: 0 15px;color: #000;line-height: 1.1;font-size: 17px;"> <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px" /> <span>Μια φωτογραφία, χίλιες λέξεις. Ακολούθησε το Monopoli.gr και στο instagram!</span> </a></div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="widgad_main"> <a href="https://www.monopoli.gr/2020/10/08/ey-zin/417744/cheese-tea-kaname-crash-test-sto-pio-anapantexo-geystiko-trend-tis-sezon-pou-anakalypsame-sta-coffee-island/" class="widgad_main_link"> <noscript><img class="widgad_main_img" src="https://www.monopoli.gr/wp-content/uploads/2020/09/coffe-island-cheese-tea-650x284.png" alt=""></noscript><img class="lazyload widgad_main_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/coffe-island-cheese-tea-650x284.png" alt=""><div class="widgad_main_txt">Cheese Tea: Κάναμε crash test στο πιο αναπάντεχο γευστικό trend της σεζόν που ανακαλύψαμε στα Coffee Island!</div><div class="widgad_main_adv">ADVERTORIAL</div> </a></div><style>.widgad_main_img { width: 100%; border-radius: 15px 15px 0 0; }
  .widgad_main_txt { font-size: 20px; font-weight: 700; margin-top: 5px; color: #000; padding: 0 15px; }
  .widgad_main_link { border: 1px solid #00aeef; display: block; border-radius: 15px; }
  .widgad_main_adv { font-size: 12px; color: black; margin-top: 10px; padding: 0 15px 15px; border-radius: 0 0 15px 15px; }</style></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Long Weekends με τον Christopher Rüping στην Πειραιώς 260",
      "url": "https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/10/erty.jpg",
      "dateCreated":"2020-10-15T17:16:20+03:00",
      "datePublished":"2020-10-15T17:16:20+03:00",
      "dateModified":"2020-10-15T18:51:58+03:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Σεμινάρια / Διαλέξεις",
      "description":"Τα Long Weekends, τα οποία διοργανώνει το Φεστιβάλ Αθηνών και Επιδαύρου, είναι μία σειρά συναντήσεων με σημαντικούς διεθνείς καλλιτέχνες του Θεάτρου και του Χορού.",
      "keywords": "Christopher Rüping,free,free city,Long weekend,masterclasses,one plan,Open Plan,Thomas Ostermeier,Ulises Alvarez,workshop,δράσεις,θέατρο,Φεστιβαλ Αθηνών και Επιδαύρου 2020,χορός",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/10/erty.jpg",
      "width": 1024,
      "height": 512      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/stin-poli/seminaria-dialexeis/">Περισσότερα από Σεμινάρια / Διαλέξεις</a></div><div style="border-top:1px solid #000;border-bottom:1px solid #ddd;text-align:center;padding: 15px 0 20px;width:100%;display:block;max-width: 970px;margin: 20px auto;"> <a class="widget_tagline" href="https://www.monopoli.gr/2020/10/08/ey-zin/417744/cheese-tea-kaname-crash-test-sto-pio-anapantexo-geystiko-trend-tis-sezon-pou-anakalypsame-sta-coffee-island/" style="color:#111;font-weight:bold;font-size:20px;display:block;"> Cheese Tea: Κάναμε crash test στο πιο αναπάντεχο γευστικό trend της σεζόν που ανακαλύψαμε στα Coffee Island! </a></div><div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });</script> </div></div><div class="newsletter-s sitegrid"> <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.monopoli.gr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/"> <input name="_nonce" type="hidden" value="e937acc080"> <input name="formid" type="hidden" value="1"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="το e-mail σας *" class="input mailster-email mailster-required" aria-required="true" aria-label="το e-mail σας" spellcheck="false"></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Εγγραφή" class="submit-button button" aria-label="Εγγραφή"></div></div></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/13/stin-poli/seminaria-dialexeis/421291/apocalyptic-feminisms-gossips-online-dialeksi-syzitisi-apo-to-institouto-gkaite/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/hyp_gossips-650x498.jpg"><div class="g_small_tile_cate_ar">Σεμινάρια / Διαλέξεις</div></div><div class="g_small_tile_title">Apocalyptic Feminisms-Gossips: Online διάλεξη/συζήτηση από το Ινστιτούτο Γκαίτε</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/12/stin-poli/seminaria-dialexeis/420806/master-class-theatrou-apo-ton-andrea-manolikaki-stin-ellinoamerikaniki-enosi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/AndreasManolikakis_newheadshotmed-750x375-1-650x325.jpg"><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div></div><div class="g_small_tile_title">Master Class Θεάτρου από τον Ανδρέα Μανωλικάκη στην Ελληνοαμερικανική Ένωση</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/08/stin-poli/seminaria-dialexeis/420342/o-kathreftis-tou-somatos-seminaria-eyeksias-sto-negroponte-resort-stin-eretria/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/photorelease-650x432.jpg"><div class="g_small_tile_cate_ar">Σεμινάρια / Διαλέξεις</div></div><div class="g_small_tile_title">Ο καθρέφτης του σώματος: Σεμινάρια ευεξίας στο Negroponte Resort στην Ερέτρια</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/12/stin-poli/420765/megalos-peripatos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/ATK_3000-300x300.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Έχει μέλλον ο Μεγάλος Περίπατος;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/14/istories/art-culture-sub/421339/oi-theatrikes-premieres-tou-oktovriou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/b_28006_or_patroklos_skafidas-2106-1-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Οι θεατρικές πρεμιέρες του Οκτωβρίου</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/istories/art-culture-sub/421882/melina-merkouri-ta-13-kare-tis-ellinidas-theas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/Μαρία-Κίτσου-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Μελίνα Μερκούρη: Τα 13 καρέ της Ελληνίδας θεάς</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/13/promotional-items/gallery-promo-items/421218/i-medousa-me-to-kefali-tou-persea-ginetai-symvolo-tou-metoo-kai-prokalei-antidraseis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/medusa-1-300x300.jpeg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Η Μέδουσα με το Κεφάλι του Περσέα γινεται σύμβολο του #MeToo και προκαλει αντιδρασεις</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/10/14/istories/art-culture-sub/421339/oi-theatrikes-premieres-tou-oktovriou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Οι θεατρικές πρεμιέρες του Οκτωβρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/b_28006_or_patroklos_skafidas-2106-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Οι θεατρικές πρεμιέρες του Οκτωβρίου</div> </a> <a href="https://www.monopoli.gr/2020/10/12/promotional-items/cine-news/420890/giati-to-netflix-kovei-tis-kalyteres-seires-tou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Γιατί το Netflix «κόβει» τις καλύτερες σειρές του;"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/GLOW-TV-Show-Cast-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Γιατί το Netflix «κόβει» τις καλύτερες σειρές του;</div> </a> <a href="https://www.monopoli.gr/2020/10/13/istories/art-culture-sub/421440/ethniko-theatro-oles-oi-parastaseis-tis-neas-sezon/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Εθνικό Θέατρο: Όλες οι παραστάσεις της νέας σεζόν"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/feggari-apo-xarti-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Εθνικό Θέατρο: Όλες οι παραστάσεις της νέας σεζόν</div> </a> <a href="https://www.monopoli.gr/2020/10/14/promotional-items/theater-promo-items/421950/poies-ithopoioi-diekdikoun-to-vraveio-melina-merkouri/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Ποιες ηθοποιοί διεκδικούν το Βραβείο Μελίνα Μερκούρη;"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/melina_merkouri-2-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Ποιες ηθοποιοί διεκδικούν το Βραβείο Μελίνα Μερκούρη;</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/istories/epikaira/422225/ypourgeio-politismou-ti-deixnoun-oi-arxaiologikes-ereynes-sti-rineia-to-agnosto-nisi-ton-kykladon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/08-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Υπουργείο Πολιτισμού: Τι δείχνουν οι αρχαιολογικές έρευνες στη Ρήνεια, το άγνωστο νησί των Κυκλάδων</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/stin-poli/seminaria-dialexeis/422064/long-weekends-me-ton-christopher-ruping-stin-peiraios-260/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/erty-300x300.jpg"></div><div class="g_small_tile_cate_ar">Σεμινάρια / Διαλέξεις</div><div class="g_small_tile_title">Long Weekends με τον Christopher Rüping στην Πειραιώς 260</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/showtimes/422210/i-gynaika-me-ta-mayra-tis-souzan-xil-sto-theatro-peiraios-131/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/cvbn-300x300.jpg"></div><div class="g_small_tile_cate_ar">Showtimes</div><div class="g_small_tile_title">Η Γυναίκα με τα Μαύρα, της Σούζαν Χιλ στο Θέατρο Πειραιώς 131</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/showtimes/theatre/422094/erotikes-kart-postal-apo-tin-ellada-ton-anesti-aza-lenas-kitsopoulou-sti-stegi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/2θ-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">Ερωτικές Καρτ Ποστάλ από την Ελλάδα των Ανέστη Αζά-Λένας Κιτσοπούλου στην Στέγη</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/showtimes/theatre/422109/treis-ekdoxes-tis-zois-tis-giasmina-reza-sto-theatro-104/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/assa-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">Τρεις Εκδοχές της Ζωής, της Γιασμίνα Ρεζά στο Θέατρο 104</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/promotional-items/cine-news/422096/61o-festival-kinimatografou-thessalonikis-oi-39-ellinikes-tainies-pou-tha-provlithoun-fetos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/APPLES-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">61ο Φεστιβάλ Κινηματογράφου Θεσσαλονίκης: Οι 39 ελληνικές ταινίες που θα προβληθούν φέτος</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/promotional-items/cine-news/422105/olivia-kolman-kai-ntakota-tzonson-stis-spetses-gia-nea-tainia-vasismeni-se-vivlio-tis-elena-ferrante/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/image-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Ολίβια Κόλμαν και Ντακότα Τζόνσον στις Σπέτσες, για νέα ταινία βασισμένη σε βιβλίο της Έλενα Φερράντε</div><div class="g_tile_date">15.10.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/10/15/paidi/drastiriotites/422188/ola-einai-opera-ekpaideytiko-programma-gia-paidia-sto-megaro-mousikis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/ola_einai_opera_image-8_c_Thanasis_Netas2-300x300.jpg"></div><div class="g_small_tile_cate_ar">Δραστηριότητες</div><div class="g_small_tile_title">Όλα είναι όπερα!: Εκπαιδευτικό πρόγραμμα για παιδιά στο Μέγαρο Μουσικής</div><div class="g_tile_date">15.10.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" alt="monopoli.gr" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li><li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li><li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li><li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li><li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a></li><li class="menu-item"> <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a></li><li class="menu-item"> <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a</li><li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a></li><li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a></li><li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li><li class="menu-item"> <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li><li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ARTS MEETS FASHION</a></li><li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"> <span class="moduleTitle"> <span><span>Εγγραφή στο </span> Newsletter!</span> </span><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" 
 alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" alt="Accessibility" class="lazyload aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Κλείσιμο" title="Κλείσιμο"> Κλείσιμο </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size" aria-label="Reset font size">επαναφορά</button></div></div><div class="a_module wah_keyboard_navigation"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation" aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">Επιλογή contrast</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button></div></div> <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar"> Κλείσιμο </button></div></div> <script type="text/javascript"></script> <style>@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}</style></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/mailster/assets/js/form.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/smooth.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/uppercase.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/newsletter.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/lazyload.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/script.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/noframework.waypoints.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/waypoints-sticky.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(422064, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> </body></html>