<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="θεατρικά νέα,θεατρική ατζέντα,θέατρο,θέατρο online,μένουμε σπίτι,νέα,τι παίζει σήμερα" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"><script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script type="text/javascript" async=true>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</script><style>.qc-cmp-button {background-color: #00aeef !important;border-color: #00aeef !important;}.qc-cmp-button:hover {background-color: transparent !important;border-color: #00aeef !important;color: #00aeef !important;}.qc-cmp-alt-action,.qc-cmp-link {color: #00aeef !important;}.qc-cmp-button {color: #fff !important;}.qc-cmp-button.qc-cmp-secondary-button {color: #00aeef !important;}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {color:#00aeef !important;border-color: #00aeef !important;}.qc-cmp-button.qc-cmp-secondary-button {border-color: #fff !important;background-color: transparent !important;}.qc-cmp-button.qc-cmp-secondary-button:hover {background-color: #fff !important;}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title {color: #000000 !important;}.qc-cmp-ui {background-color: #fff !important;}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on {background-color: #00aeef !important;border-color: #00aeef !important;}</style><script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script><script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script><script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[970,170],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
	
googletag.defineSlot('/325987271/new_ads/billboard1', [[970,250],[970,90],[970,170],[728,90]],'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250],[300,600]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script><script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script><script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script><script type="text/javascript">GA_googleFetchAds();</script><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_7b287df8ff639e69b3480d857a217782.css" rel="stylesheet" /><title>Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online - Monopoli.gr</title><meta name="description" content="Συγκεντρώσαμε 15 αξιόλογες θεατρικές παραστάσεις από την Ελλάδα και το εξωτερικό, που μπορείτε να απολαύσετε online.-monopoli.gr-θεατρικά νέα" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online" /><meta property="og:description" content="Συγκεντρώσαμε 15 αξιόλογες θεατρικές παραστάσεις από την Ελλάδα και το εξωτερικό, που μπορείτε να απολαύσετε online.-monopoli.gr-θεατρικά νέα" /><meta property="og:url" content="https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="θεατρικά νέα" /><meta property="article:tag" content="θεατρική ατζέντα" /><meta property="article:tag" content="θέατρο" /><meta property="article:tag" content="θέατρο online" /><meta property="article:tag" content="μένουμε σπίτι" /><meta property="article:tag" content="νέα" /><meta property="article:tag" content="τι παίζει σήμερα" /><meta property="article:section" content="Θεατρικά Νέα" /><meta property="article:published_time" content="2020-05-08T06:00:29+00:00" /><meta property="article:modified_time" content="2020-05-08T07:56:03+00:00" /><meta property="og:updated_time" content="2020-05-08T07:56:03+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26-620x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26-620x350.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Συγκεντρώσαμε 15 αξιόλογες θεατρικές παραστάσεις από την Ελλάδα και το εξωτερικό, που μπορείτε να απολαύσετε online.-monopoli.gr-θεατρικά νέα" /><meta name="twitter:title" content="Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26-620x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-\u0392\u00a9-Stavros-Petropoulos-26.jpg","width":1600,"height":1058},{"@type":"WebPage","@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#webpage","url":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/","inLanguage":"el","name":"\u0397 \u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ae \u03b1\u03c4\u03b6\u03ad\u03bd\u03c4\u03b1 \u03c4\u03b7\u03c2 \u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae\u03c2: 15 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b4\u03b5\u03af\u03c4\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 online - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#primaryimage"},"datePublished":"2020-05-08T06:00:29+00:00","dateModified":"2020-05-08T07:56:03+00:00","description":"\u03a3\u03c5\u03b3\u03ba\u03b5\u03bd\u03c4\u03c1\u03ce\u03c3\u03b1\u03bc\u03b5 15 \u03b1\u03be\u03b9\u03cc\u03bb\u03bf\u03b3\u03b5\u03c2 \u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ad\u03c2 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf \u03b5\u03be\u03c9\u03c4\u03b5\u03c1\u03b9\u03ba\u03cc, \u03c0\u03bf\u03c5 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03bb\u03b1\u03cd\u03c3\u03b5\u03c4\u03b5 online.-monopoli.gr-\u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ac \u03bd\u03ad\u03b1"},{"@type":"Article","@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#article","isPartOf":{"@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"\u0397 \u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ae \u03b1\u03c4\u03b6\u03ad\u03bd\u03c4\u03b1 \u03c4\u03b7\u03c2 \u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae\u03c2: 15 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b4\u03b5\u03af\u03c4\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 online","datePublished":"2020-05-08T06:00:29+00:00","dateModified":"2020-05-08T07:56:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#webpage"},"image":{"@id":"https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/#primaryimage"},"keywords":"\u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ac \u03bd\u03ad\u03b1,\u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ae \u03b1\u03c4\u03b6\u03ad\u03bd\u03c4\u03b1,\u03b8\u03ad\u03b1\u03c4\u03c1\u03bf,\u03b8\u03ad\u03b1\u03c4\u03c1\u03bf online,\u03bc\u03ad\u03bd\u03bf\u03c5\u03bc\u03b5 \u03c3\u03c0\u03af\u03c4\u03b9,\u03bd\u03ad\u03b1,\u03c4\u03b9 \u03c0\u03b1\u03af\u03b6\u03b5\u03b9 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1","articleSection":"\u0398\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ac \u039d\u03ad\u03b1"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script><script type='text/javascript'>var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};</script> <script type="text/javascript">var ajaxurl = 'https://www.monopoli.gr/wp-admin/admin-ajax.php';</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script><link rel="amphtml" href="https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-388425 single-format-standard monopoliweb chrome windows wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΑΡΑΣΚΕΥΗ</div><div class="header-main-date-daynum">08</div><div class="header-main-date-month">ΜΑΪΟΥ</div></div><div class="header-main-social"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" title="PETS" class="">PETS</a></li><li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"> <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li> <label for="ofsearch">αναζήτηση:</label> <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value=""></li><li> <input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α"> ΔΙΑΓΩΝΙΣΜΟΙ </a></div></header><div class="body-container"><div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div id="stopx"></div><div class="SinglePost "><div class="moviepost sitegrid "><article><div class="article"><div id="ArticleHeader" class="art_info"><div class="art_info_main fullwidth"><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/promotional-items/">Τι Νέα;</a></span> <span><a href="https://www.monopoli.gr/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></span></div><div class="art_info_main_genre">ΘΕΑΤΡΟ</div><h1 class="entry-title art_info_main_ti"> Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online</h1><h2 class="article-summary art_info_main_ex"> Συγκεντρώσαμε 15 αξιόλογες θεατρικές παραστάσεις από την Ελλάδα και το εξωτερικό, που μπορείτε να απολαύσετε online, σήμερα Παρασκευή 8 Μαΐου!</h2></div></div><div class="art_img"> <img src="https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26-1024x677.jpg" alt="«Room Service»" /><div class="art_img_caption"> «Room Service»</div></div><div class="art_main"><div class="art_article article-wrapper"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/monopoli/"> Monopoli Team </a><div class="art_article_date">08.05.2020</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text article-wrapper"> <span class="spanh5">Οι Ελληνικές παραστάσεις που είναι διαθέσιμες online σήμερα:</span> <span class="spanh4">Ίδρυμα Ωνάση</span><p>Δείτε σήμερα στις 21:00, σε YouTube live πρεμιέρα, έναν εφευρετικό θίασο που εξωθείται στα έσχατα όρια τού σωματικού θεάτρου και της ακραίας περφόρμανς, στην ξέφρενη φάρσα <strong>«Room Service»</strong> των John Murray/Allen Boretz, σε σκηνοθεσία Έκτορα Λυγίζου.<br /> Δείτε την παράσταση <a href="https://www.youtube.com/user/sgtathens/videos" target="_blank" rel="noopener noreferrer">εδώ.</a></p> <span class="spanh4">Εθνικό Θέατρο</span><p>Δείτε σήμερα την παράσταση <strong>«Ο μεγάλος περίπατος του Πέτρου»</strong> της Αλκης Ζέη, ένα από τα σημαντικότερα ελληνικά παιδικά μυθιστορήματα. Παρουσιάστηκε με τεράστια επιτυχία για δυο χρονιές στην Παιδική Σκηνή του Εθνικού Θεάτρου, σε σκηνοθεσία Τάκη Τζαμαργιά. Θα είναι διαθέσιμη σήμερα από τις 12:00 το μεσημέρι, έως την ίδια ώρα αύριο.<br /> Δείτε την παράσταση <a href="https://www.n-t.gr/" target="_blank" rel="noopener noreferrer">εδώ.</a></p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div><div id="attachment_388435" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-388435" class="wp-image-388435 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/05/DSC1522.jpg" alt="" width="1024" height="681" srcset="https://www.monopoli.gr/wp-content/uploads/2020/05/DSC1522.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/05/DSC1522-650x432.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/05/DSC1522-768x511.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/05/DSC1522-350x233.jpg 350w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-388435" class="wp-caption-text">«Ο μεγάλος περίπατος του Πέτρου»</p></div><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Στέγη του Ιδρύματος Ωνάση </span></span><p data-wahfont="18">Μέσα από το νέο πρότζεκτ της Στέγης με τίτλο «ENTER», καλλιτέχνες ανά τον κόσμο ετοίμασαν νέα έργα, φτιαγμένα στην περίοδο της καραντίνας, μέσα σε μόλις 120 ώρες. Δείτε σήμερα το έργο <strong>«st Dominique bd Arago»</strong>. O Αντώνης Φωνιαδάκης χορογράφησε μέσω Skype, από το διαμέρισμά του στο Παρίσι, δύο χορευτές στο Μόντρεαλ, με πηγή έμπνευσης και μουσική υπόκρουση το ολοκαίνουριο τραγούδι του Αμερικανού συνθέτη Active Child, <em>«Color Me»</em>·<br /> Δείτε το έργο <a href="https://www.onassis.org/el/video/st-dominique-bd-arago-andonis-foniadakis" target="_blank" rel="noopener noreferrer">εδώ.</a></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Θέατρο του Νέου Κόσμου</span></span><p data-wahfont="18">Το<a href="https://www.monopoli.gr/2020/04/14/promotional-items/theater-promo-items/383988/theatro-tou-neou-kosmou-perissoteres-apo-30-parastaseis-diathesimes-online/" target="_blank" rel="noopener noreferrer" data-wahfont="18"> Θέατρο του Νέου Κόσμου</a> προσθέτει καθημερινά παραστάσεις στο <a href="https://www.youtube.com/channel/UCxmzOOobx4a1Fsg2qevBTgA/videos" target="_blank" rel="noopener noreferrer" data-wahfont="18">επίσημο κανάλι του στο YouTube.</a> Δείτε σήμερα την παράσταση <strong>«Ο θείος Βάνιας»</strong> του Άντον Τσέχωφ, σε σκηνοθεσία της Μαρίας Μαγκανάρη.<br /> Δείτε την παράσταση <a href="https://www.youtube.com/watch?v=hahdGHth1Q4" target="_blank" rel="noopener noreferrer">εδώ.</a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Θεσσαλικό Θέατρο</span></span><p data-wahfont="18">Δείτε την παράσταση <strong>«Υπό Έλεγχο»</strong> του Φρεντερίκ Σοντάγκ, από την Πειραματική Σκηνή 2018. Έξι ηθοποιοί επί σκηνής, ενσαρκώνουν είκοσι έξι χαρακτήρες μιας δυστοπικής κοινωνίας όπου τα πάντα ελέγχονται. Η σκηνοθεσία είναι του Θανάση Χαλκιά.<br /> Δείτε την παράσταση <a href="https://www.thessaliko-theatre.gr/parastaseis/" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><div id="attachment_388437" style="width: 1279px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-388437" class="size-full wp-image-388437" src="https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot.jpg" alt="" width="1269" height="846" srcset="https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot.jpg 1269w, https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot-350x233.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/05/st_Dominique_bd_Arago_Foniadakis_screen_shot-1100x733.jpg 1100w" sizes="(max-width: 1269px) 100vw, 1269px" /><p id="caption-attachment-388437" class="wp-caption-text">«st Dominique bd Arago»</p></div><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Διεθνές Φεστιβάλ Χορού Καλαμάτας</span></span><p data-wahfont="18">Γίνετε συνδρομητές στο <a href="https://www.youtube.com/channel/UCd2dZMVE6x6OZR48Y7TLRYw/featured" target="_blank" rel="noopener noreferrer" data-wahfont="18">κανάλι του φεστιβάλ στο ΥouΤube</a> και παρακολουθήστε δύο νέες παραστάσεις την εβδομάδα. Δείτε σήμερα την παράσταση <strong>«Tears»</strong> το περίφημο σόλο του Edivaldo Ernesto, πάνω στην μουσική του Zbigniew Preisner, που παρασύρει το κοινό σε έναν φορτισμένο στοχασμό πάνω στην ανθρώπινη ελευθερία.<br /> Δείτε την παράσταση <a href="https://www.youtube.com/watch?v=GnuWYwxJhrM" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p> <span class="spanh5">Παραστάσεις από το εξωτερικό που μπορείτε να βρείτε σήμερα online:</span><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Comédie-Française</span></span><p data-wahfont="18">Η Comédie-Française σήμερα στις 21:30, προβάλει την παράσταση <strong>«Μην το πεις στην Αμελί» </strong>του Ζορζ Φεϊντό, σε σκηνοθεσία Roger Planchon. <span data-ved="2ahUKEwjps-id6Z7pAhXE-qQKHYQ7B8oQ2kooAjAcegQIEhAL" data-wahfont="18"><br /> </span>Δείτε την παράσταση <a href="https://www.youtube.com/watch?v=2uyss5e-XiU&amp;feature=youtu.be&amp;fbclid=IwAR3MknoU3BNMo3H3DhalfYm97TqIPzYkrL269g0dugwRIdM07w3bXY1m1T8" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Schaubühne του Βερολίνου</span></span><p data-wahfont="18">Όπως κάθε μέρα έτσι και σήμερα, η Βερολινέζικη Schaubühne ανεβάζει με ελεύθερη πρόσβαση, μια παράστασή της, η οποία θα είναι διαθέσιμη μόνο από τις 19:30 μέχρι τη 01:00 μετά τα μεσάνυχτα. Σήμερα, προβάλει την παράσταση <strong>«The Age of the Fish», </strong>μια διασκευή των Thomas Ostermeier και Florian Borchmeyer, βασισμένη στο ομώνυμο βιβλίο του Έντεν φον Χόρβατ. Η παράσταση δεν διαθέτει αγγλικούς υπότιτλους.<br /> Δείτε την παράσταση <a href="https://www.schaubuehne.de/en/start/index.html?fbclid=IwAR0MlOvmfBvuL-lMJVPQdE-xJoSTvBAUUmNOM3mp46xUibpZPNhsj5gvTqA" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><div id="attachment_388441" style="width: 2570px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-388441" class="wp-image-388441 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-scaled.jpg" alt="" width="2560" height="1448" srcset="https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-scaled.jpg 2560w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-650x368.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-1024x579.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-768x434.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-1536x869.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-2048x1158.jpg 2048w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-350x198.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/05/CAPRICCIO-scene_053a-1100x622.jpg 1100w" sizes="(max-width: 2560px) 100vw, 2560px" /><p id="caption-attachment-388441" class="wp-caption-text">«Capriccio»</p></div><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Metropolitan Opera Νέας Υόρκης</span></span><p data-wahfont="18">Η Metropolitan Opera Νέας Υόρκης προβάλει την όπερα <strong>«Capriccio» </strong><span data-ved="2ahUKEwjJ-LS_qaHpAhXR_KQKHZGeBNAQ2kooAjAcegQIFBAL">του Ρίχαρντ Στράους, σε μουσική διεύθυνση του Sir Andrew Davis. </span>Η παράσταση θα είναι διαθέσιμη μέχρι τις 02:00 μετά τα μεσάνυχτα της επόμενης ημέρας.<br /> Δείτε την παράσταση <a href="https://www.metopera.org/season/on-demand/" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Κρατική όπερα της Βιέννης</span></span><p data-wahfont="18">Κάθε μέρα, η Κρατική όπερα της Βιέννης ανεβάζει και από μία παράσταση στην<a href="https://www.staatsoperlive.com/live" target="_blank" rel="noopener noreferrer" data-wahfont="18"> streaming πλατφόρμα</a> της. Το μόνο που χρειάζεται να κάνετε είναι να δημιουργήσετε δωρεάν έναν λογαριασμό στην πλατφόρμα της Όπερας. Σήμερα, λοιπόν, θα έχετε την ευκαιρία να παρακολουθήσετε online, στις 21:00 (ώρα Ελλάδος), την όπερα <strong>«Πέερ Γκυντ»</strong>, σε ένα λιμπρέτο του Werner Egk πάνω στο εμβληματικό θεατρικό έργο του Χένρικ Ίψεν. Η μουσική διεύθυνση είναι του Simon Hewett.<br /> Δείτε την παράσταση <a href="https://www.staatsoperlive.com/event/0/de445dc8-f990-46e9-a370-de8deb77859e/watch" target="_blank" rel="noopener noreferrer">εδώ.</a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Εθνικό Θέατρο της Αγγλίας</span></span><p data-wahfont="18">Δείτε το εμβληματικό έργο του Ουίλλιαμ Σαίξπηρ <strong>«Αντώνιος και Κλεοπάτρα»</strong>, με τον Ralph Fiennes και την Sophie Okonedo να ενσαρκώνουν το μοιραίο ζευγάρι. Η παράσταση θα είναι διαθέσιμη έως τις 14/5.<br /> Δείτε την παράσταση <a href="https://www.youtube.com/user/ntdiscovertheatre/videos" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><div id="attachment_388445" style="width: 1010px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-388445" class="wp-image-388445 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e.jpg" alt="" width="1000" height="994" srcset="https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e.jpg 1000w, https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e-650x646.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e-768x763.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e-350x348.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/05/csm_08_PeerGynt_DSC_7235_FEYFERLIK_AVRAAM_2_92bc5a779e-805x800.jpg 805w" sizes="(max-width: 1000px) 100vw, 1000px" /><p id="caption-attachment-388445" class="wp-caption-text">«Πέερ Γκυντ»</p></div><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Εθνική Όπερα του Παρισιού</span></span><p data-wahfont="18">Η Εθνική Όπερα του Παρισιού προβάλει την παράσταση μπαλέτου <strong>«Le Songe d’une nuit d’été» </strong>βασισμένη στο έργο του Σαίξπηρ «Όνειρο Θερινής Νυκτός», σε μουσική διεύθυνση του Simon Hewett και χορογραφία του George Balanchine. Θα είναι διαθέσιμη μέχρι 10/5.<br /> Δείτε την <a href="https://www.operadeparis.fr/en/magazine/le-songe-dune-nuit-dete" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Μπαλέτα Béjart</span></span><p data-wahfont="18">Δείτε έως την Κυριακή 10 Μαΐου, την παράσταση μπαλέτου <strong>«Piaf»</strong>, σε μια χορογραφία του Maurice Béjart.<br /> Δείτε την παράσταση <a href="https://www.bejart.ch/en/spectacle/bejart-ch-bbl-at-home-piaf/" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25">Nederlands Dans Theater</span></span><p data-wahfont="18">Τελευταία ευκαιρία για να δείτε σήμερα την παράσταση <strong>«Subtle Dust»</strong> σε μια χορογραφία των Sol Leon και Paul Lightfoot.<br /> Δείτε την <a href="https://vimeo.com/299631498?fbclid=IwAR3l1YTCnNQ-jgy6xLQ4gU-o_3e3b1_wAWfpcrfjy2FZwOLWzcztwI9G5IA" target="_blank" rel="noopener noreferrer" data-wahfont="18">εδώ.</a></p><div id="attachment_388444" style="width: 1138px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-388444" class="wp-image-388444 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1.png" alt="By Jeeves" width="1128" height="754" srcset="https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1.png 1128w, https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1-650x434.png 650w, https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1-1024x684.png 1024w, https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1-768x513.png 768w, https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1-350x234.png 350w, https://www.monopoli.gr/wp-content/uploads/2020/05/by-jeeves-alw-4-1-1100x735.png 1100w" sizes="(max-width: 1128px) 100vw, 1128px" /><p id="caption-attachment-388444" class="wp-caption-text">«By Jeeves»</p></div> <span class="spanh4">Κι ένα μιούζικαλ από τον Andrew Lloyd Webber!</span><p data-wahfont="18">Απόψε στις 21:00 και για 48 ώρες ένα ακόμη έργο του εμβληματικού συνθέτη και θεατρικού παραγωγού Andrew Lloyd Webber θα είναι διαθέσιμο για δωρεάν διαδικτυακή παρακολούθηση. Πρόκειται για την κινηματογραφημένη εκδοχή του μιούζικαλ <strong>«By Jeeves»</strong>, σε σκηνοθεσία Alan Ayckbourn.<br /> Δείτε το <a href="https://www.youtube.com/watch?v=jWWB2U3mntQ&amp;feature=emb_title" target="_blank" rel="noopener noreferrer">εδώ. </a></p><h4 data-wahfont="18"><span class="spanh4" data-wahfont="25"><span class="spanh5" data-wahfont="25">Κι άλλες παραστάσεις online!</span></span></span><p data-wahfont="18">Επιπλέον, μπορείτε να απολαύσετε παλαιότερες παραγωγές του <strong>Εθνικού Θεάτρου</strong>, που είναι διαθέσιμες online στο<a href="http://www.nt-archive.gr/" target="_blank" rel="noopener noreferrer" data-wahfont="18"> ψηφιοποιημένο αρχείο του,</a> τη νέα<a href="https://www.monopoli.gr/2020/03/12/promotional-items/theater-promo-items/377904/theatro-texnis-kai-apo-to-spiti-dynatotita-parakolouthisis-parastaseon-online/" target="_blank" rel="noopener noreferrer" data-wahfont="18"> υπηρεσία on demand του Θεάτρου Τέχνης,</a> που μπορείτε να παρακολουθήσετε παραστάσεις έναντι χαμηλού αντιτίμου, καθώς και <a href="https://www.monopoli.gr/2020/03/19/promotional-items/theater-promo-items/378791/poies-theatrikes-parastaseis-mporeite-na-deite-online/" target="_blank" rel="noopener noreferrer" data-wahfont="18">άλλες πολλές παραστάσεις </a>που διατίθενται ελεύθερα στο διαδίκτυο!</p><p></p></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div></div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });</script> </div></div></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online",
      "url": "https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26.jpg",
      "dateCreated":"2020-05-08T09:00:29+03:00",
      "datePublished":"2020-05-08T09:00:29+03:00",
      "dateModified":"2020-05-08T17:00:47+03:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Θεατρικά Νέα",
      "description":"Συγκεντρώσαμε 15 αξιόλογες θεατρικές παραστάσεις από την Ελλάδα και το εξωτερικό, που μπορείτε να απολαύσετε online, σήμερα Παρασκευή 8 Μαΐου!",
      "keywords": "θεατρικά νέα,θεατρική ατζέντα,θέατρο,θέατρο online,μένουμε σπίτι,νέα,τι παίζει σήμερα",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26.jpg",
      "width": 1600,
      "height": 1058      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/promotional-items/theater-promo-items/">Περισσότερα από Θεατρικά Νέα</a></div><div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });</script> </div></div><div class="newsletter-s sitegrid"> <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.monopoli.gr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1"><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/"> <input name="_nonce" type="hidden" value="aaedf35f66"> <input name="formid" type="hidden" value="1"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="το e-mail σας *" class="input mailster-email mailster-required" aria-required="true" aria-label="το e-mail σας" spellcheck="false"></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Εγγραφή" class="submit-button button" aria-label="Εγγραφή"></div></div></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/07/promotional-items/theater-promo-items/388582/dammerung-o-nikolas-androulakis-anevazei-diadiktyaka-to-ergo-tou-thanasi-triaridi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/1-6-1024x649-1-650x445.jpg"><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div></div><div class="g_small_tile_title">Dämmerung: Ο Νικόλας Ανδρουλάκης ανεβάζει διαδικτυακά το έργο του Θανάση Τριαρίδη</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/07/promotional-items/theater-promo-items/388568/theatrikoi-paragogoi-zitoun-metra-stiriksis-gia-na-sothei-i-nea-sezon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/theatre-empty-650x405.jpg"><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div></div><div class="g_small_tile_title">Θεατρικοί Παραγωγοί: ζητούν μέτρα στήριξης για να σωθεί η νέα σεζόν</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/07/promotional-items/theater-promo-items/388521/4-48-psyxosi-to-ergo-tis-sara-kein-apo-ton-dimitri-karantza-se-live-metadosi-apo-to-kpisn/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/ΚΠΙΣΝ_ΠΑΡΑΒΑΣΕΙΣ_Καρυοφυλλιά-Καραμπέτη-_photo-Μάνος-Αγριμάκης-1024x731-1-650x464.jpg"><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div></div><div class="g_small_tile_title">«4.48 Ψύχωση»: Το έργο της Σάρα Κέιν, από τον Δημήτρη Καραντζά, σε live μετάδοση από το ΚΠΙΣΝ</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/06/promotional-items/388218/pos-stin-ispania-o-politismos-paramenei-zontanos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/Royal-Palace-in-Madrid-300x300.jpg"><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div></div><div class="g_small_tile_title">Πώς στην Ισπανία ο Πολιτισμός παραμένει ζωντανός;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/06/stin-poli/388039/poioi-kipoi-parka-kai-lofoi-einai-kai-pali-prosvasimoi-gia-tous-athinaious/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/28436022_EV_LS_ETHNIKOS_KIPOS371-300x300.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Ποιοι κήποι, πάρκα και λόφοι είναι και πάλι προσβάσιμοι για τους Αθηναίους;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/04/istories/art-culture-sub/387497/oi-ergates-tou-politismou-diekdikoun-sxedio-kratikis-stiriksis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/irodio-1-1-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Να γίνουν ή όχι εκδηλώσεις το καλοκαίρι; Τι διεκδικούν οι εργάτες του πολιτισμού;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/05/istories/epikaira/387865/pos-i-frinta-kalo-aksiopoiise-dimiourgika-ton-egkleismo-tis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/frida-kahlo-on-bed-1-300x300.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Πώς η Φρίντα Κάλο αξιοποίησε δημιουργικά τον εγκλεισμό της!</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Διαγωνισμοί & Προσκλήσεις</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-o-ntais-tou-pontikosxoleiou-mas-tis-zaxaroula-karava-apo-tis-ekdoseis-porfyra/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/Ntais-Pontikosxoleiou_-465x650.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Ο Νταής του Ποντικοσχολείου μας» της Ζαχαρούλας Καραβά από τις εκδόσεις Πορφύρα</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-sherlock-holmes-i-pnoi-tou-theou-tou-guy-adams-apo-tis-ekdoseis-pedio/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/SHERLOCK-H-Pnoi-tou-Theou_CVR-FRONT-SMALL-603x650.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Sherlock Holmes: Η Πνοή του Θεού», του Guy Adams από τις Εκδόσεις Πεδίο</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-%e1%bc%90r%e1%be%b6n-vyzantina-amartimata-xryso-eksofyllo-tou-gianni-kalpouzou-apo-tis-ekdoseis-psyxogios/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/kalpouzos-434x650.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Ἐρᾶν. Βυζαντινά αμαρτήματα (χρυσό εξώφυλλο) του Γιάννη Καλπούζου από τις Εκδόσεις Ψυχογιός</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-i-vivliothikarios-tou-aousvits-tou-antonio-itourmpe-apo-tis-ekdoseis-kleidarithmos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/Η-Βιβλιοθηκάριος-451x650.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Η βιβλιοθηκάριος του Άουσβιτς του Αντόνιο Ιτούρμπε από τις Εκδόσεις Κλειδάριθμος</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/05/06/promotional-items/theater-promo-items/387849/i-theatriki-atzenta-tis-tetartis-17-parastaseis-gia-na-deite-simera-online/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Η θεατρική ατζέντα της Τετάρτης: 17 παραστάσεις για να δείτε σήμερα online"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/der_zwerg_Megaro_c_Akriviadis_10371_133-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Η θεατρική ατζέντα της Τετάρτης: 17 παραστάσεις για να δείτε σήμερα online</div> </a> <a href="https://www.monopoli.gr/2020/05/05/promotional-items/theater-promo-items/387597/i-theatriki-atzenta-tis-tritis-15-parastaseis-gia-na-deite-simera-online/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Η θεατρική ατζέντα της Τρίτης: 15 παραστάσεις για να δείτε σήμερα online"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/vmfvmmtx4tz0veewdlde-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Η θεατρική ατζέντα της Τρίτης: 15 παραστάσεις για να δείτε σήμερα online</div> </a> <a href="https://www.monopoli.gr/2020/05/06/promotional-items/388295/200-kallitexnes-kai-epistimones-kaloun-ton-kosmo-na-min-epistrepsei-stin-kanonikotita/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="200 καλλιτέχνες και επιστήμονες καλούν τον κόσμο «να μην επιστρέψει στην κανονικότητα»"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/joaquin-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">200 καλλιτέχνες και επιστήμονες καλούν τον κόσμο «να μην επιστρέψει στην κανονικότητα»</div> </a> <a href="https://www.monopoli.gr/2020/05/08/promotional-items/theater-promo-items/388425/i-theatriki-atzenta-tis-paraskeyis-15-parastaseis-gia-na-deite-simera-online/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/Room-Service-Β©-Stavros-Petropoulos-26-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Η θεατρική ατζέντα της Παρασκευής: 15 παραστάσεις για να δείτε σήμερα online</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/ey-zin/ygeia-omorfia/388873/omorfes-yfasmatines-maskes-apo-to-politirio-tou-ethnikou-theatrou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/©Patroklos-Skafidas-2973-300x300.jpg"></div><div class="g_small_tile_cate_ar">Υγεία - Ομορφιά</div><div class="g_small_tile_title">Όμορφες, υφασμάτινες μάσκες από το πωλητήριο του Εθνικού Θεάτρου</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/promotional-items/388754/germanikos-diagonismos-fotografias-fysis-2020-deite-tis-entyposiakes-fotografies-ton-nikiton/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/gdt-nature-photographer-of-the-year-2020-5eb109a06bd13__880-300x300.jpg"></div><div class="g_small_tile_cate_ar">Photo Stories</div><div class="g_small_tile_title">Γερμανικός Διαγωνισμός Φωτογραφίας Φύσης 2020: Δείτε τις εντυπωσιακές φωτογραφίες των νικητών</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/promotional-items/music-promo-items/388771/deite-gia-proti-fora-tin-synaylia-ton-radiohead-sto-bonnaroo-festival-online/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/Radiohead-300x300.jpg"></div><div class="g_small_tile_cate_ar">Μουσικά Νέα</div><div class="g_small_tile_title">Δείτε για πρώτη φορά την συναυλία των Radiohead στο Bonnaroo Festival, online</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/promotional-items/388770/28-eyropaioi-poiites-diavazoun-poiimata-tous-gia-tin-imera-tis-eyropis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/BeFunky-collage-1-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Τι Νέα;</div><div class="g_small_tile_title">28 Ευρωπαίοι ποιητές διαβάζουν ποιήματα τους για την Ημέρα της Ευρώπης</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/promotional-items/music-promo-items/388744/stuck-with-u-o-tzastin-mpimper-kai-i-ariana-gkrante-enonoun-tis-fones-tous-sti-synergasia-tis-xronias/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/BeFunky-collage-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Μουσικά Νέα</div><div class="g_small_tile_title">Stuck With U: Ο Τζάστιν Μπίμπερ και η Αριάνα Γκράντε ενώνουν τις φωνές τους στη συνεργασία της χρονιάς!</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/promotional-items/cine-news/388729/o-gkoloum-apo-ton-arxonta-ton-daxtylidion-diavazei-live-to-xompit-gia-kalo-skopo/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/image-3-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">O Andy Serkis ή &#8230;Γκόλουμ από τον Άρχοντα των Δαχτυλιδιών διαβάζει live το «Χόμπιτ» για καλό σκοπό!</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/promotional-items/gallery-promo-items/388730/i-bernier-eliades-gallery-anoigei-ksana-tis-portes-tis-gia-to-koino/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/unnamed-10-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εικαστικά</div><div class="g_small_tile_title">Η Bernier-Eliades Gallery ανοίγει ξανά τις πόρτες της για το κοινό</div><div class="g_tile_date">08.05.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/05/08/ey-zin/388707/ena-online-seminario-gia-tous-latreis-tis-kipourikis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/05/Στιγμιότυπο-οθόνης-1190-300x300.png"></div><div class="g_small_tile_cate_ar">Καλή Ζωή</div><div class="g_small_tile_title">Ένα online σεμινάριο για τους λάτρεις της κηπουρικής</div><div class="g_tile_date">08.05.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" alt="monopoli.gr" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li><li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li><li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li><li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li><li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a></li><li class="menu-item"> <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a></li><li class="menu-item"> <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a</li><li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a></li><li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a></li><li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li><li class="menu-item"> <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"> <span class="moduleTitle"> <span><span>Εγγραφή στο </span> Newsletter!</span> </span><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar"> <img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" alt="Accessibility" class="aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Κλείσιμο" title="Κλείσιμο"> Κλείσιμο </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size" aria-label="Reset font size">επαναφορά</button></div></div><div class="a_module wah_keyboard_navigation"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation" aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">Επιλογή contrast</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button></div></div> <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar"> Κλείσιμο </button></div></div> <script type="text/javascript"></script> <style>@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}</style></div> <script type='text/javascript'>var screenReaderSoundManagerOptions = {"url":"https:\/\/www.monopoli.gr\/wp-content\/plugins\/screen-reader-with-fontsize\/libraries\/tts\/soundmanager\/swf\/","volume":"80"};</script> <script type='text/javascript'>var screenReaderConfigOptions = {"baseURI":"https:\/\/www.monopoli.gr\/wp-content\/plugins\/screen-reader-with-fontsize\/","token":"c9983f3bd6f63169dae97bb15e474af6","langCode":"el","chunkLength":"100","screenReaderVolume":"80","position":"bottomright","scrolling":"fixed","targetAppendto":"body","targetAppendMode":"bottom","preload":"0","readPage":"1","readChildNodes":"1","ieHighContrast":"0","ieHighContrastAdvanced":"0","excludeScripts":"1","readImages":"0","readImagesAttribute":"alt","readImagesOrdering":"before","mainpageSelector":"*[name*=main], *[class*=main], *[id*=main]","showlabel":"1","screenreader":"1","highcontrast":"0","highcontrastAlternate":"0","colorHue":"180","colorBrightness":"6","fontsize":"1","fontsizeDefault":"100","fontsizeMin":"50","fontsizeMax":"200","fontsizeSelector":"","fontSizeOverride":"1","fontSizeHeadersIncrement":"20","toolbarBgcolor":"#EEE","template":"main.css","accesskey_play":"P","accesskey_pause":"E","accesskey_stop":"S","accesskey_increase":"O","accesskey_decrease":"U","accesskey_reset":"R","accesskey_highcontrast":"H","accesskey_highcontrast2":"J","accesskey_highcontrast3":"K","readerEngine":"proxy","hideOnMobile":"0"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(388425, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_92d61ea4f872240de8386ff8d08e86cb.js"></script></body></html>