<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="Γιάννης Μόσχος,Εθνικό Θέατρο,θεατρικά νέα,θέατρο,νέα" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_aa762c2b35c01b25e950cd8cbed0c461.css" rel="stylesheet" /><title>Νέα εποχή στο Εθνικό Θέατρο με τον Γιάννη Μόσχο στην καλλιτεχνική διεύθυνση - Monopoli.gr</title>


<meta name="description" content="Μόλις ανακοινώθηκε η ανάληψη καθηκόντων του πρώτου θεατρικού οργανισμού της χώρας από τον διακεκριμένο σκηνοθέτη - monopoli"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Νέα εποχή στο Εθνικό Θέατρο με τον Γιάννη Μόσχο στην καλλιτεχνική διεύθυνση - Monopoli.gr" />
<meta property="og:description" content="Μόλις ανακοινώθηκε η ανάληψη καθηκόντων του πρώτου θεατρικού οργανισμού της χώρας από τον διακεκριμένο σκηνοθέτη - monopoli" />
<meta property="og:url" content="https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="Γιάννης Μόσχος" />
<meta property="article:tag" content="Εθνικό Θέατρο" />
<meta property="article:tag" content="θεατρικά νέα" />
<meta property="article:tag" content="θέατρο" />
<meta property="article:tag" content="νέα" />
<meta property="article:section" content="Επίκαιρα" />
<meta property="article:published_time" content="2021-10-01T10:44:14+00:00" />
<meta property="article:modified_time" content="2021-10-01T11:46:37+00:00" />
<meta property="og:updated_time" content="2021-10-01T11:46:37+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1-620x350.jpeg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1-620x350.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Μόλις ανακοινώθηκε η ανάληψη καθηκόντων του πρώτου θεατρικού οργανισμού της χώρας από τον διακεκριμένο σκηνοθέτη - monopoli" />
<meta name="twitter:title" content="Νέα εποχή στο Εθνικό Θέατρο με τον Γιάννη Μόσχο στην καλλιτεχνική διεύθυνση - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1-620x350.jpeg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1.jpeg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#webpage","url":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/","inLanguage":"el","name":"\u039d\u03ad\u03b1 \u03b5\u03c0\u03bf\u03c7\u03ae \u03c3\u03c4\u03bf \u0395\u03b8\u03bd\u03b9\u03ba\u03cc \u0398\u03ad\u03b1\u03c4\u03c1\u03bf \u03bc\u03b5 \u03c4\u03bf\u03bd \u0393\u03b9\u03ac\u03bd\u03bd\u03b7 \u039c\u03cc\u03c3\u03c7\u03bf \u03c3\u03c4\u03b7\u03bd \u03ba\u03b1\u03bb\u03bb\u03b9\u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ae \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#primaryimage"},"datePublished":"2021-10-01T10:44:14+00:00","dateModified":"2021-10-01T11:46:37+00:00","description":"\u039c\u03cc\u03bb\u03b9\u03c2 \u03b1\u03bd\u03b1\u03ba\u03bf\u03b9\u03bd\u03ce\u03b8\u03b7\u03ba\u03b5 \u03b7 \u03b1\u03bd\u03ac\u03bb\u03b7\u03c8\u03b7 \u03ba\u03b1\u03b8\u03b7\u03ba\u03cc\u03bd\u03c4\u03c9\u03bd \u03c4\u03bf\u03c5 \u03c0\u03c1\u03ce\u03c4\u03bf\u03c5 \u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03bf\u03cd \u03bf\u03c1\u03b3\u03b1\u03bd\u03b9\u03c3\u03bc\u03bf\u03cd \u03c4\u03b7\u03c2 \u03c7\u03ce\u03c1\u03b1\u03c2 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03b4\u03b9\u03b1\u03ba\u03b5\u03ba\u03c1\u03b9\u03bc\u03ad\u03bd\u03bf \u03c3\u03ba\u03b7\u03bd\u03bf\u03b8\u03ad\u03c4\u03b7 - monopoli"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/0b8cb07baaad01de28749e2bd2a2ed0f"},"headline":"\u039d\u03ad\u03b1 \u03b5\u03c0\u03bf\u03c7\u03ae \u03c3\u03c4\u03bf \u0395\u03b8\u03bd\u03b9\u03ba\u03cc \u0398\u03ad\u03b1\u03c4\u03c1\u03bf \u03bc\u03b5 \u03c4\u03bf\u03bd \u0393\u03b9\u03ac\u03bd\u03bd\u03b7 \u039c\u03cc\u03c3\u03c7\u03bf \u03c3\u03c4\u03b7\u03bd \u03ba\u03b1\u03bb\u03bb\u03b9\u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03ae \u03b4\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7","datePublished":"2021-10-01T10:44:14+00:00","dateModified":"2021-10-01T11:46:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/#primaryimage"},"keywords":"\u0393\u03b9\u03ac\u03bd\u03bd\u03b7\u03c2 \u039c\u03cc\u03c3\u03c7\u03bf\u03c2,\u0395\u03b8\u03bd\u03b9\u03ba\u03cc \u0398\u03ad\u03b1\u03c4\u03c1\u03bf,\u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ac \u03bd\u03ad\u03b1,\u03b8\u03ad\u03b1\u03c4\u03c1\u03bf,\u03bd\u03ad\u03b1","articleSection":"\u0395\u03c0\u03af\u03ba\u03b1\u03b9\u03c1\u03b1,\u0398\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ac \u039d\u03ad\u03b1"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/0b8cb07baaad01de28749e2bd2a2ed0f","name":"\u03a3\u03c4\u03ad\u03bb\u03bb\u03b1 \u03a7\u03b1\u03c1\u03b1\u03bc\u03ae","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/4363c8fea0d5042742a09baad6cdcb5c?s=96&d=mm&r=g","caption":"\u03a3\u03c4\u03ad\u03bb\u03bb\u03b1 \u03a7\u03b1\u03c1\u03b1\u03bc\u03ae"},"sameAs":[]}]}</script>







      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-517606 single-format-standard monopoliweb post-nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΠΑΡΑΣΚΕΥΗ</div>
        <div class="header-main-date-daynum">01</div>
        <div class="header-main-date-month">ΟΚΤΩΒΡΙΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
      <a href="/tag/festival-athinon-kai-epidayrou/">
      <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"> 
      </a>
  </li>

  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">

<div class="temp_full7030 prosopa_main brewak">
    <div class="brewakwrapp">
  <div class="prosopa_main_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1.jpeg"></div>
  <div class="prosopa_main_title">
      <div class="prosopa_main_title_in">
                  <div class="prosopa_cate sitegrid">ΘΕΑΤΡΙΚΑ ΝΕΑ</div>
                <div class="prosopa_title sitegrid">Νέα εποχή στο Εθνικό Θέατρο με τον Γιάννη Μόσχο στην καλλιτεχνική διεύθυνση</div>
      </div>
      <div class="prosopa_art_excert">
      Μόλις ανακοινώθηκε η ανάληψη καθηκόντων του πρώτου θεατρικού οργανισμού της χώρας από τον διακεκριμένο σκηνοθέτη.
      </div>
      <div class="prosopa_art_info">
      <span class="prosopa_art_info_name">
        KEIMENO: Στέλλα Χαραμή</span>
      |
      <span class="prosopa_art_info_date">01.10.2021</span>
              <span class="prosopa_art_info_date photografer">Φωτογραφίες: Ελίνα Γιουνανλή</span>
            </div>
    </div>
  </div>
     <div class="art_article_share">
     <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
              </div>
    <div class="sitegrid prosopa_art_with prosopa_art_7030">
    <div class="prosopa_art">
      <div class="prosopa_art_text"><p>Ο <a href="https://www.monopoli.gr/2020/10/23/people/423879/giannis-mosxos-den-thelo-na-eimai-anamesa-s-ekeinous-pou-siopisan/">Γιάννης Μόσχος</a> είναι ο νέος καλλιτεχνικός διευθυντής του Εθνικού Θεάτρου. Πρόκειται για τον πρώτο καλλιτεχνικό διευθυντή που αναδεικνύεται μέσα από διαδικασία διαγωνισμού με γνωμοδότηση ειδικής διορισμένης επιτροπής αξιολόγησης, αλλάζοντας τα δεδομένα που ίσχυαν μέχρι σήμερα – τον απευθείας διορισμό από τον εκάστοτε υπουργό Πολιτισμού.</p>
<p>Η ανάδειξη του σηματοδοτεί μια νέα εποχή συλλήβδην για τους εποπτευόμενους πολιτιστικούς οργανισμούς στη χώρα, που θα ακολουθήσουν, όπως όλα δείχνουν, το ίδιο θεσμικό μοντέλο.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p>Ο Γιάννης Μόσχος, μαθητής του<strong> Τάσου Μπαντή</strong> και του <a href="https://www.monopoli.gr/2018/02/26/people/163268/giannhs-choybardas-to-kalo-me-to-theatro-einai-pws-me-bohthhse-na-katalabw-poso-schetikh-einai-h-axia-moy/"><strong>Γιάννη Χουβαρδά</strong></a>, είναι ένας σκηνοθέτης αξιώσεων και με ακαδημαϊκή πορεία (είναι<strong> Διδάκτωρ Θεατρικών Σπουδών του Τμήματος Θεάτρου του Αριστοτελείου Πανεπιστημίου</strong> <strong>Θεσσαλονίκης</strong>, καθώς και πτυχιούχος του Τμήματος Θεάτρου του ίδιου Πανεπιστημίου).</p>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div><span class="spanh4">Η διαδικασία που ακολουθήθηκε</span>
<p>Κατά τη διαδικασία αξιολόγησης υπό την ομάδα των <strong>Νίκο Αλιβιζάτου</strong>, (ομότιμου καθηγητή του Πανεπιστημίου Αθηνών), <a href="https://www.monopoli.gr/2021/03/08/people/458220/giati-xreiazomaste-gynaikes-se-theseis-eythynis/"><strong>Μαριάννας Κάλμπαρη</strong></a> (σκηνοθέτη, ηθοποιού, και Καλλιτεχνικής Διευθύντριας Θεάτρου Τέχνης Καρόλου Κουν, <strong>Ξένιας Καλογεροπούλου</strong> (ηθοποιού, συγγραφέα), <strong>Εύας Μανιδάκη</strong> (αρχιτέκτων-μηχανικού, σκηνογράφου) και Ρένης Πιττακή, (ηθοποιού) ψηλά βρέθηκε η επιλογή του τρίπτυχου που είχε θέσει &#8211; μεταξύ άλλων &#8211; υποψηφιότητα, οι <strong><a href="https://www.monopoli.gr/2018/05/02/people/165189/%CE%BDikos-chatzopoylos-den-mporw-na-parw-sta-sobara-ton-eayto-moy-alla-oyte-kai-toys-anthrwpoys-poy-thewroyn-eaytoys-sobaroys/">Νίκος Χατζόπουλος</a>, Ακύλλας Καραζήσης και Αργυρώ Χιώτη</strong>. Ωστόσο, το μοντέλο αυτό δεν μπορούσε να συμμορφωθεί με τον ισχύοντα ιδρυτικό κανονισμό του Εθνικού Θεάτρου.</p>
<p>Ως εκ τούτου, ως καταλληλότερη επιλογή κρίθηκε η υποψηφιότητα του Γιάννη Μόσχου, που έρχεται να αναλάβει καθήκοντα από την <strong>μεταβατική καλλιτεχνική διευθύντρια του Εθνικού, Έρι Κύργια</strong> και μετά από έναν χειμώνα δυσάρεστων καταιγιστικών εξελίξεων για τον οργανισμό<strong>.</strong></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1.jpeg"><noscript><img class="size-full wp-image-517617 alignnone" src="https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1.jpeg" alt="" width="1024" height="683" srcset="https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1.jpeg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1-650x434.jpeg 650w, https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img class="lazyload size-full wp-image-517617 alignnone" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20683%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1.jpeg" alt="" width="1024" height="683" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1.jpeg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1-650x434.jpeg 650w, https://www.monopoli.gr/wp-content/uploads/2021/10/ELG2184-1024x683-1-768x512.jpeg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a>
<p></p><span class="spanh4">Το βιογραφικό του Γιάννη Μόσχου</span>
<p>Ο Γιάννης Μόσχος έχει συνεργαστεί με το Εθνικό Θέατρο – οι<a href="https://www.monopoli.gr/2021/08/03/reviews/kritikh-theatroy/498659/syn-plin-foinisses-tou-eyripidi-sto-arxaio-theatro-tis-epidayrou/"><strong> «Φοίνισσες »</strong> </a>σε δική του σκηνοθεσία μόλις ολοκλήρωσαν τον κύκλο των παραστάσεων τους και συνάμα έχει δουλέψει για όλους τους μεγάλους πολιτιστικούς θεσμούς της χώρας: Το Κρατικό Θέατρο Βορείου Ελλάδος, το Φεστιβάλ Αθηνών και Επιδαύρου, το Δημοτικό Θέατρο Πειραιά, το Θέατρο του Νότου Αμόρε, το Εμπρός, το Θέατρο Πόρτα, την Πειραματική Σκηνή της «Τέχνης» Θεσσαλονίκης, το ΔΗΠΕΘΕ Καβάλας κ.ά.</p>
<p>Την περίοδο 2001-2004 ήταν διευθυντής παραγωγής στο Θέατρο του Νότου (Αμόρε) ενώ την περίοδο 2003-2005 συνεργαζόταν στην Καλλιτεχνική Διεύθυνση του ίδιου θεάτρου, θεατρικός θύλακας όπου και ανδρώθηκε.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p></p><span class="spanh4">Οι δηλώσεις του ΥΠΠΟ</span>
<p>Η <strong>Υπουργός Πολιτισμού και Αθλητισμού Λίνα Μενδώνη</strong> δήλωσε σχετικά πως «<em>η αποδοχή, σήμερα, της εισήγησης της Ειδικής Επιτροπής Αξιoλόγησης και Επιλογής για την ανάδειξη του καλλιτεχνικού διευθυντή του Εθνικού Θεάτρου της χώρας μας σηματοδοτεί μια νέα εποχή για τους κρατικούς Πολιτιστικούς Οργανισμούς. Μία ακόμη προγραμματική μας δήλωση υλοποιείται με τρόπο υποδειγματικό. Το παράδειγμα και την πρακτική που εγκαινιάσαμε με το Εθνικό Θέατρο, ακολουθούμε πλέον και για τους άλλους φορείς.Ο Γιάννης Μόσχος ανεδείχθη μέσα από μια απόλυτα διαφανή, δημοκρατική και αξιοκρατική διαδικασία. </em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div>
<p><em>Οι προσωπικότητες του Προέδρου και των μελών της Ειδικής Επιτροπής, τους οποίους ευχαριστώ θερμά για το καθόλου εύκολο έργο τους- εγγυήθηκαν την διαδικασία, που για πρώτη φορά θεσμοθετήθηκε στην χώρα μας. Πολλά συγχαρητήρια και ευχές στο νέο καλλιτεχνικό διευθυντή. Η επιτυχία στο έργο του είναι άμεσα συνυφασμένη με το κύρος του θεσμού τον οποίον θέλησε να υπηρετήσει. Ένα μεγάλο ευχαριστώ στην Ερι Κύργια, τη μεταβατική καλλιτεχνική διευθύντρια του θεάτροτ, η οποία τίμησε με την παρουσία και το έργο της το Εθνικό Θέατρο, σε μια περίοδο ιδιαίτερα δύσκολη και φορτισμένη</em>».</p>
<p></p><span class="spanh4">Εποχή ανοιχτών διαδικασιών</span>
<p>Ο <strong>Υφυπουργός Πολιτισμού και Αθλητισμού, αρμόδιος για θέματα Σύγχρονου Πολιτισμού, Νικόλας Γιατρομανωλάκης,</strong> στο ίδιο κλίμα δήλωσε: «<em>Με την επιτυχή έκβαση της ανάδειξης του καλλιτεχνικού διευθυντή του Εθνικού Θεάτρου για πρώτη φορά μέσα από μία ανοιχτή διαδικασία, ξεκινά μία νέα εποχή διαφάνειας και λογοδοσίας στις κρατικές θεατρικές σκηνές, καθώς η ίδια διαδικασία θα ακολουθηθεί σύντομα και στο Κρατικό Θέατρο Βορείου Ελλάδος. Συγχαρητήρια στον Γιάννη Μόσχο που αναδείχθηκε μέσα από μία διαγωνιστική διαδικασία με βάση τα προσόντα, την πορεία και το όραμά του για το Εθνικό Θέατρο. Εύχομαι κάθε επιτυχία στο έργο του. </em></p>
<p><em>Π</em><em>αράλληλα, θα ήθελα να εκφράσω την ευγνωμοσύνη μου στην Έρι Κύργια, μεταβατική καλλιτεχνική διευθύντρια του Εθνικού Θεάτρου, που σε μία πολύ δύσκολη περίοδο, όχι μόνο δεν αντιμετώπισε τα καθήκοντά της διεκπεραιωτικά, αλλά στάθηκε δίπλα στους ανθρώπους του Εθνικού Θεάτρου, λειτούργησε θεραπευτικά και ενωτικά και βρέθηκε απέναντι σε όποιον προσπάθησε να πλήξει τον θεσμό. Τέλος, θα ήθελα να ευχαριστήσω την Ειδική Επιτροπή Αξιολόγησης και Επιλογής, για την πολύτιμη συνεισφορά τους σε μία πρωτόγνωρη για τα ελληνικά καλλιτεχνικά δεδομένα διαδικασία, μία αποστολή που έφεραν εις πέρας με ήθος και επιτυχία</em>».</p>
<p>Η θητεία του Γιάννη Μόσχου θα είναι τριετής.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700921528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700921528-0'); });
</script>
</div></div>
<p></p>      </div>

             
      <div class="article-tags">
         <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/giannis-mosxos/" rel="tag">Γιάννης Μόσχος</a></span><span><a href="https://www.monopoli.gr/tag/ethniko-theatro-2/" rel="tag">Εθνικό Θέατρο</a></span><span><a href="https://www.monopoli.gr/tag/theatrika-nea/" rel="tag">θεατρικά νέα</a></span><span><a href="https://www.monopoli.gr/tag/theatro/" rel="tag">θέατρο</a></span><span><a href="https://www.monopoli.gr/tag/nea/" rel="tag">νέα</a></span></div>
      </div>      

      <div class="art_article_share shareEnd">
         <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                  </div>
    
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>  
    </div>
        



      
    </div>
  </div>


</div>
  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Νέα εποχή στο Εθνικό Θέατρο με τον Γιάννη Μόσχο στην καλλιτεχνική διεύθυνση",
      "url": "https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1.jpeg",
      "dateCreated":"2021-10-01T13:44:14+03:00",
      "datePublished":"2021-10-01T13:44:14+03:00",
      "dateModified":"2021-10-01T17:00:48+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/"
          },
        "author": {
        "@type":"Person",
        "name":"Στέλλα Χαραμή",
        "url":"https://www.monopoli.gr/author/stella/"
      },
      "articleSection": "Επίκαιρα",
      "description":"Μόλις ανακοινώθηκε η ανάληψη καθηκόντων του πρώτου θεατρικού οργανισμού της χώρας από τον διακεκριμένο σκηνοθέτη.",
      "keywords": "Γιάννης Μόσχος,Εθνικό Θέατρο,θεατρικά νέα,θέατρο,νέα",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1.jpeg",
      "width": 1024,
      "height": 683      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/istories/epikaira/">Περισσότερα από Επίκαιρα</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/promotional-items/517653/unesco-kalei-ti-vretania-se-syzitisi-gia-tin-epistrofi-ton-glypton-tou-parthenona-stin-ellada/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Elgin_Marbles_east_pediment-650x363.jpg">
                <div class="g_small_tile_cate_ar">Επίκαιρα</div>
              </div>
              <div class="g_small_tile_title">UNESCO: Καλεί τη Βρετανία σε συζήτηση για την επιστροφή των Γλυπτών του Παρθενώνα στην Ελλάδα</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/istories/san-simera/418802/pagkosmia-imera-xamogelou-mikres-prakseis-kalosynis-megala-xamogela/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/10/pexels-photo-1236678-650x433.jpeg">
                <div class="g_small_tile_cate_ar">Επίκαιρα</div>
              </div>
              <div class="g_small_tile_title">Παγκόσμια Ημέρα Χαμόγελου: Mικρές πράξεις καλοσύνης, μεγάλα χαμόγελα</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/30/istories/epikaira/517141/freedom-pass-data-pote-kai-pos-tha-lavoun-ta-50gb-oi-emvoliasmenoi-15-eos-17-eton/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/robin-worrall-FPt10LXK0cg-unsplash-650x433.jpg">
                <div class="g_small_tile_cate_ar">Επίκαιρα</div>
              </div>
              <div class="g_small_tile_title">Freedom Pass Data: Πότε και πώς θα λάβουν τα 50GB οι εμβολιασμένοι 15 έως 17 ετών</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/22/istories/epikaira/514193/i-stegi-anoigetai-perissotero-apo-pote/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/Ivo-Van-Hove_the-Glass-Menagerie_Isabelle-Huppert-©-Jan-Versweyveld-300x300.png">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Η Στέγη ανοίγεται περισσότερο από ποτέ</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/13/people/509802/xristina-xeila-fameli-i-ritoriki-gia-tous-tileoptikous-ithopoious-exei-pethanei/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/xeila-fameli-xatziathanasiadi-monopoli-14-c-300x300.jpg">
                <div class="g_small_tile_cate_ar">Πρόσωπα</div>
              </div>
              <div class="g_small_tile_title">Χριστίνα Χειλά &#8211; Φαμέλη: Η ρητορική για «τους τηλεοπτικούς ηθοποιούς» έχει πεθάνει</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/24/istories/art-culture-sub/514875/ekleipsi-i-mpienale-tis-athinas-einai-kai-pali-edo/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/26.-Jeyifous_Hathor_2021-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Έκλειψη: Η Μπιενάλε της Αθήνας είναι και πάλι εδώ!</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/09/22/istories/epikaira/513274/ta-theatra-ayto-to-xeimona-tha-einai-covid-free/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/lyriki-300x300.jpeg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Τα θέατρα, αυτό το χειμώνα, θα είναι covid free</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/09/29/promotional-items/cine-news/516444/no-time-to-die-oi-protes-antidraseis-apo-tin-premiera-tis-polyanamenomenis-neas-tainias-tzeims-mpont/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="No Time To Die: Οι πρώτες αντιδράσεις από την πρεμιέρα της πολυαναμενόμενης νέας ταινίας Τζέιμς Μποντ">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/james-bond-notimetodie-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">No Time To Die: Οι πρώτες αντιδράσεις από την πρεμιέρα της πολυαναμενόμενης νέας ταινίας Τζέιμς Μποντ</div>
    </a>
            <a href="https://www.monopoli.gr/2021/09/30/promotional-items/cine-news/516113/squid-game-ola-osa-prepei-na-kserete-gia-tin-hit-koreatiki-seira-tou-netflix/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Squid Game: Όλα όσα πρέπει να ξέρετε για την hit κορεατική σειρά του Netflix">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/5709-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">Squid Game: Όλα όσα πρέπει να ξέρετε για την hit κορεατική σειρά του Netflix</div>
    </a>
            <a href="https://www.monopoli.gr/2021/09/28/istories/san-simera/417358/mprizit-mparnto-i-gallida-kalloni-kai-apolyto-symvolo-tou-seks-gennithike-san-simera/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Μπριζίτ Μπαρντό: Η Γαλλίδα σταρ και απόλυτο σύμβολο του σεξ γεννήθηκε σαν σήμερα">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Brigitte_Bardot-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Σαν σήμερα</div>
      <div class="g_small_tile_title">Μπριζίτ Μπαρντό: Η Γαλλίδα σταρ και απόλυτο σύμβολο του σεξ γεννήθηκε σαν σήμερα</div>
    </a>
            <a href="https://www.monopoli.gr/2021/09/30/reviews/oi-tainies-tis-evdomadas/516972/epitelous-o-neos-tzeims-mpont-einai-edo/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Επιτέλους! Ο νέος Τζέιμς Μποντ είναι εδώ">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/09/notimetodie6-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Οι ταινίες της εβδομάδας</div>
      <div class="g_small_tile_title">Επιτέλους! Ο νέος Τζέιμς Μποντ είναι εδώ</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/ey-zin/517681/oktovrios-o-minas-enimerosis-kai-prolipsis-gia-ton-karkino-tou-mastou-ola-osa-prepei-na-gnorizoume/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/breast-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Καλή Ζωή</div>
      <div class="g_small_tile_title">Οκτώβριος: Ο μήνας Ενημέρωσης και Πρόληψης για τον Καρκίνο του Μαστού &#8211; Όλα όσα πρέπει να γνωρίζουμε</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/showtimes/theatre/517648/oi-athloi-tou-irakli-tis-karmen-rouggeri-sto-christmas-theater/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/athloi-a-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div>
      <div class="g_small_tile_title">Οι Άθλοι του Ηρακλή, της Κάρμεν Ρουγγέρη στο Christmas Theater</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/destinations/517669/ipeiros-ta-petrina-gefyria-anapospasto-kommati-tou-fysikou-topiou/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/gefyri_konitsas_shutterstock-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Προορισμοί</div>
      <div class="g_small_tile_title">Ήπειρος: Τα πέτρινα γεφύρια αναπόσπαστο κομμάτι του φυσικού τοπίου</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/showtimes/moysikh/517608/chernobyl-live-me-tin-hildur-guanadottir-stin-peiraios-260/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Chernobyl_PRESS_1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div>
      <div class="g_small_tile_title">Chernobyl Live με την Hildur Guanadottir στην Πειραιώς 260</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/promotional-items/517653/unesco-kalei-ti-vretania-se-syzitisi-gia-tin-epistrofi-ton-glypton-tou-parthenona-stin-ellada/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Elgin_Marbles_east_pediment-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">UNESCO: Καλεί τη Βρετανία σε συζήτηση για την επιστροφή των Γλυπτών του Παρθενώνα στην Ελλάδα</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/showtimes/theatre/517599/chapter3-the-brutal-journey-of-the-heart-tis-sharon-eyal-stin-peiraios-260/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Love_Eyal_PRESS_02@Steffan_Dotter_for_Dior-scaled1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div>
      <div class="g_small_tile_title">Chapter3/The brutal journey of the heart, της Sharon Eyal στην Πειραιώς 260</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/showtimes/theatre/517529/daimones-tou-lars-noren-sto-theatro-104/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/DAIMONES_2-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div>
      <div class="g_small_tile_title">Δαίμονες, του Lars Norén στο Θέατρο 104</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/01/istories/epikaira/517606/nea-epoxi-sto-ethniko-theatro-me-to-gianni-mosxo-stin-kallitexniki-dieythynsi/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Mosxos_Giannis_monopoli_Giounanli_wall3-1024x683-1-300x300.jpeg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Νέα εποχή στο Εθνικό Θέατρο με τον Γιάννη Μόσχο στην καλλιτεχνική διεύθυνση</div>
        <div class="g_tile_date">01.10.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
      </li>
      
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/festival-athinon-kai-epidayrou/">
        <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"> 
        </a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>

    <div class="newsleter-container">
            <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>


<div class="mobile-sticky-ad">
  <!-- /325987271/mobile_bottom_320x50 -->
  <center>
  <div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });
  </script>
  </div>
  </center>
</div>









<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div id="netway_counter" style="visibility:hidden" data-id="517606"></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var count_views = {"ajax_url":"https:\/\/www.monopoli.gr\/wp-content\/plugins\/netway_views_counter\/ajax.php"};
/* ]]> */
</script>









<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>

<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_15f96e72d891649a4db2669808b33acd.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"697638207d365cb9","token":"eaff748a7d334b0396c8ff77029e702b","version":"2021.9.0","si":100}'></script>
</body>

</html>