<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="αστρονομία,επίκαιρα,το Αστέρι της Βηθλεέμ,χριστούγεννα" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"> <script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="https://www.monopoli.gr/wp-content/themes/monopoli/js/jquery-3.3.1.min.js"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button {
background-color: #00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #00aeef !important;
color: #00aeef !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #00aeef !important;
}
.qc-cmp-button {
color: #fff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color:#00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #fff !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #fff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #fff !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #00aeef !important;
border-color: #00aeef !important;
}</style> <script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script> <script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script> <script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[970,170],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
  
	var g_mobile2 = googletag.sizeMapping()
    .addSize([0, 0], [[320,50]])
    .addSize([768, 0],[])
    .build();  
	
googletag.defineSlot('/325987271/new_ads/billboard1', [[970,250],[970,90],[970,170],[728,90]],'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250],[300,600]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
  
googletag.defineSlot('/325987271/new_ads/mobile1',  [[300,600],[300,250]], 'div-gpt-ad-1552559520158-0').defineSizeMapping(g_mobile).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/mobile2',  [[300,600],[300,250]], 'div-gpt-ad-1552559520158-1').defineSizeMapping(g_mobile).addService(googletag.pubads());
  
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile2).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script> <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script> <script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script> <script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script> <script type="text/javascript">GA_googleFetchAds();</script> <link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_75d46556bfe637663ff98e75dde7a82f.css" rel="stylesheet" /><title>Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια - Monopoli.gr</title><meta name="description" content="Η σπάνιο φαινόμενο, γνωστό ως «το Αστέρι της Βηθλεέμ», θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια -monopoli.gr" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια" /><meta property="og:description" content="Η σπάνιο φαινόμενο, γνωστό ως «το Αστέρι της Βηθλεέμ», θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια -monopoli.gr" /><meta property="og:url" content="https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="αστρονομία" /><meta property="article:tag" content="επίκαιρα" /><meta property="article:tag" content="το Αστέρι της Βηθλεέμ" /><meta property="article:tag" content="χριστούγεννα" /><meta property="article:section" content="Επίκαιρα" /><meta property="article:published_time" content="2020-12-10T17:00:33+00:00" /><meta property="article:modified_time" content="2020-12-10T14:36:44+00:00" /><meta property="og:updated_time" content="2020-12-10T14:36:44+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset-620x350.jpeg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset-620x350.jpeg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Η σπάνιο φαινόμενο, γνωστό ως «το Αστέρι της Βηθλεέμ», θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια -monopoli.gr" /><meta name="twitter:title" content="Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset-620x350.jpeg" /><meta name="twitter:creator" content="@monopoligr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset.jpeg","width":970,"height":562},{"@type":"WebPage","@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#webpage","url":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/","inLanguage":"el","name":"\u03a4\u03bf \u0391\u03c3\u03c4\u03ad\u03c1\u03b9 \u03c4\u03b7\u03c2 \u0392\u03b7\u03b8\u03bb\u03b5\u03ad\u03bc \u03b8\u03b1 \u03c6\u03c9\u03c4\u03af\u03c3\u03b5\u03b9 \u03ba\u03b1\u03b9 \u03c0\u03ac\u03bb\u03b9 \u03c4\u03b1 \u03a7\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03b3\u03b5\u03bd\u03bd\u03b1 \u03bc\u03b5\u03c4\u03ac \u03b1\u03c0\u03cc 800 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#primaryimage"},"datePublished":"2020-12-10T17:00:33+00:00","dateModified":"2020-12-10T14:36:44+00:00","description":"\u0397 \u03c3\u03c0\u03ac\u03bd\u03b9\u03bf \u03c6\u03b1\u03b9\u03bd\u03cc\u03bc\u03b5\u03bd\u03bf, \u03b3\u03bd\u03c9\u03c3\u03c4\u03cc \u03c9\u03c2 \u00ab\u03c4\u03bf \u0391\u03c3\u03c4\u03ad\u03c1\u03b9 \u03c4\u03b7\u03c2 \u0392\u03b7\u03b8\u03bb\u03b5\u03ad\u03bc\u00bb, \u03b8\u03b1 \u03c6\u03c9\u03c4\u03af\u03c3\u03b5\u03b9 \u03ba\u03b1\u03b9 \u03c0\u03ac\u03bb\u03b9 \u03c4\u03b1 \u03a7\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03b3\u03b5\u03bd\u03bd\u03b1 \u03bc\u03b5\u03c4\u03ac \u03b1\u03c0\u03cc 800 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 -monopoli.gr"},{"@type":"Article","@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#article","isPartOf":{"@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"\u03a4\u03bf \u0391\u03c3\u03c4\u03ad\u03c1\u03b9 \u03c4\u03b7\u03c2 \u0392\u03b7\u03b8\u03bb\u03b5\u03ad\u03bc \u03b8\u03b1 \u03c6\u03c9\u03c4\u03af\u03c3\u03b5\u03b9 \u03ba\u03b1\u03b9 \u03c0\u03ac\u03bb\u03b9 \u03c4\u03b1 \u03a7\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03b3\u03b5\u03bd\u03bd\u03b1 \u03bc\u03b5\u03c4\u03ac \u03b1\u03c0\u03cc 800 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1","datePublished":"2020-12-10T17:00:33+00:00","dateModified":"2020-12-10T14:36:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#webpage"},"image":{"@id":"https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/#primaryimage"},"keywords":"\u03b1\u03c3\u03c4\u03c1\u03bf\u03bd\u03bf\u03bc\u03af\u03b1,\u03b5\u03c0\u03af\u03ba\u03b1\u03b9\u03c1\u03b1,\u03c4\u03bf \u0391\u03c3\u03c4\u03ad\u03c1\u03b9 \u03c4\u03b7\u03c2 \u0392\u03b7\u03b8\u03bb\u03b5\u03ad\u03bc,\u03c7\u03c1\u03b9\u03c3\u03c4\u03bf\u03cd\u03b3\u03b5\u03bd\u03bd\u03b1","articleSection":"\u0395\u03c0\u03af\u03ba\u03b1\u03b9\u03c1\u03b1,\u03a4\u03b9 \u039d\u03ad\u03b1;"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js'></script> <script type='text/javascript'>var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js'></script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-436668 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="dfp-desktop dfp-skin" id='div-gpt-ad-1517610606055-12'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });</script> </div><style>.fxskind .brandheader {background-color: #FFF}
.fxskind header .header-main {padding: 10px 0;margin:0}
.fxskind .home_threeart_in.sitegrid {padding: 10px 10px}  
#div-gpt-ad-1517610606055-12 {
    position: fixed;
    left: 50%;
    -webkit-transform: translate3d(-50%,0,0);
    transform: translate3d(-50%,0,0);
}
 #div-gpt-ad-1517610606055-12 iframe {
    width: 1920px;
    height: 1000px;
    min-height: 600px;
}
.fxskind .category_page {
    margin: 0 0 0;
    padding-top:30px;
}
.fxskind .category_in.sitegrid {
    margin-bottom: 40px;
    background: #FFF;
    position: relative;
}
.fxskind .category_page .sitegrid {
    background: #FFF;
}</style><header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΕΜΠΤΗ</div><div class="header-main-date-daynum">10</div><div class="header-main-date-month">ΔΕΚΕΜΒΡΙΟΥ</div></div><div class="header-main-social"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112"> <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"> <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" title="PETS" class="">PETS</a></li><li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432"> <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom"> <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li> <label for="ofsearch">αναζήτηση:</label> <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value=""></li><li> <input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α"> ΔΙΑΓΩΝΙΣΜΟΙ </a></div></header><div class="body-container"><div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div id="stopx"></div><div class="SinglePost "><div class="moviepost sitegrid "><article><div class="article"><div id="ArticleHeader" class="art_info"><div class="art_info_main fullwidth"><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/istories/">Ιστορίες</a></span> <span><a href="https://www.monopoli.gr/category/istories/epikaira/">Επίκαιρα</a></span></div><div class="art_info_main_genre">ΝΕΑ</div><h1 class="entry-title art_info_main_ti"> Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια</h1><h2 class="article-summary art_info_main_ex"> Η σπάνιο αστρονομικό φαινόμενο, γνωστό ως «το Αστέρι της Βηθλεέμ», θα λάμψει και πάλι για πρώτη φορά μετά από 800 χρόνια</h2></div></div><div class="art_img"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset.jpeg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset.jpeg" alt="" /></div><div class="art_main"><div class="art_article article-wrapper"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/monopoli/"> Monopoli Team </a><div class="art_article_date">10.12.2020</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text article-wrapper"><p>Όλοι γνωρίζουμε για το <strong>Αστέρι της Βηθλεέμ</strong>, τον «οδηγό» που έφερε τους τρεις Μάγους κοντά στον νεογέννητο Χριστό. Αυτό που ίσως δε γνωρίζατε, όμως, είναι πως το άστρο αυτό αποτελεί πραγματικό φαινόμενο και θα φωτίσει και πάλι τα <strong>Χριστούγεννα</strong>, μετά από 800 χρόνια.</p><p>Κατά τη διάρκεια του χειμερινού ηλιοστασίου, ο <strong>Δίας</strong> και ο <strong>Κρόνος</strong>, οι δύο μεγαλύτεροι πλανήτες του ηλιακού μας συστήματος <strong>θα ευθυγραμμιστούν</strong>, δημιουργώντας μια απίστευτα λαμπερή αχτίδα φωτός, γνωστή αλλιώς και ως «το Χριστουγεννιάτικό Αστέρι» ή «το <strong>Αστέρι της Βηθλεέμ</strong>».</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div><p>Πρόκειται για ένα<strong> σπάνιο αστρονομικό φαινόμενο</strong> που δεν έχει πραγματοποιηθεί εδώ και <strong>800 χρόνια</strong>, σύμφωνα με τους αστρονόμους.</p><p>Οι δύο πλανήτες έχουν να βρεθούν τόσο κοντά στο βόρειο ημισφαίριο της Γης από τον Μεσαίωνα.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p></p><span class="spanh4">Πότε θα μπορέσουμε να δούμε το Αστέρι της Βηθλεέμ;</span><p>Οι λάτρεις των αστρικών φαινομένων θα μπορούν να δουν την ευθυγράμμιση των πλανητών, στρέφοντας το βλέμμα και τα τηλεσκόπιά τους <strong>νοτιοδυτικά</strong> στον ουρανό, περίπου 45 λεπτά μετά την δύση του ηλίου, στις<strong> 21 Δεκεμβρίου</strong>.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><p>Ωστόσο, το φαινόμενο θα είναι ορατό και κατά τη διάρκεια της <strong>εβδομάδας των Χριστουγέννων</strong>. Η αστροφυσικός της <strong>NASA</strong>, Dr. Amber Straughn, δήλωσε πως μπορούμε να αναμένουμε την <strong>επανεμφάνισή</strong> του μέσα στη δεκαετία του <strong>2080</strong>.</p><p><em>«Πραγματικά πρόκειται για κάτι που συμβαίνει μια φορά στη ζωή σου. Ο Δίας και ο Κρόνος ευθυγραμμίζονται αρκετά κοντά περίπου κάθε 20 χρόνια»</em>, είπε η Straughn.<em> «Αλλά δεν έχουν έρθει τόσο κοντά εδώ και 800 χρόνια. Την επόμενη φορά που θα έρθουν τόσο κοντά θα είναι σε περίπου 60 χρόνια από τώρα.»</em></p><p>Ακολουθεί βίντεο για το <strong>πως</strong> <strong>μπορείτε</strong> <strong>να δείτε</strong> το σπάνιο αστρονομικό φαινόμενο.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div><div class="video-container"><iframe class="youtube-player" type="text/html" title="How to See The Great Conjunction of Jupiter and Saturn December 21, 2020" width="500" height="281" src="https://www.youtube.com/embed/DmORgoLPuHY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div> <a class="readmorebox" href="https://www.monopoli.gr/2020/12/03/istories/perierga/435023/keep-calm29-xristougenna-se-karantina/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">Keep Calm#29: Χριστούγεννα σε καραντίνα!</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2020/12/127619801_1511457795730179_8429137989984674964_o.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div></div><div class="article-tags"><div id="tags" class="flextags"> <span class="label">TAGS:</span> <span><a href="https://www.monopoli.gr/tag/astronomia/" rel="tag">αστρονομία</a></span><span><a href="https://www.monopoli.gr/tag/epikaira/" rel="tag">επίκαιρα</a></span><span><a href="https://www.monopoli.gr/tag/to-asteri-tis-vithleem/" rel="tag">το Αστέρι της Βηθλεέμ</a></span><span><a href="https://www.monopoli.gr/tag/xristougenna/" rel="tag">χριστούγεννα</a></span></div></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="follow-monopoli"><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div> <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:20px;font-family: 'PFDinProMedium';color:#ed4c67"> <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px" /> <span>Ακολούθησε το Monopoli.gr και στο instagram!</span> </a></div></div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });</script> </div></div><div class="art_side_news"><div class="flxtabs"> <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span> <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span></div><div id="NEWS" class="tabcontentnewx" style="display:block"><div class="art_side_news_main"> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset-300x300.jpeg"></div><div class="g_small_tile_title">Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2020/12/10/ey-zin/437121/prototypes-idees-xristougenniatikis-diakosmisis-me-vasi-to-aleksandrino/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/2020_poinsettia_02130_DIY_wreath_wooden_planks_08-300x300.jpg"></div><div class="g_small_tile_title">Πρωτότυπες ιδέες χριστουγεννιάτικης διακόσμησης με βάση το Αλεξανδρινό</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2020/12/10/istories/perierga/437508/ti-symvainei-otan-agapimenoi-xaraktires-tainion-kai-kinoumenon-sxedion-pigainoun-souper-market/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/12234-300x300.jpg"></div><div class="g_small_tile_title">Τι συμβαίνει όταν αγαπημένοι χαρακτήρες ταινιών και κινουμένων σχεδίων πηγαίνουν σούπερ μάρκετ;</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2020/12/10/paidi/437914/paradosiaka-i-hi-tech-poia-paixnidia-einai-kalytera-gia-ta-paidia-symfona-me-tous-eidikous/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Kids_playing_toys-300x300.jpg"></div><div class="g_small_tile_title">«Παραδοσιακά» ή hi-tech: Ποια παιχνίδια είναι καλύτερα για τα παιδιά σύμφωνα με τους ειδικούς;</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2020/12/10/stin-poli/ekdiloseis-stin-poli/437894/gkaleri-citronne-periigisi-stin-ekthesi-tou-alekou-kyrarini-mesa-apo-ena-vinteo-tou-aleksandrou-avrana/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/mail-3-300x300.png"></div><div class="g_small_tile_title">Γκαλερί Citronne: Περιήγηση στην έκθεση του Αλέκου Κυραρίνη μέσα από ένα βίντεο του Αλέξανδρου Αβρανά</div> </a></div></div><div id="POPULAR" class="tabcontentnewx"><div class="module mostPopular"><div class="moduleContent"><div id="k2ModuleBox382"><div class="itemBlock"><ol><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2020/12/09/people/431002/nikos-lekakis-10-pragmata-pou-den-gnorizame-gia-ton-ithopoio/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Νίκος Λεκάκης: 10 πράγματα που δεν γνωρίζαμε για τον ηθοποιό"> Νίκος Λεκάκης: 10 πράγματα που δεν γνωρίζαμε για τον ηθοποιό </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2020/12/07/promotional-items/436575/ta-nea-metra-pou-anakoinose-i-kyvernisi-enopsei-ton-xristougennon/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Τα νέα μέτρα που ανακοίνωσε η κυβέρνηση ενόψει των Χριστουγέννων"> Τα νέα μέτρα που ανακοίνωσε η κυβέρνηση ενόψει των Χριστουγέννων </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2020/12/07/promotional-items/cine-news/433376/poso-sinefil-eisai-tsekare-tis-gnoseis-sou-sto-sinema-kai-kerdise-dorean-syndromi-sto-cinobo/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Πόσο σινεφίλ είσαι; Τσέκαρε τις γνώσεις σου στο σινεμά και κέρδισε δωρεάν συνδρομή στο CINOBO"> Πόσο σινεφίλ είσαι; Τσέκαρε τις γνώσεις σου στο σινεμά και κέρδισε δωρεάν συνδρομή στο CINOBO </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2020/12/07/istories/top-10/436318/aytes-einai-oi-10-kalyteres-tainies-tou-2020-symfona-me-to-periodiko-time/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Αυτές είναι οι 10 καλύτερες ταινίες του 2020 σύμφωνα με το περιοδικό Time"> Αυτές είναι οι 10 καλύτερες ταινίες του 2020 σύμφωνα με το περιοδικό Time </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2020/12/08/promotional-items/436842/greenpeace-kata-gntm-paraviasan-perioxi-natura-gia-ti-fotografisi-stin-elafoniso/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Greenpeace κατά GNTM: Παραβίασαν περιοχή Natura για τη φωτογράφηση στην Ελαφόνησο"> Greenpeace κατά GNTM: Παραβίασαν περιοχή Natura για τη φωτογράφηση στην Ελαφόνησο </a></div><div class="clr"></div><span class="clr"></span></li></ol></div></div></div></div></div></div><style>.flxtabs .sh3.moduleTitle {
    font-size: 32px;
    width: 50%;
}.flxtabs {
    display: flex;
    justify-content: center;
}
  .flxtabs .sh3.moduleTitle.active{color:#00aeef}
  .flxtabs .sh3.moduleTitle:hover{cursor:pointer;color:#00aeef}  
  .tabcontentnewx  {display:none}</style> <script async>function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}</script></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια",
      "url": "https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset.jpeg",
      "dateCreated":"2020-12-10T20:00:33+03:00",
      "datePublished":"2020-12-10T20:00:33+03:00",
      "dateModified":"2020-12-10T20:43:54+03:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Επίκαιρα",
      "description":"Η σπάνιο αστρονομικό φαινόμενο, γνωστό ως «το Αστέρι της Βηθλεέμ», θα λάμψει και πάλι για πρώτη φορά μετά από 800 χρόνια",
      "keywords": "αστρονομία,επίκαιρα,το Αστέρι της Βηθλεέμ,χριστούγεννα",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset.jpeg",
      "width": 970,
      "height": 562      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/istories/epikaira/">Περισσότερα από Επίκαιρα</a></div><div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });</script> </div></div><div class="newsletter-s sitegrid"> <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"> <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"> <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button></fieldset></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/ey-zin/437121/prototypes-idees-xristougenniatikis-diakosmisis-me-vasi-to-aleksandrino/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/2020_poinsettia_02130_DIY_wreath_wooden_planks_08-650x434.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Πρωτότυπες ιδέες χριστουγεννιάτικης διακόσμησης με βάση το Αλεξανδρινό</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/istories/epikaira/437772/1821-iroes-san-ellines-i-proti-psifiaki-paragogi-gia-tous-iroes-tis-paliggenesias/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Εργο-του-Χρήστου-Μποκόρου-1-650x488.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">1821-Ήρωες σαν Έλληνες: Η πρώτη ψηφιακή παραγωγή για τους ήρωες της Παλιγγενεσίας</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/istories/epikaira/437608/pantone-to-institouto-anakoinose-ta-dyo-xromata-pou-tha-epireasoun-tis-taseis-tou-2021/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/HnD-Pantone-Color-of-the-year-2021-ultimate-gray-illuminating-asih-jenie-650x433.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Pantone: Το Ινστιτούτο ανακοίνωσε τα δύο χρώματα που θα επηρεάσουν τις τάσεις του 2021</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/08/istories/epikaira/436646/home-cinema/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Family-Watching-TV-300x300.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Πώς οι συνδρομητικές πλατφόρμες διαμορφώνουν τη σχέση μας με το σινεμά;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/04/istories/epikaira/435829/i-psifiaki-theatriki-skini-irthe-gia-na-meinei/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Μαντάμα-Μπαττερφλάι-GNO-TV-Valeria-Isaeva-7000-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Το streaming στο θέατρο ήρθε για να μείνει</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/07/promotional-items/cine-news/433376/poso-sinefil-eisai-tsekare-tis-gnoseis-sou-sto-sinema-kai-kerdise-dorean-syndromi-sto-cinobo/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Jackie-set-design-001-300x300.jpg"><div class="g_small_tile_cate_ar">Cine News</div></div><div class="g_small_tile_title">Πόσο σινεφίλ είσαι; Τσέκαρε τις γνώσεις σου στο σινεμά και κέρδισε δωρεάν συνδρομή στο CINOBO</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/11/19/stin-poli/431229/neos-fotografikos-diagonismos-i-poli-se-lockdown/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/11/karantina-monopoli1-300x300.jpg"><div class="g_small_tile_cate_ar">Στην Πόλη</div></div><div class="g_small_tile_title">Νέος Φωτογραφικός Διαγωνισμός: Η πόλη σε lockdown</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/12/09/people/431002/nikos-lekakis-10-pragmata-pou-den-gnorizame-gia-ton-ithopoio/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Νίκος Λεκάκης: 10 πράγματα που δεν γνωρίζαμε για τον ηθοποιό"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/11/IMG_20201119_151705-300x300.jpg"></div><div class="g_small_tile_cate_ar">Πρόσωπα</div><div class="g_small_tile_title">Νίκος Λεκάκης: 10 πράγματα που δεν γνωρίζαμε για τον ηθοποιό</div> </a> <a href="https://www.monopoli.gr/2020/12/07/promotional-items/436575/ta-nea-metra-pou-anakoinose-i-kyvernisi-enopsei-ton-xristougennon/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Τα νέα μέτρα που ανακοίνωσε η κυβέρνηση ενόψει των Χριστουγέννων"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/SYNTAGMA-LOCKDOWN-300x300.jpg"></div><div class="g_small_tile_cate_ar">Τι Νέα;</div><div class="g_small_tile_title">Τα νέα μέτρα που ανακοίνωσε η κυβέρνηση ενόψει των Χριστουγέννων</div> </a> <a href="https://www.monopoli.gr/2020/12/07/promotional-items/cine-news/433376/poso-sinefil-eisai-tsekare-tis-gnoseis-sou-sto-sinema-kai-kerdise-dorean-syndromi-sto-cinobo/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Πόσο σινεφίλ είσαι; Τσέκαρε τις γνώσεις σου στο σινεμά και κέρδισε δωρεάν συνδρομή στο CINOBO"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Jackie-set-design-001-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Πόσο σινεφίλ είσαι; Τσέκαρε τις γνώσεις σου στο σινεμά και κέρδισε δωρεάν συνδρομή στο CINOBO</div> </a> <a href="https://www.monopoli.gr/2020/12/07/istories/top-10/436318/aytes-einai-oi-10-kalyteres-tainies-tou-2020-symfona-me-to-periodiko-time/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Αυτές είναι οι 10 καλύτερες ταινίες του 2020 σύμφωνα με το περιοδικό Time"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/EkdzFI5VkAE40E4-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Αυτές είναι οι 10 καλύτερες ταινίες του 2020 σύμφωνα με το περιοδικό Time</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/istories/epikaira/436668/to-asteri-tis-vithleem-tha-fotisei-kai-pali-ta-xristougenna-meta-apo-800-xronia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/image-asset-300x300.jpeg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Το Αστέρι της Βηθλεέμ θα φωτίσει και πάλι τα Χριστούγεννα μετά από 800 χρόνια</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/ey-zin/437121/prototypes-idees-xristougenniatikis-diakosmisis-me-vasi-to-aleksandrino/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/2020_poinsettia_02130_DIY_wreath_wooden_planks_08-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Πρωτότυπες ιδέες χριστουγεννιάτικης διακόσμησης με βάση το Αλεξανδρινό</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/istories/perierga/437508/ti-symvainei-otan-agapimenoi-xaraktires-tainion-kai-kinoumenon-sxedion-pigainoun-souper-market/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/12234-300x300.jpg"></div><div class="g_small_tile_cate_ar">Περίεργα</div><div class="g_small_tile_title">Τι συμβαίνει όταν αγαπημένοι χαρακτήρες ταινιών και κινουμένων σχεδίων πηγαίνουν σούπερ μάρκετ;</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/paidi/437914/paradosiaka-i-hi-tech-poia-paixnidia-einai-kalytera-gia-ta-paidia-symfona-me-tous-eidikous/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Kids_playing_toys-300x300.jpg"></div><div class="g_small_tile_cate_ar">Δραστηριότητες</div><div class="g_small_tile_title">«Παραδοσιακά» ή hi-tech: Ποια παιχνίδια είναι καλύτερα για τα παιδιά σύμφωνα με τους ειδικούς;</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/stin-poli/ekdiloseis-stin-poli/437894/gkaleri-citronne-periigisi-stin-ekthesi-tou-alekou-kyrarini-mesa-apo-ena-vinteo-tou-aleksandrou-avrana/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/mail-3-300x300.png"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Γκαλερί Citronne: Περιήγηση στην έκθεση του Αλέκου Κυραρίνη μέσα από ένα βίντεο του Αλέξανδρου Αβρανά</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/ey-zin/437873/okto-entyposiaka-epipla-pou-oloi-tha-thelame-na-exoume-sto-spiti-mas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/cccccc-300x300.jpg"></div><div class="g_small_tile_cate_ar">Καλή Ζωή</div><div class="g_small_tile_title">Οκτώ εντυπωσιακά έπιπλα που όλοι θα θέλαμε να έχουμε στο σπίτι μας</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/promotional-items/theater-promo-items/437861/i-megali-ximaira-tou-m-karagatsi-se-zontani-metadosi-apo-to-theatro-poreia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/IMG_30501mb.jpg.1920x1080_q85-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Η Μεγάλη Χίμαιρα, του Μ. Καραγάτση σε ζωντανή μετάδοση από το Θέατρο Πορεία</div><div class="g_tile_date">10.12.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/12/10/promotional-items/cine-news/437798/history-of-swear-words-sti-nea-seira-tou-netflix-o-nikolas-keitz-eksetazei-ti-xrisi-ton-vomoloxion/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/12/Nicolas-Cages-History-of-Swear-Words-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">History of Swear Words: Στη νέα σειρά του Netflix ο Νίκολας Κέιτζ εξετάζει τη χρήση των βωμολοχιών</div><div class="g_tile_date">10.12.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" alt="monopoli.gr" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li><li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li><li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li><li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li><li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a></li><li class="menu-item"> <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a></li><li class="menu-item"> <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a</li><li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a></li><li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a></li><li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a></li><li class="menu-item"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li><li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/newsfeed/" class="">NEWSFEED</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"> <span class="moduleTitle"> <span><span>Εγγραφή στο </span> Newsletter!</span> </span><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" 
 alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" alt="Accessibility" class="lazyload aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Κλείσιμο" title="Κλείσιμο"> Κλείσιμο </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size" aria-label="Reset font size">επαναφορά</button></div></div><div class="a_module wah_keyboard_navigation"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation" aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">Επιλογή contrast</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button></div></div> <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar"> Κλείσιμο </button></div></div> <script type="text/javascript"></script> <style>@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}</style></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/smooth.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/uppercase.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/newsletter.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/lazyload.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/script.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/noframework.waypoints.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/waypoints-sticky.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(436668, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> </body></html>