<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="ατζέντα,εκδηλώσεις,θεατρικά νέα,θέατρο,παραστάσεις" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_9300466ddbcbc821af470ce8e952e05d.css" rel="stylesheet" /><title>Πού να πάμε σήμερα: 9 παραστάσεις για την Τρίτη 9 Νοεμβρίου - Monopoli.gr</title>


<meta name="description" content="Οι πιο αξιόλογες προτάσεις για θεατρικές παραστάσεις που μπορείτε να απολαύσετε σε διάφορα θέατρα της Αθήνας την Τρίτη 9 Νοεμβρίου-monopoli.gr-Εκδηλώσεις"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πού να πάμε σήμερα: 9 παραστάσεις για την Τρίτη 9 Νοεμβρίου - Monopoli.gr" />
<meta property="og:description" content="Οι πιο αξιόλογες προτάσεις για θεατρικές παραστάσεις που μπορείτε να απολαύσετε σε διάφορα θέατρα της Αθήνας την Τρίτη 9 Νοεμβρίου-monopoli.gr-Εκδηλώσεις" />
<meta property="og:url" content="https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="ατζέντα" />
<meta property="article:tag" content="εκδηλώσεις" />
<meta property="article:tag" content="θεατρικά νέα" />
<meta property="article:tag" content="θέατρο" />
<meta property="article:tag" content="παραστάσεις" />
<meta property="article:section" content="Εκδηλώσεις" />
<meta property="article:published_time" content="2021-11-09T06:00:05+00:00" />
<meta property="article:modified_time" content="2021-11-08T15:26:49+00:00" />
<meta property="og:updated_time" content="2021-11-08T15:26:49+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-620x350.jpg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Οι πιο αξιόλογες προτάσεις για θεατρικές παραστάσεις που μπορείτε να απολαύσετε σε διάφορα θέατρα της Αθήνας την Τρίτη 9 Νοεμβρίου-monopoli.gr-Εκδηλώσεις" />
<meta name="twitter:title" content="Πού να πάμε σήμερα: 9 παραστάσεις για την Τρίτη 9 Νοεμβρίου - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-620x350.jpg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg","width":1024,"height":683,"caption":"\u03a4\u03c1\u03af\u03c4\u03b7 9 \u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5"},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#webpage","url":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/","inLanguage":"el","name":"\u03a0\u03bf\u03cd \u03bd\u03b1 \u03c0\u03ac\u03bc\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1: 9 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03a4\u03c1\u03af\u03c4\u03b7 9 \u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#primaryimage"},"datePublished":"2021-11-09T06:00:05+00:00","dateModified":"2021-11-08T15:26:49+00:00","description":"\u039f\u03b9 \u03c0\u03b9\u03bf \u03b1\u03be\u03b9\u03cc\u03bb\u03bf\u03b3\u03b5\u03c2 \u03c0\u03c1\u03bf\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ad\u03c2 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03c0\u03bf\u03c5 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af\u03c4\u03b5 \u03bd\u03b1 \u03b1\u03c0\u03bf\u03bb\u03b1\u03cd\u03c3\u03b5\u03c4\u03b5 \u03c3\u03b5 \u03b4\u03b9\u03ac\u03c6\u03bf\u03c1\u03b1 \u03b8\u03ad\u03b1\u03c4\u03c1\u03b1 \u03c4\u03b7\u03c2 \u0391\u03b8\u03ae\u03bd\u03b1\u03c2 \u03c4\u03b7\u03bd \u03a4\u03c1\u03af\u03c4\u03b7 9 \u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5-monopoli.gr-\u0395\u03ba\u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"\u03a0\u03bf\u03cd \u03bd\u03b1 \u03c0\u03ac\u03bc\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1: 9 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03a4\u03c1\u03af\u03c4\u03b7 9 \u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","datePublished":"2021-11-09T06:00:05+00:00","dateModified":"2021-11-08T15:26:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/#primaryimage"},"keywords":"\u03b1\u03c4\u03b6\u03ad\u03bd\u03c4\u03b1,\u03b5\u03ba\u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2,\u03b8\u03b5\u03b1\u03c4\u03c1\u03b9\u03ba\u03ac \u03bd\u03ad\u03b1,\u03b8\u03ad\u03b1\u03c4\u03c1\u03bf,\u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2","articleSection":"\u0395\u03ba\u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2,\u03a3\u03c4\u03b7\u03bd \u03a0\u03cc\u03bb\u03b7"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script>







      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-530296 single-format-standard monopoliweb post-pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>

  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΤΡΙΤΗ</div>
        <div class="header-main-date-daynum">09</div>
        <div class="header-main-date-month">ΝΟΕΜΒΡΙΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>   -->
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
      <a href="/tag/festival-athinon-kai-epidayrou/">
      <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width:23px"> 
      </a>
  </li>

  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
          <span><a href="https://www.monopoli.gr/category/stin-poli/">Στην Πόλη</a></span>          <span><a href="https://www.monopoli.gr/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></span>
        </div>
                  <div class="art_info_main_genre">ΑΤΖΕΝΤΑ</div>
                <h1 class="entry-title art_info_main_ti">
          Πού να πάμε σήμερα: 9 παραστάσεις για την Τρίτη 9 Νοεμβρίου</h1>
        <h2 class="article-summary art_info_main_ex">
    Συγκεντρώνουμε τις πιο αξιόλογες προτάσεις για θεατρικές παραστάσεις που μπορείτε να απολαύσετε σε διάφορα θέατρα της Αθήνας, σήμερα, Τρίτη 9 Νοεμβρίου.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg" alt="Φωτογραφία: Ελίνα Γιουνανλή | «Οι παίχτες» του Ν.Β. Γκογκόλ στο Θέατρο Κιβωτός" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg" alt="Φωτογραφία: Ελίνα Γιουνανλή | «Οι παίχτες» του Ν.Β. Γκογκόλ στο Θέατρο Κιβωτός" />
      
                <div class="art_img_caption">
                    Φωτογραφία: Ελίνα Γιουνανλή | «Οι παίχτες» του Ν.Β. Γκογκόλ στο Θέατρο Κιβωτός 
                            </div>
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/monopoli/">
          Monopoli Team          </a>
          <div class="art_article_date">09.11.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p></p><span class="spanh4">1.«Θηλιά» του Πάτρικ Χάμιλτον στο Θέατρο Αθηνά σε σκηνοθεσία Αλέξανδρου Κοέν</span>
<noscript><img class="alignnone size-full wp-image-530305" src="https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2.jpeg" alt="" width="1200" height="749" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2.jpeg 1200w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-650x406.jpeg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-1024x639.jpeg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-768x479.jpeg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-130x80.jpeg 130w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img class="lazyload alignnone size-full wp-image-530305" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20749%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2.jpeg" alt="" width="1200" height="749" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2.jpeg 1200w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-650x406.jpeg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-1024x639.jpeg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-768x479.jpeg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/θηλιά-θέατρο-Αθηνά-2-130x80.jpeg 130w" data-sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Το αριστουργηματικό ψυχολογικό θρίλερ του<strong> Πάτρικ Χάμιλτον «Θηλιά»</strong> ανεβαίνει την <strong>Τρίτη 9 Νοεμβρίου</strong> με γεμάτη σασπένς και μυστήριο στο <strong>Θέατρο Αθηνά</strong> σε σκηνοθεσία<strong> Αλέξανδρου Κοέν</strong> από τις <strong>Θεατρικές Επιχειρήσεις Μαροσούλη</strong>. Δύο φίλοι έχουν μόλις δολοφονήσει έναν γνωστό τους χωρίς κανέναν ιδιαίτερο λόγο: μόνο για την ηδονή του κινδύνου. Κρύβουν το πτώμα μες σ’ ένα μπαούλο. Οι δυο φίλοι πιστεύουν πως έχουν κάνει το τέλειο έγκλημα. Κατά τη διάρκεια του δείπνου η προκλητική συμπεριφορά του ενός εκ των δυο και το άγριο μεθύσι του άλλου κινούν τις υποψίες ενός εκ των καλεσμένων.<br />
<em>Τρίτη 9/11 στις 21:00.<br />
Εισιτήρια: 10 ευρώ. Προπώληση: <a href="https://www.viva.gr/tickets/theater/thilia/" target="_blank" >viva.gr</a> .<br />
Θέατρο Αθηνά, Δεριγνύ 10, Αθήνα 104 34. Τηλέφωνο: 21 0823 7330</em></p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p></p><span class="spanh4">2.«Οι παίχτες» του Ν.Β. Γκογκόλ στο Θέατρο Κιβωτός</span>
<div id="attachment_530291" style="width: 1034px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-530291" class="size-full wp-image-530291" src="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg" alt="" width="1024" height="683" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img aria-describedby="caption-attachment-530291" class="lazyload size-full wp-image-530291" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20683%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg" alt="" width="1024" height="683" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1-768x512.jpg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-530291" class="wp-caption-text">Φωτογραφία: Ελίνα Γιουνανλή</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div></div>

<p><a href="https://www.monopoli.gr/2021/11/08/showtimes/theatre/530290/oi-paixtes-tou-n-v-gkogkol-sto-theatro-kivotos/" target="_blank" ><strong>Οι παίχτες</strong></a> του<strong> Ν.Β Γκογκόλ</strong> σε σκηνοθεσία <strong>Γιώργου Κουτλή</strong> ανεβαίνει  στο<strong> θέατρο Κιβωτός</strong> την <strong>Τρίτη 9 Νοεμβρίου</strong>. Ζωντανή μουσική, αφηνιασμένοι ρυθμοί και σκοτεινό χιούμορ σε μια παράσταση – οφθαλμαπάτη, μια φαρσοκωμωδία καταστάσεων, για την τέχνη της εξαπάτησης: Παράσταση ή πραγματικότητα, ηθοποιός ή ρόλος, θύτης ή θύμα, αλήθεια ή ψέμα, όλα συγχέονται και τελικά, το μόνο που μένει είναι το παιχνίδι.<br />
<em>Τρίτη 9/11 στις 21:00.<br />
Εισιτήρια: 15€ &#8211; 17€. Προπώληση: <a href="https://www.monopoli.gr/2021/11/08/showtimes/theatre/530290/oi-paixtes-tou-n-v-gkogkol-sto-theatro-kivotos/" target="_blank" >viva.gr</a> .<br />
Θέατρο Κιβωτός, Πειραιώς 115, Αθήνα 118 54 .Τηλέφωνο: 21 0342 7426</em></p>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div><span class="spanh4">3. Μ.Α.Ι.Ρ.Ο.Υ.Λ.Α. της Λένας Κιτσοπούλου σε σκηνοθεσία Δήμητρας Δερμιτζάκη στο Θέατρο Ζίνα</span>
<noscript><img class="alignnone size-full wp-image-530655" src="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1.jpg" alt="" width="2560" height="1707" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1.jpg 2560w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-530655" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1.jpg" alt="" width="2560" height="1707" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1.jpg 2560w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/11/ELG8971-scaled-1-2048x1366.jpg 2048w" data-sizes="(max-width: 2560px) 100vw, 2560px" />
<p>Η <a href="https://www.monopoli.gr/2021/10/29/showtimes/theatre/527238/m-a-i-r-o-y-l-a-tis-lenas-kitsopoulou-se-skinothesia-dimitras-dermitzaki-sto-theatro-zina/" target="_blank" ><strong>Μ.Α.Ι.Ρ.Ο.Υ.Λ.Α.</strong></a> της<strong> Λένας Κιτσοπούλου</strong> επιστρέφει στο <strong>Θέατρο Ζίνα</strong> και επανασυστήνεται στο αθηναϊκό κοινό. Ναι τι; Φουσκώνει σαν τον ελληνικό στο μπρίκι της. Ναι τι; Ανεβαίνει στο πλοίο της γραμμής Πειραιάς-Ιθάκη, αλλά τη ζαλίζει πολύ και θέλει να κατέβει. Και πάνω στα χάρτινα σακουλάκια που της χαρίζουν για τον εμετό, γράφει ρίμες για την πλάκα της: «Μόνη σου μπορείς. Μόνη. Να μην έχεις ανάγκη κανέναν. Να σταθείς στα πόδια σου. Μα λυγίζω! Δεν πειράζει!<em><br />
Τρίτη 9/11 στις 21:00.<br />
Εισιτήρια: 15€ γενική είσοδος. Προπώληση:<a href="https://www.viva.gr/tickets/theater/zina/mairoyla-ths-lenas-kitsopoulu/" target="_blank" > viva.gr</a> .<br />
Θέατρο Ζίνα, Λεωφ. Αλεξάνδρας 74, Αθήνα, τηλ.: 210 6424424</em></p>
<p></p><span class="spanh4">4. «Η πόρνη από πάνω», με την Κατερίνα Διδασκάλου στο Θέατρο Coronet</span>
<noscript><img class="alignnone size-full wp-image-530028" src="https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1.jpg" alt="" width="1280" height="786" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1.jpg 1280w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-650x399.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-1024x629.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-768x472.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-130x80.jpg 130w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-full wp-image-530028" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20786%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1.jpg" alt="" width="1280" height="786" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1.jpg 1280w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-650x399.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-1024x629.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-768x472.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/porniapopanw_1-130x80.jpg 130w" data-sizes="(max-width: 1280px) 100vw, 1280px" />
<p>Για δέκατη σεζόν και στο πλήρως ανανεωμένο και ανακαινισμένο <strong>Θέατρο Coronet</strong> ανεβαίνει ο αριστουργηματικός μονόλογος του<strong> Αντώνη Τσιπιανίτη <a href="https://www.monopoli.gr/2021/10/27/showtimes/theatre/526088/i-porni-apo-pano-me-tin-katerina-didaskalou-sto-theatro-coronet/" target="_blank" >«Η πόρνη από πάνω»</a></strong>, με την <strong>Κατερίνα Διδασκάλου</strong>.Η προδοσία, η απόρριψη, η βαναυσότητα εναντίον των γυναικών και ταυτόχρονα ο έρωτας, η δύναμη που βρίσκει κανείς μέσα του ακόμη και στις δυσκολίες και η επιδίωξη για την χαρά της ζωής ξετυλίγονται συναρπαστικά μέσα από την αφήγηση μιας γυναίκας που μέσα από τον δύσκολο γάμο της έχασε πολλά, κέρδισε όμως τον εαυτό της.<em><br />
Τρίτη 9/11 στις  21:15.<br />
Εισιτήρια: 18, 15, 12 ευρώ. Προπώληση:<a href="https://www.viva.gr/tickets/theater/i-porni-apo-pano-10os-chronos-theatro-coronet/" target="_blank" > viva.gr</a>.<br />
Θέατρο Coronet, Φρύνης 11 και Υμηττού, Παγκράτι</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p></p><span class="spanh4">5. «Calvero» του Γιάννη Παναγόπουλου, στο Red Jasper Cabaret Theatre</span>
<noscript><img class="alignnone wp-image-530047 size-full" src="https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3.jpg" alt="Τρίτη 9 Νοεμβρίου" width="1200" height="800" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3.jpg 1200w, https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img class="lazyload alignnone wp-image-530047 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3.jpg" alt="Τρίτη 9 Νοεμβρίου" width="1200" height="800" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3.jpg 1200w, https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/Calvero3-768x512.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Η παράσταση<a href="https://www.monopoli.gr/2021/10/04/showtimes/theatre/517772/calvero-tou-gianni-panagopoulou-sto-red-jasper-cabaret-theatre/" target="_blank" > <strong>«Calvero»</strong></a>, που βασίζεται στο μυθιστόρημα του Τσάρλι Τσάπλιν «Τα φώτα της ράμπας», κάνει πρεμιέρα στο <strong>Red Jasper Cabaret Theatre</strong>. Μεταγράφοντας έτσι δημιουργικά την ιστορία του και φέρνοντας τον λόγο και το πνεύμα των music halls στην Αθήνα του σήμερα, η παράσταση αποτελεί έναν στοχασμό για τη ματαίωση των ονείρων και τις δυσκολίες που έρχεται να αντιμετωπίσει στη ζωή του ένας εργαζόμενος στον χώρο των τεχνών όταν ο κόσμος γύρω του καταρρέει. <em><br />
Tρίτη 9/11 στις 21:00.<br />
Εισιτήρια: Γενική Είσοδος 15€, Μειωμένο 12€. Προπώληση: <a href="https://www.viva.gr/tickets/theater/calvero/" target="_blank" >viva.gr</a> .<br />
Red Jasper Cabaret Theatre, Κεφαλληνίας 18, Κυψέλη, Τηλ: 2108822551</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div>
<p></p><span class="spanh4">6. «Ονόριο, τα ανομήματα ενός εγκληματία» του Στέφανου Παπατρέχα στο Θέατρο Βαφείο – Λάκης Καραλής</span>
<noscript><img class="alignnone wp-image-530310 size-full" src="https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H.jpg" alt="Τρίτη 9 Νοεμβρίου" width="1000" height="563" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H.jpg 1000w, https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H-620x350.jpg 620w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><img class="lazyload alignnone wp-image-530310 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201000%20563%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H.jpg" alt="Τρίτη 9 Νοεμβρίου" width="1000" height="563" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H.jpg 1000w, https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/ONORIO_6_H-620x350.jpg 620w" data-sizes="(max-width: 1000px) 100vw, 1000px" />
<p>Η θεατρική παράσταση <a href="https://www.monopoli.gr/2021/10/11/showtimes/theatre/520457/onorio-ta-anomimata-enos-egklimatia-tou-stefanou-papatrexa-sto-theatro-vafeio-lakis-karalis/" target="_blank" ><strong>«Ονόριο, τα ανομήματα ενός εγκληματία»</strong></a>, το νέο έργο του <strong>Στέφανου Παπατρέχα</strong> παρουσιάζεται σε σκηνοθεσία του ίδιου και του <strong>Λάζαρου Βαρτάνη</strong> στο <strong>Θέατρο Βαφείο – Λάκης Καραλής</strong>. Μια σκοτεινή μεσαιωνική ιστορία γεμάτη αγωνία, μυστήριο και ανατροπές. Μια παράσταση που κινείται ανάμεσα στη θεατρική μαγεία και τον σκληρό ρεαλισμό. Ένα έργο για την αλήθεια, το νόμο, την ηθική και την εξαπάτηση.<br />
<em>Τρίτη 9/11 στις 20:15.<br />
Εισιτήρια: €14 κανονικό, €11 φοιτητικό, €7 ανέργων. Προπώληση: <a href="https://www.viva.gr/tickets/festival/theater/onorio-ta-anomimata-enos-egklimatia/" target="_blank" >viva.gr</a> .<br />
Θέατρο Βαφείο, Αγ. Όρους 16 &amp; Κωνσταντινουπόλεως 115, Βοτανικός, 2103425637</em></p>
<p></p><span class="spanh4">7. «Cavewoman» με την Κατερίνα Ζαρίφη στο Γυάλινο Μουσικό Θέατρο</span>
<noscript><img class="alignnone size-full wp-image-529456" src="https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5.jpg" alt="" width="1024" height="642" srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5-650x408.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5-768x482.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img class="lazyload alignnone size-full wp-image-529456" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20642%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5.jpg" alt="" width="1024" height="642" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5-650x408.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/08/social_no_logo_5-768x482.jpg 768w" data-sizes="(max-width: 1024px) 100vw, 1024px" />
<p>Ο ξεκαρδιστικός μονόλογος,<a href="https://www.monopoli.gr/2021/11/04/showtimes/theatre/503718/cavewoman-me-tin-katerina-zarifi-sto-gyalino-mousiko-theatro/" target="_blank" > <strong>«Cavewoman»</strong></a>, της <strong>Έμμα Πίρσον</strong> με την <strong>Κατερίνα Ζαρίφη</strong>, παρουσιάζεται στο <strong>Γυάλινο Μουσικό Θέατρο</strong>. Πώς γίνεται ένας άντρας και μία γυναίκα, δύο εντελώς διαφορετικά όντα, να επιβιώνουν μαζί στο ίδιο σύμπαν, στο ίδιο ηλιακό σύστημα, στον ίδιο πλανήτη, στο ίδιο ημισφαίριο, στην ίδια χώρα, στην ίδια γειτονιά, στο ίδιο σπίτι και να μοιράζονται το ίδιο μπάνιο;<br />
<em>Τρίτη 9/11 στις 19:00.<br />
Εισιτήρια: Κανονικό:15€ | Μειωμένο (Φοιτητικό/Ανέργων/ΑμεΑ): 12€. Προπώληση: <a href="https://www.viva.gr/tickets/theater/cavewoman/" target="_blank" >viva.gr</a> .<br />
Γυάλινος Κόσμος, Λεωφόρος Συγγρού 143, Νέα Σμύρνη | Τηλ: 210 9315600</em></p>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700921528-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700921528-0'); });
</script>
</div></div><span class="spanh4">8. «Άννα» της Σαμ Πότερ στο Θέατρο Δρόμος</span>
<noscript><img class="alignnone wp-image-530672 size-full" src="https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6.jpg" alt="Τρίτη 9 Νοεμβρίου" width="1920" height="1080" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-620x350.jpg 620w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload alignnone wp-image-530672 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%201080%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6.jpg" alt="Τρίτη 9 Νοεμβρίου" width="1920" height="1080" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6.jpg 1920w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-1536x864.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2021/11/ΑΝΝΑ-ΔΤ-6-620x350.jpg 620w" data-sizes="(max-width: 1920px) 100vw, 1920px" />
<p>Ο μονόλογος <a href="https://www.monopoli.gr/2021/10/08/showtimes/theatre/519955/anna-to-vraveymeno-ergo-tis-sam-poter-gia-proti-fora-stin-ellada-sto-theatro-dromos/" target="_blank" ><strong>«Άννα»</strong></a> της <strong>Σαμ Πότερ</strong> ανεβαίνει την <strong>Τρίτη 9 Νοεμβρίου</strong> στο <strong>Θέατρο Δρόμος</strong>, σε σκηνοθεσία Εμμανουήλ Μαύρου. Το αστείο, εγκάρδιο και συναρπαστικό ταξίδι μιας γυναίκας που αναρωτιέται τι σημαίνει οικογένεια σε μια σύγχρονη κοινωνία που υφαίνει τον ιστό της γύρω από ζητήματα φυλετικής ταυτότητας, οικονομικών προνομίων και κοινωνικά στερεότυπα.<br />
<em> Τρίτη 9/11 στις 20:30.<br />
Εισιτήρια: Γενική Είσοδος: 10€, Μειωμένο: 8€ (φοιτητικό, ανέργων, πολυτέκνων, ΑμεΑ, 65+), Ατέλειες: 5€, Για ομαδικές κρατήσεις άνω των 10 ατόμων στο τηλέφωνο 210 88 18 906. Προπώληση: <a href="https://www.viva.gr/tickets/theater/anna-tis-sam-potter/?fbclid=IwAR1KlyxAH7b3iTef_Z5P9bm4IBFbve-vWUwXK2QlljImkaXuRgvXHBxnFZo" target="_blank" >viva.gr</a> .<br />
Θέατρο Δρόμος, Αγίου Μελετίου 25, Αθήνα 113 61, Τηλέφωνο: 21 0881 8906</em></p>
<a class="readmorebox" href="https://www.monopoli.gr/2021/11/08/showtimes/theatre/530290/oi-paixtes-tou-n-v-gkogkol-sto-theatro-kivotos/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">Οι παίχτες, του Ν.Β. Γκόγκολ στο Θέατρο Κιβωτός</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-inline4'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-inline4'); });</script></div></div><span class="spanh4">9.«Οι Δούλες» του Ζαν Ζενέ από τους Apparatus στο θέατρο Άλμα</span>
<noscript><img class="alignnone size-full wp-image-530313" src="https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1.jpg" alt="" width="1440" height="808" srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1.jpg 1440w, https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1-650x365.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1-1024x575.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1-768x431.jpg 768w" sizes="(max-width: 1440px) 100vw, 1440px" /></noscript><img class="lazyload alignnone size-full wp-image-530313" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201440%20808%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1.jpg" alt="" width="1440" height="808" data-srcset="https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1.jpg 1440w, https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1-650x365.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1-1024x575.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2021/11/doules2-1440x808-1-768x431.jpg 768w" data-sizes="(max-width: 1440px) 100vw, 1440px" />
<p>Το αριστούργημα του Ζαν Ζενέ,<strong> «Οι Δούλες»</strong>, θα ανέβει στη Β’ σκηνή του<strong> Θεάτρου Άλμα</strong> στις<strong> 9 Νοεμβρίου</strong> , από τη θεατρική ομάδα <strong>Apparatus. </strong>Μια νύχτα φαντασιώσεων και ψευδαισθήσεων, ανάμεσα σε λουλούδια, φορέματα, παγιέτες και γούνες… Οι αδερφές Λεμερσιέ, οι υπηρέτριες, όπως κάθε βράδυ, όταν μένουν μόνες μιμούνται την Κυρία τους με τη δούλα της. Κάθε βράδυ…Ένα παιχνίδι, μια «τελετή» που οδηγεί στο «θάνατο» της Κυρίας και στη μεγαλειώδη κυριαρχία της Δούλας. Τι γίνεται, όμως, όταν η ονειροφαντασία του φόνου γίνεται πραγματική επιθυμία και προσχέδιο για ένα έγκλημα;<br />
<em>Τρίτη 9/11 στις 21:15.<br />
Εισιτήρια: Κανονικό 15€ | Μειωμένο (φοιτητικό- άνω των 65) 12€ | 5€ ανέργων και ατέλειες | Γκρουπ άνω των 7 ατόμων 10€. Προπώληση: <a href="https://www.viva.gr/tickets/theater/doules/" target="_blank" >viva.gr</a> .<br />
Θέατρο Άλμα, Ακομινάτου 15, Αθήνα | Τηλ: 21 05220100</em></p>
<p></p>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/atzenta/" rel="tag">ατζέντα</a></span><span><a href="https://www.monopoli.gr/tag/ekdiloseis/" rel="tag">εκδηλώσεις</a></span><span><a href="https://www.monopoli.gr/tag/theatrika-nea/" rel="tag">θεατρικά νέα</a></span><span><a href="https://www.monopoli.gr/tag/theatro/" rel="tag">θέατρο</a></span><span><a href="https://www.monopoli.gr/tag/parastaseis/" rel="tag">παραστάσεις</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      



<div class="native-text-link">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="/wp-content/themes/monopoli/common/images/mouseio.jpg" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
      <a class="widget_tagline" rel="" href="https://www.monopoli.gr/2021/10/21/istories/art-culture-sub/523972/5-logoi-gia-na-episkeftheite-tin-ekthesi-kallos-i-ypertati-omorfia-sto-mouseio-kykladikis-texnis/" target="_blank">
      5 λόγοι για να επισκεφθείτε την έκθεση «ΚΑΛΛΟΣ. Η Υπέρτατη Ομορφιά» στο Μουσείο Κυκλαδικής Τέχνης
     </a>
    </div>
  </div>
</div>

        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar5" id='div-gpt-ad-1517610606055-16'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-16'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/11/09/promotional-items/music-promo-items/530834/foteini-velesiotou-to-neo-tragoudi-empneysmeno-apo-ton-m-karagatsi-kai-me-protagonistria-ti-myrto-alikaki/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/μαρινα-μυρτω-αλικακη-βελεσιωτου-300x300.png"></div>
            <div class="g_small_tile_title">Φωτεινή Βελεσιώτου: Το νέο τραγούδι εμπνευσμένο από τον Μ. Καραγάτση και με πρωταγωνίστρια τη Μυρτώ Αλικάκη</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/11/09/ey-zin/syntages/529468/mosxaraki-kokkinisto-me-poure-patatas-apo-to-food-blog-betterthan_moms/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/IMG_20211007_202553_886-300x300.jpg"></div>
            <div class="g_small_tile_title">Μοσχαράκι κοκκινιστό με πουρέ πατάτας από το food blog betterthan_moms</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/11/09/promotional-items/cine-news/530750/ntin-stokgouel-efyge-apo-ti-zoi-o-veteranos-ithopoios/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/deanstockwell-300x300.jpg"></div>
            <div class="g_small_tile_title">Ντιν Στόκγουελ: Έφυγε από τη ζωή ο βετεράνος ηθοποιός</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/11/09/promotional-items/showbiz/530738/i-kim-cattrall-epistrefei-stin-tileorasi/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/kim-kartal-300x300.jpg"></div>
            <div class="g_small_tile_title">Η Kim Cattrall επιστρέφει στην τηλεόραση</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/11/09/ey-zin/530734/pos-o-tropos-zois-tou-syntrofou-sas-epireazei-ti-diki-sas-makrozoia/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/kate-kalvach-waSoItsV4bI-unsplash-1-300x300.jpg"></div>
            <div class="g_small_tile_title">Πώς ο τρόπος ζωής του συντρόφου σας επηρεάζει τη δική σας μακροζωία</div>
          </a>
            </div>
  </div>
  <div id="POPULAR" class="tabcontentnewx">
        <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/11/07/istories/san-simera/529928/de-tha-ziseis-pote-an-psaxneis-na-vreis-to-noima-tis-zois-osa-mas-emathe-o-almper-kamy-gia-ti-zoi/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="«Δε θα ζήσεις ποτέ, αν ψάχνεις να βρεις το νόημα της ζωής»: Όσα μάς έμαθε ο Αλμπέρ Καμύ για τη ζωή">
            «Δε θα ζήσεις ποτέ, αν ψάχνεις να βρεις το νόημα της ζωής»: Όσα μάς έμαθε ο Αλμπέρ Καμύ για τη ζωή          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/11/06/stin-poli/529977/o-peiraias-mas-aresei-poly-palia-kai-nea-agapimena-stekia-pou-prepei-na-episkefteite/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Ο Πειραιάς μάς αρέσει πολύ: Παλιά και νέα αγαπημένα στέκια που πρέπει να επισκεφτείτε">
            Ο Πειραιάς μάς αρέσει πολύ: Παλιά και νέα αγαπημένα στέκια που πρέπει να επισκεφτείτε          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/11/08/showtimes/theatre/530656/i-thilia-se-skinothesia-aleksandrou-koen-sto-theatro-athina/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Η Θηλιά, σε σκηνοθεσία Αλέξανδρου Κοέν στο Θέατρο Αθηνά">
            Η Θηλιά, σε σκηνοθεσία Αλέξανδρου Κοέν στο Θέατρο Αθηνά          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/11/06/paidi/drastiriotites/530056/family-weekend-15-protaseis-diaskedasis-me-ta-paidia/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Family Weekend: 15 προτάσεις διασκέδασης με τα παιδιά">
            Family Weekend: 15 προτάσεις διασκέδασης με τα παιδιά          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/11/06/istories/top-10/528973/10-cozy-tainies-idanikes-gia-ena-xalaro-movie-night-me-tin-parea-mas/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="10 ταινίες ιδανικές για ένα χαλαρό movie night με την παρέα μας">
            10 ταινίες ιδανικές για ένα χαλαρό movie night με την παρέα μας          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
      </div>
    
</div>

  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script><iframe id="monopoliWidget" src="/widget/" height="300" width="300" frameborder="0" scrolling="no"></iframe>
</div>
      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Πού να πάμε σήμερα: 9 παραστάσεις για την Τρίτη 9 Νοεμβρίου",
      "url": "https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg",
      "dateCreated":"2021-11-09T09:00:05+03:00",
      "datePublished":"2021-11-09T09:00:05+03:00",
      "dateModified":"2021-11-09T14:21:04+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530296/pou-na-pame-simera-9-parastaseis-gia-tin-triti-9-noemvriou/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Εκδηλώσεις",
      "description":"Συγκεντρώνουμε τις πιο αξιόλογες προτάσεις για θεατρικές παραστάσεις που μπορείτε να απολαύσετε σε διάφορα θέατρα της Αθήνας, σήμερα, Τρίτη 9 Νοεμβρίου.",
      "keywords": "ατζέντα,εκδηλώσεις,θεατρικά νέα,θέατρο,παραστάσεις",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/11/ELG2871-1024x683-1.jpg",
      "width": 1024,
      "height": 683      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/stin-poli/ekdiloseis-stin-poli/">Περισσότερα από Εκδηλώσεις</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/stin-poli/530497/pou-na-pame-simera-2-synaylies-gia-tin-triti-9-noemvriou/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/Ex-Silentio-I-1400x925-1-650x429.jpg">
                <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
              </div>
              <div class="g_small_tile_title">Πού να πάμε σήμερα: 2 συναυλίες για την Τρίτη 9 Νοεμβρίου</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/stin-poli/ekdiloseis-stin-poli/530404/ekdiloseis-tainies-ektheseis-11-protaseis-gia-tin-triti-9-noemvriou/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/Μάρθα-Μια-ιστορία-από-το-Μεσολόγγι_Ειρήνη-Δερέμπεη_Φωτο-Γιώργος-Σπανός-1-1-650x393.jpg">
                <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
              </div>
              <div class="g_small_tile_title">Εκδηλώσεις, ταινίες, εκθέσεις: 11 προτάσεις για την Τρίτη 9 Νοεμβρίου</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/08/promotional-items/theater-promo-items/530632/to-theatro-texnis-anakoinonei-to-psifiako-tou-repertorio-gia-tin-sezon-2021-22/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/IMG_3588-1-650x414.jpg">
                <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
              </div>
              <div class="g_small_tile_title">Το Θέατρο Τέχνης ανακοινώνει το ψηφιακό του ρεπερτόριο για την σεζόν 2021-22</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/25/istories/art-culture-sub/525378/red-jasper-to-cabaret-theater-tsepis-tis-kypselis-ksanaxtypa/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/Red_Jasper_2-300x300.jpeg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Red Jasper: Το cabaret theater τσέπης της Κυψέλης ξαναχτυπά</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/21/istories/art-culture-sub/523972/5-logoi-gia-na-episkeftheite-tin-ekthesi-kallos-i-ypertati-omorfia-sto-mouseio-kykladikis-texnis/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/5.-Πάρις-Ταβιτιάν-©-Μουσείο-Κυκλαδικής-Τέχνης-1-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">5 λόγοι για να επισκεφθείτε την έκθεση «ΚΑΛΛΟΣ. Η Υπέρτατη Ομορφιά» στο Μουσείο Κυκλαδικής Τέχνης</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/01/istories/art-culture-sub/527593/f_act-epistrofi-stin-asfaleia-tou-theatrou/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/proskinio-3-300x300.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">F_act: Επιστροφή στην ασφάλεια του θεάτρου</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/10/24/promotional-items/cine-news/525480/poser-mia-tainia-me-fonto-to-kolompous-tou-oxaio-tin-indie-art-capital-tis-amerikis/">
                            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/10/POSER-300x300.jpeg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Poser: Μια ταινία με φόντο το Κολόμπους του Οχάιο, την Indie Art Capital της Αμερικής</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/11/07/istories/san-simera/529928/de-tha-ziseis-pote-an-psaxneis-na-vreis-to-noima-tis-zois-osa-mas-emathe-o-almper-kamy-gia-ti-zoi/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="«Δε θα ζήσεις ποτέ, αν ψάχνεις να βρεις το νόημα της ζωής»: Όσα μάς έμαθε ο Αλμπέρ Καμύ για τη ζωή">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/almperkami-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Σαν σήμερα</div>
      <div class="g_small_tile_title">«Δε θα ζήσεις ποτέ, αν ψάχνεις να βρεις το νόημα της ζωής»: Όσα μάς έμαθε ο Αλμπέρ Καμύ για τη ζωή</div>
    </a>
            <a href="https://www.monopoli.gr/2021/11/06/stin-poli/529977/o-peiraias-mas-aresei-poly-palia-kai-nea-agapimena-stekia-pou-prepei-na-episkefteite/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Ο Πειραιάς μάς αρέσει πολύ: Παλιά και νέα αγαπημένα στέκια που πρέπει να επισκεφτείτε">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/ralph-ravi-kayden-3ZLFsKeQEcc-unsplash-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Βγαίνουμε έξω</div>
      <div class="g_small_tile_title">Ο Πειραιάς μάς αρέσει πολύ: Παλιά και νέα αγαπημένα στέκια που πρέπει να επισκεφτείτε</div>
    </a>
            <a href="https://www.monopoli.gr/2021/11/08/showtimes/theatre/530656/i-thilia-se-skinothesia-aleksandrou-koen-sto-theatro-athina/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Η Θηλιά, σε σκηνοθεσία Αλέξανδρου Κοέν στο Θέατρο Αθηνά">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/C0017.MP4.10_19_01_16.Still001-01-300x300.jpeg"></div>
        <div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div>
      <div class="g_small_tile_title">Η Θηλιά, σε σκηνοθεσία Αλέξανδρου Κοέν στο Θέατρο Αθηνά</div>
    </a>
            <a href="https://www.monopoli.gr/2021/11/06/paidi/drastiriotites/530056/family-weekend-15-protaseis-diaskedasis-me-ta-paidia/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Family Weekend: 15 προτάσεις διασκέδασης με τα παιδιά">  
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/Valeria_Isaeva-8018_compressed-1024x683-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Δραστηριότητες</div>
      <div class="g_small_tile_title">Family Weekend: 15 προτάσεις διασκέδασης με τα παιδιά</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/promotional-items/music-promo-items/530834/foteini-velesiotou-to-neo-tragoudi-empneysmeno-apo-ton-m-karagatsi-kai-me-protagonistria-ti-myrto-alikaki/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/μαρινα-μυρτω-αλικακη-βελεσιωτου-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Μουσικά Νέα</div>
      <div class="g_small_tile_title">Φωτεινή Βελεσιώτου: Το νέο τραγούδι εμπνευσμένο από τον Μ. Καραγάτση και με πρωταγωνίστρια τη Μυρτώ Αλικάκη</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/ey-zin/syntages/529468/mosxaraki-kokkinisto-me-poure-patatas-apo-to-food-blog-betterthan_moms/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/IMG_20211007_202553_886-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Συνταγές</div>
      <div class="g_small_tile_title">Μοσχαράκι κοκκινιστό με πουρέ πατάτας από το food blog betterthan_moms</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/promotional-items/cine-news/530750/ntin-stokgouel-efyge-apo-ti-zoi-o-veteranos-ithopoios/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/deanstockwell-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Cine News</div>
      <div class="g_small_tile_title">Ντιν Στόκγουελ: Έφυγε από τη ζωή ο βετεράνος ηθοποιός</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/promotional-items/showbiz/530738/i-kim-cattrall-epistrefei-stin-tileorasi/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/kim-kartal-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">ShowBiz</div>
      <div class="g_small_tile_title">Η Kim Cattrall επιστρέφει στην τηλεόραση</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/ey-zin/530734/pos-o-tropos-zois-tou-syntrofou-sas-epireazei-ti-diki-sas-makrozoia/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/kate-kalvach-waSoItsV4bI-unsplash-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Καλή Ζωή</div>
      <div class="g_small_tile_title">Πώς ο τρόπος ζωής του συντρόφου σας επηρεάζει τη δική σας μακροζωία</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/promotional-items/showbiz/530730/5-celebrities-pou-exoun-milisei-anoixta-gia-ti-zoi-me-diaviti/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/celebs-1-300x300.png"></div>
        <div class="g_small_tile_cate_ar">ShowBiz</div>
      <div class="g_small_tile_title">5 celebrities που έχουν μιλήσει ανοιχτά για τη ζωή με διαβήτη</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/people/530582/rompy-eksiel-ti-exei-ginei-sto-elliniko-sinema-tis-teleytaies-dekaeties/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/Eksiel-3-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Πρόσωπα</div>
      <div class="g_small_tile_title">Ρόμπυ Εκσιέλ, τι έχει γίνει στο ελληνικό σινεμά τις τελευταίες δεκαετίες;</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/11/09/reviews/kritikh-theatroy/530695/synplin-poso-kostizei-na-zeis-sto-theatro-porta/">
            <div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/11/©Patroklos_Skafidas-4775-300x300.jpeg"></div>
        <div class="g_small_tile_cate_ar">Κριτική Θεάτρου</div>
      <div class="g_small_tile_title">Συν&#038;Πλην: «Πόσο κοστίζει να ζεις» στο Θέατρο Πόρτα</div>
        <div class="g_tile_date">09.11.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/perivallon/" title="ΠΕΡΙΒΑΛΛΟΝ">ΠΕΡΙΒΑΛΛΟΝ</a>
      </li>
      
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
<!--           <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li> -->
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/festival-athinon-kai-epidayrou/">
        <noscript><img src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/festival_athinon_logo.svg" style="max-width: 26px"> 
        </a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>

    <div class="newsleter-container">

      <a href="https://www.viva.gr/tickets/theater/kefallinias/fthinopwro-xeimwnas/" target="_blank">
      <picture>
        <source media="(min-width:800px)" data-srcset="/wp-content/themes/monopoli/common/images/pop/550x300_ANIMATION.gif">
        <noscript><img src="/wp-content/themes/monopoli/common/images/pop/300x250_ANIMATION_B.gif" alt="" style="width:100%;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/pop/300x250_ANIMATION_B.gif" alt="" style="width:100%;">
      </picture>
      </a>
          </div>
  </div>
</div>


<div class="mobile-sticky-ad">
  <!-- /325987271/mobile_bottom_320x50 -->
  <center>
  <div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });
  </script>
  </div>
  </center>
</div>









<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div id="netway_counter" style="visibility:hidden" data-id="530296"></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script type='text/javascript'>
/* <![CDATA[ */
var count_views = {"ajax_url":"https:\/\/www.monopoli.gr\/wp-content\/plugins\/netway_views_counter\/ajax.php"};
/* ]]> */
</script>









<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>

<!-- Exit Bee Script for monopoli.gr <-- DO NOT MODIFY -->
<script>
    (function (e, x, i, t, b) {e["ExitBeeObject"] = b;e[b] = e[b] ||
    function () { (e[b].args = e[b].args || []).push(arguments);};
    a = x.createElement(i), m = x.getElementsByTagName(i)[0];
    a.async = 1;a.src = t;m.parentNode.insertBefore(a, m) })
    (window, document, "script", "https://cdn.exitbee.com/xtb.min.js", "xtb")
    xtb("loadSite", "7870");
</script>

<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_15f96e72d891649a4db2669808b33acd.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6ab6a7c7f8f557a2","token":"eaff748a7d334b0396c8ff77029e702b","version":"2021.10.0","si":100}'></script>
</body>

</html>