<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="Dimitris Kalantzis Quartet,Half Note Jazz Club,Mano’s,Online,Δημήτρης Καλαντζής,μουσική,συναυλία,τζαζ" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"> <script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script>
<script type="text/javascript" async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="https://www.monopoli.gr/wp-content/themes/monopoli/js/jquery-3.3.1.min.js"></script> <script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script> <script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script> <script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script> <script>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</script> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script> <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script> <script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script> <script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script> <script type="text/javascript">GA_googleFetchAds();</script> <link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_5bdbf7d62181c5ae4e50e4d2ec39061c.css" rel="stylesheet" /><title>Dimitris Kalantzis Quartet σε μια live stream συναυλία από το Half Note - Monopoli.gr</title><meta name="description" content="Το κουαρτέτο του Δημήτρη Καλαντζή έρχεται στο Half Note Jazz Club και παρουσιάζει την εξαιρετική μουσική παραγωγή «Mano’s».-monopoli.gr-μουσική" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Dimitris Kalantzis Quartet σε μια live stream συναυλία από το Half Note - Monopoli.gr" /><meta property="og:description" content="Το κουαρτέτο του Δημήτρη Καλαντζή έρχεται στο Half Note Jazz Club και παρουσιάζει την εξαιρετική μουσική παραγωγή «Mano’s».-monopoli.gr-μουσική" /><meta property="og:url" content="https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="Dimitris Kalantzis Quartet" /><meta property="article:tag" content="Half Note Jazz Club" /><meta property="article:tag" content="Mano’s" /><meta property="article:tag" content="Online" /><meta property="article:tag" content="Δημήτρης Καλαντζής" /><meta property="article:tag" content="μουσική" /><meta property="article:tag" content="συναυλία" /><meta property="article:tag" content="τζαζ" /><meta property="article:section" content="ΜΟΥΣΙΚΗ" /><meta property="article:published_time" content="2021-02-19T08:28:31+00:00" /><meta property="article:modified_time" content="2021-02-19T08:57:32+00:00" /><meta property="og:updated_time" content="2021-02-19T08:57:32+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19-620x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19-620x350.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Το κουαρτέτο του Δημήτρη Καλαντζή έρχεται στο Half Note Jazz Club και παρουσιάζει την εξαιρετική μουσική παραγωγή «Mano’s».-monopoli.gr-μουσική" /><meta name="twitter:title" content="Dimitris Kalantzis Quartet σε μια live stream συναυλία από το Half Note - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19-620x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19.jpg","width":816,"height":465},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#webpage","url":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/","inLanguage":"el","name":"Dimitris Kalantzis Quartet \u03c3\u03b5 \u03bc\u03b9\u03b1 live stream \u03c3\u03c5\u03bd\u03b1\u03c5\u03bb\u03af\u03b1 \u03b1\u03c0\u03cc \u03c4\u03bf Half Note - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#primaryimage"},"datePublished":"2021-02-19T08:28:31+00:00","dateModified":"2021-02-19T08:57:32+00:00","description":"\u03a4\u03bf \u03ba\u03bf\u03c5\u03b1\u03c1\u03c4\u03ad\u03c4\u03bf \u03c4\u03bf\u03c5 \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7 \u039a\u03b1\u03bb\u03b1\u03bd\u03c4\u03b6\u03ae \u03ad\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03c3\u03c4\u03bf Half Note Jazz Club \u03ba\u03b1\u03b9 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03c4\u03b7\u03bd \u03b5\u03be\u03b1\u03b9\u03c1\u03b5\u03c4\u03b9\u03ba\u03ae \u03bc\u03bf\u03c5\u03c3\u03b9\u03ba\u03ae \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae \u00abMano\u2019s\u00bb.-monopoli.gr-\u03bc\u03bf\u03c5\u03c3\u03b9\u03ba\u03ae"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"Dimitris Kalantzis Quartet \u03c3\u03b5 \u03bc\u03b9\u03b1 live stream \u03c3\u03c5\u03bd\u03b1\u03c5\u03bb\u03af\u03b1 \u03b1\u03c0\u03cc \u03c4\u03bf Half Note","datePublished":"2021-02-19T08:28:31+00:00","dateModified":"2021-02-19T08:57:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/#primaryimage"},"keywords":"Dimitris Kalantzis Quartet,Half Note Jazz Club,Mano\u2019s,Online,\u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7\u03c2 \u039a\u03b1\u03bb\u03b1\u03bd\u03c4\u03b6\u03ae\u03c2,\u03bc\u03bf\u03c5\u03c3\u03b9\u03ba\u03ae,\u03c3\u03c5\u03bd\u03b1\u03c5\u03bb\u03af\u03b1,\u03c4\u03b6\u03b1\u03b6","articleSection":"\u039c\u03bf\u03c5\u03c3\u03b9\u03ba\u03ac \u039d\u03ad\u03b1,\u039c\u039f\u03a5\u03a3\u0399\u039a\u0397"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js'></script> <script type='text/javascript'>var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js'></script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-454628 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="dfp-desktop dfp-skin" id='div-gpt-ad-1517610606055-12'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });</script> </div><style>.fxskind .brandheader {background-color: #FFF}
.fxskind header .header-main {padding: 10px 0;margin:0}
.fxskind .home_threeart_in.sitegrid {padding: 10px 10px}  
#div-gpt-ad-1517610606055-12 {
    position: fixed;
    left: 50%;
    -webkit-transform: translate3d(-50%,0,0);
    transform: translate3d(-50%,0,0);
}
 #div-gpt-ad-1517610606055-12 iframe {
    width: 1920px;
    height: 1000px;
    min-height: 600px;
}
.fxskind .category_page {
    margin: 0 0 0;
    padding-top:30px;
}
.fxskind .category_in.sitegrid {
    margin-bottom: 40px;
    background: #FFF;
    position: relative;
}
.fxskind .category_page .sitegrid {
    background: #FFF;
}</style><header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΑΡΑΣΚΕΥΗ</div><div class="header-main-date-daynum">19</div><div class="header-main-date-month">ΦΕΒΡΟΥΑΡΙΟΥ</div></div><div class="header-main-social"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112"> <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"> <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" title="PETS" class="">PETS</a></li><li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432"> <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom"> <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li> <label for="ofsearch">αναζήτηση:</label> <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value=""></li><li> <input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α"> ΔΙΑΓΩΝΙΣΜΟΙ </a></div></header><div class="body-container"><div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div id="stopx"></div><div class="SinglePost "><div class="subpanel"><div class="selectbtn" id="selectbtnid"><div class="select_div"> <span>ΕΥΡΕΤΗΡΙΟ</span></div><div class="select_div"><div class="select_div_selector"><div class="select_div_selector_btn">ΕΠΙΛΟΓΗ ΣΥΝΑΥΛΙΑΣ</div><div class="select_div_selector_list"> <span class="selector--title">ΕΠΙΛΕΞΤΕ ΣΥΝΑΥΛΙΑ</span> <span class="selectorclosebtn" onclick="closeFinder()">X</span> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/09/showtimes/moysikh/452046/cosmic-rythm-online-synaylia-me-ton-taki-patereli-se-mousiki-gkourtzief-apo-to-idryma-theoxaraki/"><div class="select_div_the_title">Cosmic Rythm: Online συναυλία με τον Τάκη Πατερέλη, σε μουσική Γκουρτζίεφ από το Ίδρυμα Θεοχαράκη</div><div class="select_div_from_to_date">Από 26/02/2021 έως 26/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/15/showtimes/moysikh/453497/lighthouse-sessions-i-savina-giannatou-kalesmeni-sti-seira-online-synaylion-tou-kpisn/"><div class="select_div_the_title">Lighthouse Sessions: Η Σαβίνα Γιαννάτου καλεσμένη στη σειρά online συναυλιών του ΚΠΙΣΝ</div><div class="select_div_from_to_date">Από 21/02/2021 έως 21/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/16/showtimes/moysikh/453757/mihalis-kalkanis-group-se-dorean-online-streaming-i-synaylia-apo-to-mikro-theatro-tis-arxaias-epidayrou/"><div class="select_div_the_title">Mihalis Kalkanis Group: Σε δωρεάν, online streaming η συναυλία από το Μικρό Θέατρο της Αρχαίας Επιδαύρου</div><div class="select_div_from_to_date">Από 20/02/2021 έως 20/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2020/10/16/showtimes/moysikh/421713/the-underground-youth-orchestra-me-tin-catherine-larsen-maguire-sto-megaro-mousikis/"><div class="select_div_the_title">The Underground Youth Orchestra με την Catherine Larsen Maguire στο Μέγαρο Μουσικής</div><div class="select_div_from_to_date">Από 27/10/2020 έως 28/03/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/15/showtimes/453319/alkistis-protopsalti-live-streaming-apo-ti-skini-tou-gazarte/"><div class="select_div_the_title">Άλκηστις Πρωτοψάλτη: Live streaming από τη σκηνή του Gazarte</div><div class="select_div_from_to_date">Από 21/02/2021 έως 21/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/18/showtimes/454163/ana-parastaseis-dorean-diadiktyakes-provoles-synaylion-apo-to-festival-athinon-epidayrou/"><div class="select_div_the_title">Ανα-παραστάσεις: Δωρεάν διαδικτυακές προβολές συναυλιών από το Φεστιβάλ Αθηνών & Επιδαύρου</div><div class="select_div_from_to_date">Από 20/02/2021 έως 06/03/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/17/showtimes/moysikh/454147/i-charlotte-de-witte-se-ena-ekriktiko-live-dj-set-apo-tin-arxaia-messini/"><div class="select_div_the_title">Η Charlotte de Witte σε ένα εκρηκτικό live dj set από την Αρχαία Μεσσήνη</div><div class="select_div_from_to_date">Από 25/02/2021 έως 25/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/01/26/showtimes/moysikh/448800/i-epoxi-tou-therismou-i-natassa-mpofiliou-se-mia-live-stream-synaylia-apo-ti-skini-tou-vox/"><div class="select_div_the_title">Η Εποχή του Θερισμού: Η Νατάσσα Μποφίλιου σε μια live stream συναυλία από τη σκηνή του Vox</div><div class="select_div_from_to_date">Από 28/02/2021 έως 01/03/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/09/promotional-items/music-promo-items/452135/megaro-oi-mousikoi-tis-kameratas-orxistras-ton-filon-tis-mousikis-se-mia-live-stream-synaylia/"><div class="select_div_the_title">Μέγαρο Μουσικής Online: Γιώργος Πέτρου και Καμεράτα ερμηνεύουν έργα του Χάιντελ</div><div class="select_div_from_to_date">Από 24/02/2021 έως 24/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/15/showtimes/453366/o-vasilis-papakonstantinou-se-livestream-synaylia-apo-to-stayro-tou-notou/"><div class="select_div_the_title">Ο Βασίλης Παπακωνσταντίνου σε livestream συναυλία από το Σταυρό του Νότου</div><div class="select_div_from_to_date">Από 21/02/2021 έως 21/02/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/10/showtimes/moysikh/452456/o-xristos-thivaios-se-live-streaming-apo-ton-stayro-tou-notou/"><div class="select_div_the_title">Ο Χρήστος Θηβαίος σε live streaming από τον Σταυρό του Νότου</div><div class="select_div_from_to_date">Από 07/03/2021 έως 07/03/2021</div> </a> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/2021/02/18/showtimes/moysikh/454400/renato-ripo-kai-viktoria-fioralmpa-kiazimi-se-mia-live-stream-synaylia-apo-to-politistiko-synedriako-kentro-irakleiou/"><div class="select_div_the_title">Ρενάτο Ρίπο και Βικτωρία-Φιοράλμπα Κιαζίμη σε μια live stream συναυλία από το Πολιτιστικό Συνεδριακό Κέντρο Ηρακλείου</div><div class="select_div_from_to_date">Από 20/02/2021 έως 20/02/2021</div> </a></div></div></div><div class="select_div"><div class="select_div_selector"><div class="select_div_selector_btn">ΕΠΙΛΟΓΗ ΧΩΡΟΥ</div><div class="select_div_selector_list"> <span class="selector--title">ΕΠΙΛΕΞΤΕ ΧΩΡΟ</span> <span class="selectorclosebtn" onclick="closeFinder()">X</span> <a style="text-transform: uppercase;" href="https://www.monopoli.gr/places/online/">Online</a></div></div></div></div></div> <script>var selectbtn = document.querySelectorAll('.select_div_selector_btn');
var selectparent = document.querySelectorAll('.select_div_selector');

selectbtn.forEach(function(element) {
  element.addEventListener("click", function(){
    document.querySelector('body').classList.add('thefinder');
    selectparent.forEach(function(element_p) { element_p.classList.remove('show') })
    this.parentElement.classList.toggle('show');
  });
});

window.addEventListener('click', function(e){
  if (!document.getElementById('selectbtnid').contains(e.target)){
    document.querySelector('body').classList.remove('thefinder');
    selectparent.forEach(function(element_p) { element_p.classList.remove('show') })
  }
});

function closeFinder() {
  document.querySelector('body').classList.remove('thefinder');
  selectparent.forEach(function(element_p) { element_p.classList.remove('show') });
}</script> <div class="moviepost sitegrid fmovie"><article><div class="article"><div id="EventHeader" class="art_info"><div class="art_info_main "><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/promotional-items/">Τι Νέα;</a></span> <span><a href="https://www.monopoli.gr/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></span></div> <a href="/mgenre/tzaz/?other" class="art_info_main_genre"> Τζαζ </a><h1 class="entry-title art_info_main_ti">Dimitris Kalantzis Quartet σε μια live stream συναυλία από το Half Note</h1><h2 class="art_info_main_ex"> Το κουαρτέτο του Δημήτρη Καλαντζή έρχεται στο Half Note Jazz Club και παρουσιάζει την μουσική παραγωγή «Mano’s».</h2></div><div class="art_info_side"><a href="https://www.viva.gr/tickets/music/streaming/dimitris-kalantzis-quartet/" class="art_info_ticket_supp"></a><div class="art_info_side_where" style="border: 0;"><a href="#where">ΔΕΙΤΕ ΠΟΥ ΠΑΙΖΕΤΑΙ</a></div></div></div><div class="art_img"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19.jpg" alt="" /></div><style media="screen">a.art_info_side_contest { display: block; background-color: #00aeef; color: #111; text-align: center; font-size: 20px; padding: 5px 0; border-radius: 20px;
  margin-bottom: 5px; font-weight: bold; }</style><div class="art_main"><div class="art_article"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/monopoli/"> Monopoli Team </a><div class="art_article_date" style='display:none'> 19.02.2021</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text"><p>Μια jazz ματιά στη μουσική του <strong>Μάνου Χατζιδάκι</strong>, από τους εξαιρετικούς δεξιοτέχνες του κουαρτέτου. Μια μοναδική συνεύρεση της παγκόσμιας jazz γλώσσας με τα κλασσικά ελληνικά ηχοχρώματα, που διεθνοποιεί τη μουσική του μεγάλου Έλληνα συνθέτη, Μάνου Χατζιδάκι.</p><div class="video-container"><iframe class="youtube-player" type="text/html" title="Dimitris Kalantzis Quartet: Mano&#039;s (Live Streaming από το Half Note)" width="500" height="281" src="https://www.youtube.com/embed/RbYkcQPPfbc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><em>«Η παραγωγή Mano’s είναι μια μουσική δουλειά που αφορά σε μια jazz ματιά πάνω σε μουσική του Μάνου Χατζιδάκι. Το  αισθητικό αποτέλεσμα της παραγωγής το οποίο έχει ήδη χαρακτηριστεί ως εξαιρετικό, οφείλεται στην ευτυχή συνεύρεση των συντελεστών που αναφέρονται πιο πάνω και οι οποίοι </em><em>είναι όλοι εξέχουσες προσωπικότητες καλλιτεχνών στον χώρο τους, σε  προσωπικό αλλά και συνολικό επίπεδο. Η πρωτοτυπία της δουλειάς αυτής είναι αυτονόητη, αφού δεν έχει παρουσιαστεί μέχρι  σήμερα κάτι ανάλογο σε αυτό τουλάχιστον το επίπεδο ποιότητας. Πέραν όμως της πρωτοτυπίας το επιτυχές της παραγωγής  σχετίζεται με το γεγονός ότι ο τρόπος που διασκευάστηκε η μουσική του Μάνου Χατζιδάκι, αφήνει  ακέραια την αισθητική  ποιότητα, τη διάθεση και την ουσία της εν γένει, κάτι που γίνεται φανερό από την άμεση αποδοχή αλλά και την εξαιρετικά  θετική άποψη βασικών συνεργατών του Μάνου.</em></p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div><p><em> Μια άλλη σημαντική διάσταση της θετικής προσφοράς της παραγωγής αυτής, είναι το ευρύτερο άνοιγμα της jazz προς το  ελληνικό κοινό, που προκύπτει από την συνεύρεση jazz και κλασσικών ηχοχρωμάτων, αλλά και κυρίως, από την  διαπραγμάτευση ρεπερτορίου ουσιαστικά και συναισθηματικά συνδεδεμένου με τους Έλληνες ακροατές. Ταυτόχρονα το  παγκόσμια αποδεκτό ιδίωμα της jazz αποτελεί εξαιρετικό δίαυλο μέσω του οποίου διεθνοποιείται η μουσική μεγάλων Ελλήνων συνθετών.</em></p><p><em>Τέλος το γεγονός ότι όλες οι  συνιστώσες της δουλειάς αυτής, από τις ίδιες τις συνθέσεις, την ιδέα και ενορχήστρωση, ως και τους μηχανικούς  ήχου προσωποποιούνται από Έλληνες την καθιστά αξιόπιστο πρεσβευτή των πολιτιστικών πραγμάτων μας προς το εξωτερικό». &#8211; </em><strong>Δημήτρης  Καλαντζής</strong></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p>Για εισιτήρια <a href="https://www.viva.gr/tickets/music/streaming/dimitris-kalantzis-quartet/" target="_blank" rel="noopener noreferrer">εδώ</a>.</p> <a class="readmorebox" href="https://www.monopoli.gr/2021/02/19/showtimes/theatre/454533/oi-deka-mikroi-mitsoi-emvoliazontai-tou-laki-lazopoulou-se-online-provoles/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">Οι Δέκα Μικροί Μήτσοι εμβολιάζονται, του Λάκη Λαζόπουλου σε online προβολές</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2021/02/mail-2.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><p></p></div><div class="article-tags"><div id="tags" class="flextags"> <span class="label">TAGS:</span> <span><a href="https://www.monopoli.gr/tag/dimitris-kalantzis-quartet/" rel="tag">Dimitris Kalantzis Quartet</a></span><span><a href="https://www.monopoli.gr/tag/half-note-jazz-club/" rel="tag">Half Note Jazz Club</a></span><span><a href="https://www.monopoli.gr/tag/manos/" rel="tag">Mano’s</a></span><span><a href="https://www.monopoli.gr/tag/online/" rel="tag">Online</a></span><span><a href="https://www.monopoli.gr/tag/dimitris-kalantzis/" rel="tag">Δημήτρης Καλαντζής</a></span><span><a href="https://www.monopoli.gr/tag/mousiki/" rel="tag">μουσική</a></span><span><a href="https://www.monopoli.gr/tag/synaylia/" rel="tag">συναυλία</a></span><span><a href="https://www.monopoli.gr/tag/tzaz/" rel="tag">τζαζ</a></span></div></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_min"><div class="art_article_min_t"><span>ΠΛΗΡΟΦΟΡΙΕΣ</span></div><div class="art_article_min_l"><span>Ημερομηνία: </span>Από το Σάββατο 20 Φεβρουαρίου στις 18:00 έως και την Παρασκευή 26 Φεβρουαρίου στις 23:59</div><div class="art_article_min_l"><span>Καλλιτέχνης: </span>Δημήτρης Καλαντζής πιάνο, ενορχηστρώσεις, Ανδρέας Πολυζωγόπουλος τρομπέτα, Αλέξανδρος Δράκος Κτιστάκης τύμπανα, Γιώργος Γεωργιάδης μπάσο</div><div class="art_article_min_l"><span>Τιμή εισιτηρίου: </span>10€</div></div><div class="follow-monopoli"><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div> <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:20px;font-family: 'PFDinProMedium';color:#ed4c67"> <noscript><img alt="instagram" src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px" /> <span>Ακολούθησε το Monopoli.gr και στο instagram!</span> </a></div><div class="art_where_play" id="where"><div class="where11"> ΔΕΙΤΕ ΠΟΥ ΠΑΙΖΕΤΑΙ</div><ul class="art_whpl_tabs"><li class="active" onclick="whereIsPlay('where_Web',this)">Web</li></ul><div class="art_whpl_tab" id='where_Web' style="display:block;"><div class="art_whpl_screen"><div class="art_whpls_area">Web</div><div class="art_whpls_info"> <a href="https://www.monopoli.gr/places/online/" class="art_whplsi_title">Online</a><div class="art_whplsi_period">Απο 20/02/2021 εως 26/02/2021</div><div class="art_whplsi_period">Web</div></div></div></div></div> <script>function whereIsPlay(tabid,ele){
    document.querySelectorAll('.art_whpl_tabs > li').forEach(function(element){element.classList.remove('active');})
    ele.classList.add('active');
    document.querySelectorAll('.art_whpl_tab').forEach(function(element){element.style.display="none";})
    document.getElementById(tabid).style.display = "block";
  }</script> </div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });</script> </div></div><div class="art_side_news"><div class="flxtabs"> <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span> <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span></div><div id="NEWS" class="tabcontentnewx" style="display:block"><div class="art_side_news_main"> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/02/19/stin-poli/seminaria-dialexeis/454787/vimata-aionon-seira-online-seminarion-xorou-kai-politismou-me-ton-gianni-megalakaki/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/DSC0142-300x300.jpg"></div><div class="g_small_tile_title">Βήματα Αιώνων: Σειρά online σεμιναρίων χορού και πολιτισμού με τον Γιάννη Μεγαλακάκη</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/02/19/promotional-items/454697/ela-emxof-apo-ton-leyko-oiko-stin-evdomada-modas-neas-yorkis-i-theti-kori-tis-kamala-xaris/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/newFile-6-300x300.jpg"></div><div class="g_small_tile_title">Έλα Έμχοφ: Από τον Λευκό Οίκο στην Εβδομάδα Μόδας Νέας Υόρκης η θετή κόρη της Κάμαλα Χάρις</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/02/19/stin-poli/seminaria-dialexeis/454770/akouo-aggizo-aisthanomai-online-seminario-gia-atoma-me-provlimata-orasis-apo-to-oikomouseio-zagoriou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/kalogeriko-gefyri-zagori-300x300.jpg"></div><div class="g_small_tile_title">Ακούω &#8211; Αγγίζω – Αισθάνομαι: Online σεμινάριο για άτομα με προβλήματα όρασης από το Οικομουσείο Ζαγορίου</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/02/19/promotional-items/showbiz/454757/prigkipas-xari-kai-megkan-markl-den-tha-epistrepsoun-sti-vasiliki-oikogeneia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/prince-harry-meghan-markle-megxit-1024x682-1-300x300.jpg"></div><div class="g_small_tile_title">Πρίγκιπας Χάρι και Μέγκαν Μαρκλ: Δεν θα επιστρέψουν στη Βασιλική Οικογένεια</div> </a> <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/02/19/promotional-items/cine-news/454746/cosmote-history-hd-nea-epeisodia-dimofilon-seiron-ntokimanter-kai-afieroma-stin-elliniki-epanastasi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/COSMOTE_HISTORY_Αλφάβητος-300x300.jpg"></div><div class="g_small_tile_title">COSMOTE HISTORY HD: Νέα επεισόδια δημοφιλών σειρών ντοκιμαντέρ και αφιέρωμα στην Ελληνική Επανάσταση</div> </a></div></div><div id="POPULAR" class="tabcontentnewx"><div class="module mostPopular"><div class="moduleContent"><div id="k2ModuleBox382"><div class="itemBlock"><ol><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/02/17/stin-poli/ekdiloseis-stin-poli/453568/online-agenda-34-protaseis-me-tainies-parastaseis-synaylies-gia-simera-17-fevrouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Online Agenda: 34 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 17 Φεβρουαρίου"> Online Agenda: 34 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 17 Φεβρουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/02/18/stin-poli/ekdiloseis-stin-poli/453897/online-agenda-30-protaseis-me-tainies-parastaseis-synaylies-gia-simera-18-fevrouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Online Agenda: 30 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 18 Φεβρουαρίου"> Online Agenda: 30 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 18 Φεβρουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/02/16/stin-poli/ekdiloseis-stin-poli/453518/online-agenda-31-protaseis-me-tainies-parastaseis-synaylies-gia-simera-16-fevrouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Online Agenda: 31 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Φεβρουαρίου"> Online Agenda: 31 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Φεβρουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/02/19/stin-poli/ekdiloseis-stin-poli/454260/online-agenda-39-protaseis-me-tainies-parastaseis-synaylies-gia-simera-19-fevrouariou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Online Agenda: 40 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 19 Φεβρουαρίου"> Online Agenda: 40 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 19 Φεβρουαρίου </a></div><div class="clr"></div><span class="clr"></span></li><li><div class="moduleItemRightCont"> <a href="https://www.monopoli.gr/2021/02/17/istories/perierga/453903/keep-calm40-ta-kalytera-memes-apo-ton-xionia-stin-attiki/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Κeep Calm#40: Τα καλύτερα memes από τον χιονιά στην Αττική"> Κeep Calm#40: Τα καλύτερα memes από τον χιονιά στην Αττική </a></div><div class="clr"></div><span class="clr"></span></li></ol></div></div></div></div></div></div><style>.flxtabs .sh3.moduleTitle {
    font-size: 32px;
    width: 50%;
}.flxtabs {
    display: flex;
    justify-content: center;
}
  .flxtabs .sh3.moduleTitle.active{color:#00aeef}
  .flxtabs .sh3.moduleTitle:hover{cursor:pointer;color:#00aeef}  
  .tabcontentnewx  {display:none}</style> <script async>function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}</script></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type='application/ld+json'>{
  "@context": "http://www.schema.org",
  "@type": "MusicEvent",
  "name": "Dimitris Kalantzis Quartet σε μια live stream συναυλία από το Half Note",
  "url": "https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454628/dimitris-kalantzis-quartet-se-mia-live-stream-synaylia-apo-to-half-note/",
  "description":"Το κουαρτέτο του Δημήτρη Καλαντζή έρχεται στο Half Note Jazz Club και παρουσιάζει την μουσική παραγωγή «Mano’s». ",
  "startDate": "2021-02-20",
  "endDate": "2021-02-26",
   
  "image": {
  "@type": "ImageObject",
  "url": "https://www.monopoli.gr/wp-content/uploads/2021/02/unnamed-19.jpg",
  "width": 816,
  "height": 465  },
    "location": {
    "@type": "Place",
    "name": "Online",
    "sameAs": "https://www.monopoli.gr/places/online/",
    "address": {
      "@type": "PostalAddress",
      "streetAddress": "Web",
      "addressRegion": "Web",
      "addressCountry": "Ελλάδα"
    }
  }
}</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/promotional-items/music-promo-items/">Περισσότερα από Μουσικά Νέα</a></div><div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });</script> </div></div><div class="newsletter-s sitegrid"> <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"> <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"> <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button></fieldset></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/promotional-items/cine-news/454677/mantona-etoimazei-ntokimanter-me-to-netflix/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/madonna-has-teamed-up-with-netflix-1613674380-650x367.jpg"><div class="g_small_tile_cate_ar">Cine News</div></div><div class="g_small_tile_title">Μαντόνα: Ετοιμάζει ντοκιμαντέρ με το Netflix</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/showtimes/moysikh/454638/oi-mousikoi-tis-kamerata-orxistra-ton-filon-tis-mousikis-se-live-streaming-apo-to-kpisn/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/ΚΠΙΣΝ_Ο-Γιώργος-Πέτρου-διευθύνει-τους-Μουσικούς-της-Καμεράτα-στην-Αίθουσα-Σταύρος-Νιάρχος_φωτό-_-Μαρίζα-Καψαμπέλη-1-650x433.jpg"><div class="g_small_tile_cate_ar">Μουσικά Νέα</div></div><div class="g_small_tile_title">Οι Μουσικοί της Καμεράτα – Ορχήστρα των Φίλων της Μουσικής σε live streaming από το ΚΠΙΣΝ</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/18/showtimes/moysikh/454400/renato-ripo-kai-viktoria-fioralmpa-kiazimi-se-mia-live-stream-synaylia-apo-to-politistiko-synedriako-kentro-irakleiou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/ΠΣΚΗ-650x331.jpg"><div class="g_small_tile_cate_ar">Μουσικά Νέα</div></div><div class="g_small_tile_title">Ρενάτο Ρίπο και Βικτωρία-Φιοράλμπα Κιαζίμη σε μια live stream συναυλία από το Πολιτιστικό Συνεδριακό Κέντρο Ηρακλείου</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2021/01/15/people/446115/giorgos-papageorgiou-megalono-apokleistika-mesa-apo-ta-traymata-mou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/01/g.papageorgiou-c.theologou-monopoli-COVER-300x300.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Γιώργος Παπαγεωργίου: Μεγαλώνω αποκλειστικά μέσα από τα τραύματα μου</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/10/istories/art-culture-sub/452079/treis-gynaikes-se-dieythyntikes-theseis-miloun-gia-ta-paixnidia-eksousias-sto-theatro/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/Comp_DHpeTHE_BW-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Τρεις γυναίκες σε διευθυντικές θέσεις μιλούν για τα παιχνίδια εξουσίας στο θέατρο</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/02/istories/art-culture-sub/450348/i-katara-tis-agalmatinis-omorfias-tou-tatzio/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/bjorn-andersen-c-1-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Η κατάρα της αγαλμάτινης ομορφιάς του Τάτζιο</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/05/istories/art-culture-sub/451174/women-in-arts-stin-proti-grammi-kata-tis-anisotitas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/Comp_BW-1-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Women in Arts: Γυναίκες δημιουργοί στην πρώτη γραμμή κατά της ανισότητας</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2021/02/17/stin-poli/ekdiloseis-stin-poli/453568/online-agenda-34-protaseis-me-tainies-parastaseis-synaylies-gia-simera-17-fevrouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Online Agenda: 34 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 17 Φεβρουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/edith-piaf-header-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 34 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 17 Φεβρουαρίου</div> </a> <a href="https://www.monopoli.gr/2021/02/18/stin-poli/ekdiloseis-stin-poli/453897/online-agenda-30-protaseis-me-tainies-parastaseis-synaylies-gia-simera-18-fevrouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Online Agenda: 30 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 18 Φεβρουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/GNO-DON-GIOVANNI-photo-Andreas-Simopoulos-56-1-2048x1365-2-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 30 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 18 Φεβρουαρίου</div> </a> <a href="https://www.monopoli.gr/2021/02/16/stin-poli/ekdiloseis-stin-poli/453518/online-agenda-31-protaseis-me-tainies-parastaseis-synaylies-gia-simera-16-fevrouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Online Agenda: 31 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Φεβρουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/boheme-1600c685-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 31 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Φεβρουαρίου</div> </a> <a href="https://www.monopoli.gr/2021/02/19/stin-poli/ekdiloseis-stin-poli/454260/online-agenda-39-protaseis-me-tainies-parastaseis-synaylies-gia-simera-19-fevrouariou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Online Agenda: 40 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 19 Φεβρουαρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/03.GISELLE-2-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Online Agenda: 40 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 19 Φεβρουαρίου</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/stin-poli/seminaria-dialexeis/454787/vimata-aionon-seira-online-seminarion-xorou-kai-politismou-me-ton-gianni-megalakaki/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/DSC0142-300x300.jpg"></div><div class="g_small_tile_cate_ar">Σεμινάρια / Διαλέξεις</div><div class="g_small_tile_title">Βήματα Αιώνων: Σειρά online σεμιναρίων χορού και πολιτισμού με τον Γιάννη Μεγαλακάκη</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/promotional-items/454697/ela-emxof-apo-ton-leyko-oiko-stin-evdomada-modas-neas-yorkis-i-theti-kori-tis-kamala-xaris/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/newFile-6-300x300.jpg"></div><div class="g_small_tile_cate_ar">ShowBiz</div><div class="g_small_tile_title">Έλα Έμχοφ: Από τον Λευκό Οίκο στην Εβδομάδα Μόδας Νέας Υόρκης η θετή κόρη της Κάμαλα Χάρις</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/stin-poli/seminaria-dialexeis/454770/akouo-aggizo-aisthanomai-online-seminario-gia-atoma-me-provlimata-orasis-apo-to-oikomouseio-zagoriou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/kalogeriko-gefyri-zagori-300x300.jpg"></div><div class="g_small_tile_cate_ar">Σεμινάρια / Διαλέξεις</div><div class="g_small_tile_title">Ακούω &#8211; Αγγίζω – Αισθάνομαι: Online σεμινάριο για άτομα με προβλήματα όρασης από το Οικομουσείο Ζαγορίου</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/promotional-items/showbiz/454757/prigkipas-xari-kai-megkan-markl-den-tha-epistrepsoun-sti-vasiliki-oikogeneia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/prince-harry-meghan-markle-megxit-1024x682-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">ShowBiz</div><div class="g_small_tile_title">Πρίγκιπας Χάρι και Μέγκαν Μαρκλ: Δεν θα επιστρέψουν στη Βασιλική Οικογένεια</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/promotional-items/cine-news/454746/cosmote-history-hd-nea-epeisodia-dimofilon-seiron-ntokimanter-kai-afieroma-stin-elliniki-epanastasi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/COSMOTE_HISTORY_Αλφάβητος-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">COSMOTE HISTORY HD: Νέα επεισόδια δημοφιλών σειρών ντοκιμαντέρ και αφιέρωμα στην Ελληνική Επανάσταση</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/promotional-items/cine-news/454729/sex/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/NA-MR-BIG-offplatform-300x300.jpg"></div><div class="g_small_tile_cate_ar">Cine News</div><div class="g_small_tile_title">Sex &#038; the City: Ποιοι βασικοί χαρακτήρες δεν θα εμφανιστούν στην επιστροφή της σειράς;</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/istories/epikaira/454730/lina-mendoni-o-lignadis-me-eksapatise-me-tin-ypokritiki-tou-texni/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/mendvoni-lignadis-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Λίνα Μένδώνη: Ο Λιγνάδης με εξαπάτησε με την υποκριτική του τέχνη</div><div class="g_tile_date">19.02.2021</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/19/promotional-items/454708/ypourgeio-anaptyksis-anoigoun-oi-xoroi-ekdiloseon-tin-anoiksi-akolouthei-i-estiasi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2021/02/Up-the-Creek-Farms-9-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Υπουργείο Ανάπτυξης: Ανοίγουν οι χώροι εκδηλώσεων την άνοιξη &#8211; Ακολουθεί η εστίαση</div><div class="g_tile_date">19.02.2021</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" alt="monopoli.gr" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li><li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li><li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li><li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li><li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a></li><li class="menu-item"> <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li> <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a></li><li class="menu-item"> <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a></li><li class="menu-item"> <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2021 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a></li><li class="menu-item"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li><li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/newsfeed/" class="">NEWSFEED</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"> <span class="moduleTitle"> <span><span>Εγγραφή στο </span> Newsletter!</span> </span><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" 
 alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" alt="Accessibility" class="lazyload aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Κλείσιμο" title="Κλείσιμο"> Κλείσιμο </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size" aria-label="Reset font size">επαναφορά</button></div></div><div class="a_module wah_keyboard_navigation"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation" aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">Επιλογή contrast</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button></div></div> <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar"> Κλείσιμο </button></div></div> <script type="text/javascript"></script> <style>@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}</style></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/smooth.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/uppercase.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/newsletter.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/lazyload.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/script.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/noframework.waypoints.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/waypoints-sticky.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(454628, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript></body></html>