<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="δράσεις,ιστορία,ΜΟΡΙΑΣ ‘21,πολιτισμός" />

  
<!-- Code snippet to speed up Google Fonts rendering: googlefonts.3perf.com -->
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous">

<script type="text/javascript">
!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);
</script>
<!-- End of code snippet for Google Fonts -->
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  
<script src="https://www.monopoli.gr/wp-content/themes/monopoli/js/jquery-3.3.1.min.js"></script>
  

<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick-theme.css" />
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager--><link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_ce34d0d97d49c40c66cba454abf8f72b.css" rel="stylesheet" /><title>«ΜΟΡΙΑΣ ‘21»: Θεματικές διαδρομές στην ιστορία και τον πολιτισμό της Πελοποννήσου - Monopoli.gr</title>


<meta name="description" content="Ένα ταξίδι στον τόπο που εδραιώθηκε ο Αγώνας για την Ανεξαρτησία, μέσα από θεματικές διαδρομές και βιωματικές ή διαδραστικές εμπειρίες"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«ΜΟΡΙΑΣ ‘21»: Θεματικές διαδρομές στην ιστορία και τον πολιτισμό της Πελοποννήσου - Monopoli.gr" />
<meta property="og:description" content="Ένα ταξίδι στον τόπο που εδραιώθηκε ο Αγώνας για την Ανεξαρτησία, μέσα από θεματικές διαδρομές και βιωματικές ή διαδραστικές εμπειρίες" />
<meta property="og:url" content="https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="δράσεις" />
<meta property="article:tag" content="ιστορία" />
<meta property="article:tag" content="ΜΟΡΙΑΣ ‘21" />
<meta property="article:tag" content="πολιτισμός" />
<meta property="article:section" content="Εταιρικές Δράσεις" />
<meta property="article:published_time" content="2021-03-29T13:21:29+00:00" />
<meta property="article:modified_time" content="2021-03-29T13:57:17+00:00" />
<meta property="og:updated_time" content="2021-03-29T13:57:17+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1-620x350.png" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1-620x350.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ένα ταξίδι στον τόπο που εδραιώθηκε ο Αγώνας για την Ανεξαρτησία, μέσα από θεματικές διαδρομές και βιωματικές ή διαδραστικές εμπειρίες" />
<meta name="twitter:title" content="«ΜΟΡΙΑΣ ‘21»: Θεματικές διαδρομές στην ιστορία και τον πολιτισμό της Πελοποννήσου - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1-620x350.png" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1.png","width":1644,"height":1060},{"@type":"WebPage","@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#webpage","url":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/","inLanguage":"el","name":"\u00ab\u039c\u039f\u03a1\u0399\u0391\u03a3 \u201821\u00bb: \u0398\u03b5\u03bc\u03b1\u03c4\u03b9\u03ba\u03ad\u03c2 \u03b4\u03b9\u03b1\u03b4\u03c1\u03bf\u03bc\u03ad\u03c2 \u03c3\u03c4\u03b7\u03bd \u03b9\u03c3\u03c4\u03bf\u03c1\u03af\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc \u03c4\u03b7\u03c2 \u03a0\u03b5\u03bb\u03bf\u03c0\u03bf\u03bd\u03bd\u03ae\u03c3\u03bf\u03c5 - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#primaryimage"},"datePublished":"2021-03-29T13:21:29+00:00","dateModified":"2021-03-29T13:57:17+00:00","description":"\u0388\u03bd\u03b1 \u03c4\u03b1\u03be\u03af\u03b4\u03b9 \u03c3\u03c4\u03bf\u03bd \u03c4\u03cc\u03c0\u03bf \u03c0\u03bf\u03c5 \u03b5\u03b4\u03c1\u03b1\u03b9\u03ce\u03b8\u03b7\u03ba\u03b5 \u03bf \u0391\u03b3\u03ce\u03bd\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u0391\u03bd\u03b5\u03be\u03b1\u03c1\u03c4\u03b7\u03c3\u03af\u03b1, \u03bc\u03ad\u03c3\u03b1 \u03b1\u03c0\u03cc \u03b8\u03b5\u03bc\u03b1\u03c4\u03b9\u03ba\u03ad\u03c2 \u03b4\u03b9\u03b1\u03b4\u03c1\u03bf\u03bc\u03ad\u03c2 \u03ba\u03b1\u03b9 \u03b2\u03b9\u03c9\u03bc\u03b1\u03c4\u03b9\u03ba\u03ad\u03c2 \u03ae \u03b4\u03b9\u03b1\u03b4\u03c1\u03b1\u03c3\u03c4\u03b9\u03ba\u03ad\u03c2 \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b5\u03c2"},{"@type":"Article","@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#article","isPartOf":{"@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853"},"headline":"\u00ab\u039c\u039f\u03a1\u0399\u0391\u03a3 \u201821\u00bb: \u0398\u03b5\u03bc\u03b1\u03c4\u03b9\u03ba\u03ad\u03c2 \u03b4\u03b9\u03b1\u03b4\u03c1\u03bf\u03bc\u03ad\u03c2 \u03c3\u03c4\u03b7\u03bd \u03b9\u03c3\u03c4\u03bf\u03c1\u03af\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc \u03c4\u03b7\u03c2 \u03a0\u03b5\u03bb\u03bf\u03c0\u03bf\u03bd\u03bd\u03ae\u03c3\u03bf\u03c5","datePublished":"2021-03-29T13:21:29+00:00","dateModified":"2021-03-29T13:57:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#webpage"},"image":{"@id":"https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/#primaryimage"},"keywords":"\u03b4\u03c1\u03ac\u03c3\u03b5\u03b9\u03c2,\u03b9\u03c3\u03c4\u03bf\u03c1\u03af\u03b1,\u039c\u039f\u03a1\u0399\u0391\u03a3 \u201821,\u03c0\u03bf\u03bb\u03b9\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2","articleSection":"\u0395\u03ba\u03b4\u03b7\u03bb\u03ce\u03c3\u03b5\u03b9\u03c2,\u0395\u03c4\u03b1\u03b9\u03c1\u03b9\u03ba\u03ad\u03c2 \u0394\u03c1\u03ac\u03c3\u03b5\u03b9\u03c2,\u03a4\u03b9 \u039d\u03ad\u03b1;"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/c11c87f9d5f13d0354d98c3b0ed5f853","name":"Monopoli Team","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/d2819490021a945eaa128eaad63ee6e7?s=96&d=mm&r=g","caption":"Monopoli Team"},"sameAs":[]}]}</script>








<script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js'></script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/amp/"> 
  <script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-463311 single-format-standard monopoliweb chrome windows wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>
<style>
.fxskind .brandheader {background-color: #FFF}
.fxskind header .header-main {padding: 10px 0;margin:0}
.fxskind .home_threeart_in.sitegrid {padding: 10px 10px}  
#div-gpt-ad-1517610606055-12 {
    position: fixed;
    left: 50%;
    -webkit-transform: translate3d(-50%,0,0);
    transform: translate3d(-50%,0,0);
}
 #div-gpt-ad-1517610606055-12 iframe {
    width: 1920px;
    height: 1000px;
    min-height: 600px;
}
.fxskind .category_page {
    margin: 0 0 0;
    padding-top:30px;
}
.fxskind .category_in.sitegrid {
    margin-bottom: 40px;
    background: #FFF;
    position: relative;
}
.fxskind .category_page .sitegrid {
    background: #FFF;
}
  
</style>
  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="//i2.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΔΕΥΤΕΡΑ</div>
        <div class="header-main-date-daynum">29</div>
        <div class="header-main-date-month">ΜΑΡΤΙΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>


  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  





<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
          <span><a href="https://www.monopoli.gr/category/stin-poli/">Στην Πόλη</a></span>          <span><a href="https://www.monopoli.gr/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></span>
        </div>
                  <div class="art_info_main_genre">ΔΡΑΣΕΙΣ</div>
                <h1 class="entry-title art_info_main_ti">
          «ΜΟΡΙΑΣ ‘21»: Θεματικές διαδρομές στην ιστορία και τον πολιτισμό της Πελοποννήσου</h1>
        <h2 class="article-summary art_info_main_ex">
    Μία πρωτοβουλία του Ιδρύματος  Καπετάν Βασίλη και Κάρμεν Κωνσταντακόπουλου και της ΤΕΜΕΣ Α.Ε., με στρατηγικούς εταίρους την Περιφέρεια Πελοποννήσου και Δήμους της περιοχής.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1-1024x660.png" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1-1024x660.png" alt="" />
      
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/monopoli/">
          Monopoli Team          </a>
          <div class="art_article_date">29.03.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p></p><span class="spanh4">Δράσεις με επίκεντρο την Πελοπόννησο</span>
<p>Τιμώντας την επέτειο των 200 ετών από την έναρξη της Ελληνικής Επανάστασης, το <a href="https://www.cvf.gr/" target="_blank" rel="noopener noreferrer">Ίδρυμα Καπετάν Βασίλη και Κάρμεν Κωνσταντακόπουλου</a> και η <a href="https://www.temes.gr/" target="_blank" rel="noopener noreferrer">ΤΕΜΕΣ Α.Ε</a>. ανέπτυξαν το πρόγραμμα <strong>ΜΟΡΙΑΣ ‘21</strong>, μια πρωτοβουλία που προσκαλεί τους απανταχού Έλληνες ν’ ανταμώσουν φέτος στην Πελοπόννησο, για να ζήσουν την ιστορία του τόπου όπου εδραιώθηκε ο Αγώνας για την Ανεξαρτησία, μέσα από θεματικές διαδρομές και βιωματικές ή διαδραστικές εμπειρίες. Την επιστημονική τεκμηρίωση του προγράμματος έχει αναλάβει το <strong>Πανεπιστήμιο Πελοποννήσου</strong>, με τον συντονισμό του Καθηγητή <strong>Νικόλαου Ζαχαριά</strong> και την εποπτεία σε θέματα τεκμηρίωσης του ομότιμου Καθηγητή <strong>Θάνου Βερέμη</strong> και του Καθηγητή<strong> Θανάση Χρήστου</strong>.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p></p><span class="spanh4">«Κι εγώ στο Μοριά»</span>
<p>Με κεντρικό μήνυμα «<em><strong>Κι εγώ στο Μοριά</strong></em>», το πρόγραμμα αποκαλύπτει στον επισκέπτη της Πελοποννήσου την οργανική  σχέση του τόπου με την Επανάσταση του 1821, μέσα από<strong> θεματικές διαδρομές</strong> σε εμβληματικές πόλεις, χωριά και καστροπολιτείες, πυργόσπιτα και ταμπούρια, ιστορικές μονές και λημέρια αγωνιστών, πεδία κρίσιμων μαχών και πολιτικών αποφάσεων στην Ανατολική και Δυτική Μάνη, στην Καλαμάτα, στην Κόρινθο, στη Μονεμβασιά, στο Ναύπλιο, στην Πύλο και στην Τρίπολη, περιοχές που επιλέχθηκαν βάσει της έρευνας του Πανεπιστημίου Πελοποννήσου. Τα Απομνημονεύματα του Θεόδωρου Κολοκοτρώνη και άλλες γραπτές πηγές πλαισιώνουν ιστορικά αυτές τις διαδρομές, που θα έχουν διάρκεια <strong>τριών, πέντε ή επτά ημερών</strong>. Παράλληλες δράσεις θα υλοποιούνται επίσης στους Δήμους Μεσσήνης, Οιχαλίας και Τριφυλίας.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div>
<p></p><span class="spanh4">Τα είδη των δράσεων</span>
<p>Κάνοντας τη μνήμη προορισμό και τον προορισμό εμπειρία, το συναρπαστικό ταξίδι θα συμπληρωθεί από μια σειρά δράσεων με επίκεντρο την <strong>Ιστορία</strong>, την <strong>Τέχνη, </strong>την <strong>Γαστρονομία</strong> και τη <strong>Φύση</strong>. Συγκεκριμένα:</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<ul>
<li><strong>Ιστορία:</strong> Με την χρήση υψηλής τεχνολογίας και σύγχρονων οπτικοακουστικών μέσων, πίνακες Ελλήνων και ξένων δημιουργών που παραχωρήθηκαν από το<strong> Μουσείο Μπενάκη</strong>, το<strong> Εθνικό Ιστορικό Μουσείο </strong>και το<strong> Λαογραφικό Μουσείο Καλαμάτας</strong>, θα ζωντανέψουν ψηφιακά σε επιλεγμένες πόλεις της Πελοποννήσου, σε συνδυασμό με την αφήγηση των γεγονότων από τους πρωταγωνιστές τους. Επίσης, σε συνεργασία με το <strong>Ίδρυμα Γεωργίου και Βικτωρίας Καρέλια </strong>και το<strong> Λύκειον των Ελληνίδων Καλαμάτας</strong>, θα πραγματοποιηθεί παρουσίαση παραδοσιακών τοπικών φορεσιών της Πελοποννήσου και του Αργοσαρωνικού<em>.</em></li>
<li><strong>Τέχνη: </strong>Νέες και νέοι καλλιτέχνες παρεμβαίνουν στο αστικό περιβάλλον επιλεγμένων πόλεων της Πελοποννήσου, δημιουργώντας σύγχρονες τοιχογραφίες (Graffiti) με θέμα την Επανάσταση και τους Ήρωές της. Το πρόγραμμα υλοποιείται από το ΙΓ’ Εργαστήριο της <strong>Ανώτατης Σχολής Καλών Τεχνών</strong> με εποπτεία της Προέδρου του Τμήματος Εικαστικών Τεχνών δρος Ερατούς Χατζησάββα, η οποία έχει την ευθύνη της ιστορικής τεκμηρίωσης και την εικαστική επιμέλεια της εικονογράφησης.</li>
<li><strong>Γαστρονομία:</strong> Οι διατροφικές συνήθειες των Αγωνιστών του 1821 δίνουν την αφορμή για ένα ιδιαίτερο γαστρονομικό ταξίδι στην ιστορία, σε συνεργασία με τα <strong>Επιμελητήρια Πελοποννήσου</strong>. Εμπνευσμένο από τις γεύσεις της εποχής, με την υπογραφή του αγαπημένου chef <strong>Λευτέρη Λαζάρου</strong> και βάσει της μελέτης του Πανεπιστημίου, το μενού, αφιερωμένο στο 1821, θα είναι διαθέσιμο σε εστιατόρια της Πελοποννήσου. Επίσης, το πρόγραμμα απευθύνει κάλεσμα σε όλα τα εμβληματικά εστιατόρια της χώρας, να εμπνευστούν και να εντάξουν στο μενού τους πιάτα εμπνευσμένα από την Επανάσταση, σύμφωνα με τη δική τους δημιουργική τους προσέγγιση.</li>
<li><strong>Φύση:</strong> Τριάντα αιωνόβια δέντρα της Πελοποννήσου αφηγούνται σημαντικές στιγμές του Αγώνα και αποκτούν ειδική σήμανση. Με αυτόν τον τρόπο, γίνονται ζωντανοί μάρτυρες των γεγονότων εκείνης της εποχής.</li>
</ul>
<p>Το ΜΟΡΙΑΣ ‘21 θα αναπτύξει δυναμικές συνεργασίες που θα προβάλλουν την ιστορική σημασία της Πελοποννήσου και τον κομβικό της ρόλο σε σχέση με την Επανάσταση του 1821, οι οποίες θα ανακοινωθούν σύντομα. Ήδη, το πρόγραμμα έχει την υποστήριξη της <strong>Lamda</strong> <strong>Development</strong> αλλά και των <strong>πολυκαταστημάτων </strong><strong>attica</strong>, στο πλαίσιο της οποίας θα υλοποιηθούν σημαντικές ενέργειες.</p>

<p>Σχετικά με το πρόγραμμα, ο Πρόεδρος του Ιδρύματος Καπετάν Βασίλη και Κάρμεν Κωνσταντακόπουλου και της ΤΕΜΕΣ Α.Ε., κ. <strong>Αχιλλέας Β. Κωνσταντακόπουλος</strong>, δήλωσε: «<em>Είναι χρέος  και ευθύνη όλων όσων έχουν όραμα και μέσα, να συμμετέχουμε σε αυτήν την εθνική προσπάθεια και να διασφαλίσουμε ότι η Ιστορία μας όχι μόνο δεν ξεχνιέται αλλά αποτελεί το ισχυρότερο μάθημα για να κτίσουμε ένα καλύτερο μέλλον για τις επόμενες γενιές. Παρά τις δύσκολες υγειονομικές και οικονομικές συνθήκες που όλοι βιώνουμε λόγω της πανδημίας, αποφασίσαμε να προχωρήσουμε με το πρόγραμμα Μοριάς ’21, συμβάλλοντας στον εορτασμό των 200 ετών από την έναρξη της Επανάστασης. Οι αφηγήσεις, οι εμπειρίες και οι διαδρομές που δημιουργούμε, ελπίζουμε πως θα είναι ένα ισχυρό κάλεσμα στους Έλληνες από κάθε γωνιά της χώρας μας και του πλανήτη, να έρθουν στην Πελοπόννησο, να γίνουν μέρος της ιστορίας και να τη μεταλαμπαδεύσουν στις μελλοντικές γενιές με σεβασμό και περηφάνια, ως βάση για τη  σοφία που χρειαζόμαστε για το μέλλον</em>».</p>
<p>Το καινοτόμο πρόγραμμα <strong>ΜΟΡΙΑΣ ‘21</strong> του Ιδρύματος Καπετάν Βασίλη και Κάρμεν Κωνσταντακόπουλου και της ΤΕΜΕΣ Α.Ε., τελεί υπό την αιγίδα της <strong>Επιτροπής «Ελλάδα 2021»</strong> και υλοποιείται με στρατηγικούς εταίρους την <strong>Περιφέρεια Πελοποννήσου </strong>και τους<strong> Δήμους Ανατολικής Μάνης, Δυτικής Μάνης, Καλαμάτας, Κορινθίων, Μονεμβασίας, Ναυπλιέων, Πύλου-Νέστορος, Τρίπολης, </strong>καθώς και με τους<strong> Δήμους Μεσσήνης, Οιχαλίας, Τριφυλίας, </strong>σε συνεργασία με την «<strong>Πρωτοβουλία 1821-2021</strong>».</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p>Η <strong>Discover</strong> <strong>Greek</strong> <strong>Culture</strong> <strong>A</strong><strong>.</strong><strong>E</strong> είναι εταιρία πολιτιστικού τουρισμού και έχει αναλάβει τον συντονισμό και τη διαχείριση του έργου. Η εταιρία έχει ως αντικείμενο τον σχεδιασμό και την υλοποίηση εξατομικευμένων πολιτιστικών εμπειριών και ταξιδιών για τον εισερχόμενο τουρισμό και για εταιρίες.</p>
<p>Τα υλικά του προγράμματος θα είναι σύντομα διαθέσιμα, σε ειδικά διαμορφωμένη ιστοσελίδα</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div>
<p></p>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/draseis/" rel="tag">δράσεις</a></span><span><a href="https://www.monopoli.gr/tag/istoria/" rel="tag">ιστορία</a></span><span><a href="https://www.monopoli.gr/tag/morias-21/" rel="tag">ΜΟΡΙΑΣ ‘21</a></span><span><a href="https://www.monopoli.gr/tag/politismos/" rel="tag">πολιτισμός</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="//i1.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="//i0.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="//i0.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      <div class="native-text-link">
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34009&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="//i1.wp.com/monopoli.gr/wp-content/uploads/2021/02/COSMOTE-HISTORY_Ιωάννης-Καποδίστριας-2-300x300.jpg" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
    <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=34009&auto=1" rel="" target="_blank">
      5 χρόνια CΟSMOTE HISTORY: Φωτίζοντας την Ελληνική Ιστορία και τον Πολιτισμό μας
     </a>
    </div>
  </div>
</div>

<div class="native-text-link">
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34270&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34266&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="//i1.wp.com/monopoli.gr/wp-content/uploads/2021/03/new-amsterdam-season-3-300x300.jpg" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
    <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=34266&auto=1" rel="" target="_blank">
      «New Amsterdam»: Iστορίες με φόντο την πανδημία στη συναρπαστική ιατρική σειρά της COSMOTE TV
     </a>
    </div>
  </div>
</div>

        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/03/29/promotional-items/theater-promo-items/463370/2023-elevsis-politistiki-proteyousa-tis-eyropis-paratasi-ypovolis-ton-kallitexnikon-protaseon/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/148477963_1529159230627248_706300345317015770_o-300x300.jpg"></div>
            <div class="g_small_tile_title">2023 ELEVSIS Πολιτιστική Πρωτεύουσα της Ευρώπης: Παράταση υποβολής των καλλιτεχνικών προτάσεων</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/03/29/istories/epikaira/463361/gallia-ksekinise-i-kopi-aionovion-velanidion-gia-tin-anastilosi-tis-panagias-ton-parision/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/Cathédrale_Notre-Dame_de_Paris_3_June_2010-300x300.jpg"></div>
            <div class="g_small_tile_title">Γαλλία: Ξεκίνησε η κοπή αιωνόβιων βελανιδιών για την αναστήλωση της Παναγίας των Παρισίων</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/03/29/showtimes/exhibitions/463371/lavara-200-xronia-meta-diadiktyaki-ekthesi/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/Screen-Shot-2021-03-25-at-20.37.17-300x300.jpg"></div>
            <div class="g_small_tile_title">Λάβαρα: 200 χρόνια μετά &#8211; Διαδικτυακή έκθεση</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/03/29/stin-poli/seminaria-dialexeis/463101/online-ekdiloseis-seminaria-dialekseis-31-protaseis-gia-tin-evdomada-29-3-4-4/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/dialeksi_prosopa_iroa_website_banner_new-300x300.png"></div>
            <div class="g_small_tile_title">Online εκδηλώσεις, σεμινάρια, διαλέξεις: 31 προτάσεις για την εβδομάδα 29/3-4/4</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/03/29/books/463317/anoixta-vivliopoleia-i-etaireia-syggrafeon-kai-i-sympraksi-ekdoton-zitoun-tin-psifo-mas/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/shakes_c1_20190731_035249_sco_fiction_room_photo.kiren-mar20-do-300x300.jpg"></div>
            <div class="g_small_tile_title">Ανοιχτά βιβλιοπωλεία: Η Εταιρεία Συγγραφέων και η Σύμπραξη Εκδοτών ζητούν την ψήφο μας</div>
          </a>
            </div>
  </div>
    
  <div id="POPULAR" class="tabcontentnewx">
    <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/03/26/people/462428/pagkosmia-imera-theatrou-40-epaggelmaties-tis-skinis-zitoun-anoixta-theatra/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Παγκόσμια Ημέρα Θεάτρου: 40 καλλιτέχνες της σκηνής ζητούν ανοιχτά θέατρα">
            Παγκόσμια Ημέρα Θεάτρου: 40 καλλιτέχνες της σκηνής ζητούν ανοιχτά θέατρα          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/03/29/stin-poli/ekdiloseis-stin-poli/463052/online-agenda-44-protaseis-me-tainies-parastaseis-synaylies-gia-simera-29-martiou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Online Agenda: 44 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 29 Μαρτίου">
            Online Agenda: 44 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 29 Μαρτίου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/03/27/stin-poli/ekdiloseis-stin-poli/462452/theatro-online-30-protaseis-me-parastaseis-gia-to-savvatokyriako-27-28-3/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Θέατρο Online: 30 προτάσεις με παραστάσεις για το Σαββατοκύριακο 27-28/3">
            Θέατρο Online: 30 προτάσεις με παραστάσεις για το Σαββατοκύριακο 27-28/3          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/03/27/stin-poli/ekdiloseis-stin-poli/462454/ekdiloseis-online-29-protaseis-me-synaylies-tainies-ektheseis-kai-alles-draseis-gia-to-savvatokyriako-27-28-3/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Εκδηλώσεις Online: 29 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 27-28/3">
            Εκδηλώσεις Online: 29 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 27-28/3          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/03/26/stin-poli/ekdiloseis-stin-poli/462416/online-agenda-47-protaseis-me-tainies-parastaseis-synaylies-gia-simera-26-martiou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Online Agenda: 47 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 26 Μαρτίου">
            Online Agenda: 47 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 26 Μαρτίου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
  </div> 
</div>

<style>
.flxtabs .sh3.moduleTitle {
    font-size: 32px;
    width: 50%;
}.flxtabs {
    display: flex;
    justify-content: center;
}
  .flxtabs .sh3.moduleTitle.active{color:#00aeef}
  .flxtabs .sh3.moduleTitle:hover{cursor:pointer;color:#00aeef}  
  .tabcontentnewx  {display:none}
</style>  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script><div class="widgad_main">
  <a href="https://bold.adman.gr/click?webspace=34008&auto=1" class="widgad_main_link">
    <noscript><img class="widgad_main_img" src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/COSMOTE-HISTORY_Ιωάννης-Καποδίστριας--650x366.jpg" alt=""></noscript><img class="lazyload widgad_main_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/COSMOTE-HISTORY_Ιωάννης-Καποδίστριας--650x366.jpg" alt="">
    <div class="widgad_main_txt">Φωτίζοντας την Ελληνική Ιστορία και τον Πολιτισμό μας</div>
    <div class="widgad_main_adv">ADVERTORIAL</div>
  </a>
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34008&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">    
</div>
<style>
  .widgad_main_img { width: 100%; border-radius: 15px 15px 0 0; }
  .widgad_main_txt { font-size: 20px; font-weight: 700; margin-top: 5px; color: #000; padding: 0 15px; }
  .widgad_main_link { border: 1px solid #00aeef; display: block; border-radius: 15px; }
  .widgad_main_adv { font-size: 12px; color: black; margin-top: 10px; padding: 0 15px 15px; border-radius: 0 0 15px 15px; }
</style><div class="widgad_main">
  <a href="https://bold.adman.gr/click?webspace=34267&auto=1" class="widgad_main_link">
    <noscript><img class="widgad_main_img" src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/new-amsterdam-season-3-650x433.jpg" alt=""></noscript><img class="lazyload widgad_main_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/new-amsterdam-season-3-650x433.jpg" alt="">
    <div class="widgad_main_txt">«New Amsterdam»: Iστορίες με φόντο την πανδημία στη συναρπαστική ιατρική σειρά της COSMOTE TV</div>
    <div class="widgad_main_adv">ADVERTORIAL</div>
  </a>
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34267&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">    
</div>
<style>
  .widgad_main_img { width: 100%; border-radius: 15px 15px 0 0; }
  .widgad_main_txt { font-size: 20px; font-weight: 700; margin-top: 5px; color: #000; padding: 0 15px; }
  .widgad_main_link { border: 1px solid #00aeef; display: block; border-radius: 15px; }
  .widgad_main_adv { font-size: 12px; color: black; margin-top: 10px; padding: 0 15px 15px; border-radius: 0 0 15px 15px; }
</style>
  <div class="art_side_cosmote">
    <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34270&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
    <div class="tvcalendar">
      <div class="tvcalendar_title">TV CALENDAR</div>
      <div id="TvCalendar">
            <div class="tvslide">
      <div class="tvcalendar_date">
        <div class="tvcalendar_date_l">29 Μαρτίου 2021</div>
        <div class="tvcalendar_date_r">Μη χάσετε</div>
      </div>
        
      <div class="movie-image">
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462719/piase-me-an-mporeis-catch-me-if-you-can/" class="tvcalendar_img" style="background-image: url(//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/040024873812000800-1024x683.jpg)"></a>      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462719/piase-me-an-mporeis-catch-me-if-you-can/" class="tvcalendar_ptitle">Πιάσε με αν Μπορείς (Catch Me If You Can)</a>
      <div class="tvcalendar_where" style="display:flex;align-items:center;justify-content:center;">

        <span style="margin-right:10px">          <noscript><img alt="cosmote TV" src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" /></noscript><img class="lazyload" alt="cosmote TV" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" />
        </span>
        <span>20:05</span>
      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462719/piase-me-an-mporeis-catch-me-if-you-can/" class="tvcalendar_more"class="tvcalendar_more">Δείτε περισσότερα >> </a>
      </div>
            <div class="tvslide">
      <div class="tvcalendar_date">
        <div class="tvcalendar_date_l">29 Μαρτίου 2021</div>
        <div class="tvcalendar_date_r">Μη χάσετε</div>
      </div>
        
      <div class="movie-image">
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462823/australia-2/" class="tvcalendar_img" style="background-image: url(//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/040002550312000800-1024x683.jpg)"></a>      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462823/australia-2/" class="tvcalendar_ptitle">Australia</a>
      <div class="tvcalendar_where" style="display:flex;align-items:center;justify-content:center;">

        <span style="margin-right:10px">          <noscript><img alt="cosmote TV" src="//i0.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" /></noscript><img class="lazyload" alt="cosmote TV" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i0.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" />
        </span>
        <span>17:20</span>
      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462823/australia-2/" class="tvcalendar_more"class="tvcalendar_more">Δείτε περισσότερα >> </a>
      </div>
            <div class="tvslide">
      <div class="tvcalendar_date">
        <div class="tvcalendar_date_l">29 Μαρτίου 2021</div>
        <div class="tvcalendar_date_r">Μη χάσετε</div>
      </div>
        
      <div class="movie-image">
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462845/monaxo-munich/" class="tvcalendar_img" style="background-image: url(//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/040003736912000800-1024x683.jpg)"></a>      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462845/monaxo-munich/" class="tvcalendar_ptitle">Μόναχο (Munich)</a>
      <div class="tvcalendar_where" style="display:flex;align-items:center;justify-content:center;">

        <span style="margin-right:10px">          <noscript><img alt="cosmote TV" src="//i3.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" /></noscript><img class="lazyload" alt="cosmote TV" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" />
        </span>
        <span>22:30</span>
      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/03/29/tv-calendar/462845/monaxo-munich/" class="tvcalendar_more"class="tvcalendar_more">Δείτε περισσότερα >> </a>
      </div>
            </div>
    </div>
  </div>


<style>
.tvcalendar_more {
    font-family: 'PFDINDisplayProThin', sans-serif;
    color: #000;
}
.art_side_cosmote .slick-prev, .art_side_cosmote .slick-next {
    z-index: 2;
    opacity: 1;
    top: 40%;
}
.movie-image {
    margin: 0 auto;
    padding: 0 20px;
}  
.art_side_cosmote .slick-prev{left:0}
.art_side_cosmote .slick-next{right:0}  
.art_side_cosmote .slick-prev,
.art_side_cosmote .slick-next {
    z-index: 2;
    opacity: 1;
}  
.art_side_cosmote .slick-prev:before,
.art_side_cosmote .slick-next:before{color:#3fa535}
.tvcalendar_img {border-radius:15px;}
</style>


</div>
<style>
div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}  
</style>      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"«ΜΟΡΙΑΣ ‘21»: Θεματικές διαδρομές στην ιστορία και τον πολιτισμό της Πελοποννήσου",
      "url": "https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1.png",
      "dateCreated":"2021-03-29T16:21:29+03:00",
      "datePublished":"2021-03-29T16:21:29+03:00",
      "dateModified":"2021-03-29T18:01:49+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Εκδηλώσεις",
      "description":"Μία πρωτοβουλία του Ιδρύματος  Καπετάν Βασίλη και Κάρμεν Κωνσταντακόπουλου και της ΤΕΜΕΣ Α.Ε., με στρατηγικούς εταίρους την Περιφέρεια Πελοποννήσου και Δήμους της περιοχής.",
      "keywords": "δράσεις,ιστορία,ΜΟΡΙΑΣ ‘21,πολιτισμός",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1.png",
      "width": 1644,
      "height": 1060      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/stin-poli/ekdiloseis-stin-poli/">Περισσότερα από Εκδηλώσεις</a>
</div>



  

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/promotional-items/theater-promo-items/463370/2023-elevsis-politistiki-proteyousa-tis-eyropis-paratasi-ypovolis-ton-kallitexnikon-protaseon/">
                            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/148477963_1529159230627248_706300345317015770_o-650x434.jpg">
                <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
              </div>
              <div class="g_small_tile_title">2023 ELEVSIS Πολιτιστική Πρωτεύουσα της Ευρώπης: Παράταση υποβολής των καλλιτεχνικών προτάσεων</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/stin-poli/ekdiloseis-stin-poli/463052/online-agenda-44-protaseis-me-tainies-parastaseis-synaylies-gia-simera-29-martiou/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/H-KLHRONOMIA_1-940x549-1-1-650x380.jpg">
                <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
              </div>
              <div class="g_small_tile_title">Online Agenda: 44 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 29 Μαρτίου</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/27/stin-poli/ekdiloseis-stin-poli/462454/ekdiloseis-online-29-protaseis-me-synaylies-tainies-ektheseis-kai-alles-draseis-gia-to-savvatokyriako-27-28-3/">
                            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/cache_1050x3000_Analog_medium_795108_235956_7102019-1-650x475.jpg">
                <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
              </div>
              <div class="g_small_tile_title">Εκδηλώσεις Online: 29 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 27-28/3</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/23/keep-watching/460033/new-amsterdam-istories-me-fonto-tin-pandimia-sti-synarpastiki-iatriki-seira-tis-cosmote-tv/">
                            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/new-amsterdam-season-3-300x300.jpg">
                <div class="g_small_tile_cate_ar">Keep Watching</div>
              </div>
              <div class="g_small_tile_title"><div style='display:none;'><img class="nolazy" src="https://bold.adman.gr/banner?webspace=34267&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"></div>«New Amsterdam»: Iστορίες με φόντο την πανδημία στη συναρπαστική ιατρική σειρά της COSMOTE TV</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/02/26/people/456026/danai-mixalaki-tora-pia-den-fovamai-to-gia-panta/">
                            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/02/danai_michalaki-monopoligr-christos-theologou-c-300x300.jpg">
                <div class="g_small_tile_cate_ar">Πρόσωπα</div>
              </div>
              <div class="g_small_tile_title">Δανάη Μιχαλάκη: Τώρα πια δεν φοβάμαι το «για πάντα»</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/12/keep-watching/454796/5-xronia-cosmote-history-fotizontas-tin-elliniki-istoria-kai-ton-politismo-mas/">
                            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/02/COSMOTE-HISTORY_Ιωάννης-Καποδίστριας-2-300x300.jpg">
                <div class="g_small_tile_cate_ar">Keep Watching</div>
              </div>
              <div class="g_small_tile_title"><div style='display:none;'><img class="nolazy" src="https://bold.adman.gr/banner?webspace=34008&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"></div>5 χρόνια CΟSMOTE HISTORY: Φωτίζοντας την Ελληνική Ιστορία και τον Πολιτισμό μας</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/24/people/461565/pinelopi-tsilika/">
                            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/pinelopi_tsilika_monopoli_12-300x300.jpg">
                <div class="g_small_tile_cate_ar">Πρόσωπα</div>
              </div>
              <div class="g_small_tile_title">Πηνελόπη Τσιλίκα: Άδικα ενοχοποιείται το θέατρο. Οι θύτες θα ήταν θύτες, όποια δουλειά κι αν έκαναν</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
  <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/03/26/people/462428/pagkosmia-imera-theatrou-40-epaggelmaties-tis-skinis-zitoun-anoixta-theatra/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Παγκόσμια Ημέρα Θεάτρου: 40 καλλιτέχνες της σκηνής ζητούν ανοιχτά θέατρα">  
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/theater-open-1-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Παγκόσμια Ημέρα Θεάτρου: 40 καλλιτέχνες της σκηνής ζητούν ανοιχτά θέατρα</div>
    </a>
            <a href="https://www.monopoli.gr/2021/03/29/stin-poli/ekdiloseis-stin-poli/463052/online-agenda-44-protaseis-me-tainies-parastaseis-synaylies-gia-simera-29-martiou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Online Agenda: 44 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 29 Μαρτίου">  
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/H-KLHRONOMIA_1-940x549-1-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 44 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 29 Μαρτίου</div>
    </a>
            <a href="https://www.monopoli.gr/2021/03/27/stin-poli/ekdiloseis-stin-poli/462452/theatro-online-30-protaseis-me-parastaseis-gia-to-savvatokyriako-27-28-3/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Θέατρο Online: 30 προτάσεις με παραστάσεις για το Σαββατοκύριακο 27-28/3">  
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/4842_©Patroklos_Skafidas-1024x725-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Θέατρο Online: 30 προτάσεις με παραστάσεις για το Σαββατοκύριακο 27-28/3</div>
    </a>
            <a href="https://www.monopoli.gr/2021/03/27/stin-poli/ekdiloseis-stin-poli/462454/ekdiloseis-online-29-protaseis-me-synaylies-tainies-ektheseis-kai-alles-draseis-gia-to-savvatokyriako-27-28-3/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Εκδηλώσεις Online: 29 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 27-28/3">  
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/cache_1050x3000_Analog_medium_795108_235956_7102019-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Εκδηλώσεις Online: 29 προτάσεις με συναυλίες, ταινίες, εκθέσεις και άλλες δράσεις για το Σαββατοκύριακο 27-28/3</div>
    </a>
      </div>
  </div>
  
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/promotional-items/theater-promo-items/463370/2023-elevsis-politistiki-proteyousa-tis-eyropis-paratasi-ypovolis-ton-kallitexnikon-protaseon/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/148477963_1529159230627248_706300345317015770_o-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">2023 ELEVSIS Πολιτιστική Πρωτεύουσα της Ευρώπης: Παράταση υποβολής των καλλιτεχνικών προτάσεων</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/istories/epikaira/463361/gallia-ksekinise-i-kopi-aionovion-velanidion-gia-tin-anastilosi-tis-panagias-ton-parision/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/Cathédrale_Notre-Dame_de_Paris_3_June_2010-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Γαλλία: Ξεκίνησε η κοπή αιωνόβιων βελανιδιών για την αναστήλωση της Παναγίας των Παρισίων</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/showtimes/exhibitions/463371/lavara-200-xronia-meta-diadiktyaki-ekthesi/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/Screen-Shot-2021-03-25-at-20.37.17-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εικαστικά</div>
      <div class="g_small_tile_title">Λάβαρα: 200 χρόνια μετά &#8211; Διαδικτυακή έκθεση</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/stin-poli/seminaria-dialexeis/463101/online-ekdiloseis-seminaria-dialekseis-31-protaseis-gia-tin-evdomada-29-3-4-4/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/dialeksi_prosopa_iroa_website_banner_new-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Σεμινάρια / Διαλέξεις</div>
      <div class="g_small_tile_title">Online εκδηλώσεις, σεμινάρια, διαλέξεις: 31 προτάσεις για την εβδομάδα 29/3-4/4</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/books/463317/anoixta-vivliopoleia-i-etaireia-syggrafeon-kai-i-sympraksi-ekdoton-zitoun-tin-psifo-mas/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/shakes_c1_20190731_035249_sco_fiction_room_photo.kiren-mar20-do-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Βιβλία</div>
      <div class="g_small_tile_title">Ανοιχτά βιβλιοπωλεία: Η Εταιρεία Συγγραφέων και η Σύμπραξη Εκδοτών ζητούν την ψήφο μας</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/stin-poli/etairikes-draseis/463311/morias-21-thematikes-diadromes-stin-istoria-kai-ton-politismo-tis-peloponnisou/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/LOGO_MORIAS-21-1-300x300.png"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">«ΜΟΡΙΑΣ ‘21»: Θεματικές διαδρομές στην ιστορία και τον πολιτισμό της Πελοποννήσου</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/promotional-items/454338/siopilos-dromos-i-nea-seira-pou-erxetai-sto-mega-apo-to-syggrafiko-didymo-ton-agrion-melisson/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/02/3-4-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Επίκαιρα</div>
      <div class="g_small_tile_title">Σιωπηλός δρόμος: Πρεμιέρα για τη νέα δραματική σειρά του Mega &#8211; Οι χαρακτήρες και το τρέιλερ</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/29/ey-zin/diatrofi/461983/i-diatrofologos-emma-kotsia-mas-lynei-kathe-aporia-sxetika-me-ti-diatrofi-tis-sarakostis/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/mesogeiaki-diatrofi-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Διατροφή</div>
      <div class="g_small_tile_title">Η διατροφολόγος Έμμα Κώτσια μάς λύνει κάθε απορία σχετικά με τη διατροφή της Σαρακοστής</div>
        <div class="g_tile_date">29.03.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="//i3.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="//i2.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <noscript><img src="//i0.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i0.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>
    <div class="newsleter-container">
      <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>


<div id="mobstisky">
    <div>
        <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34266&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
    <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=34266&auto=1" rel="" target="_blank">
      <noscript><img style="width:100%" src="//i0.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/cosmote_newA.gif" alt="" /></noscript><img class="lazyload" style="width:100%" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i3.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/cosmote_newA.gif" alt="" />
    </a>
      </div>
</div>




<style>
#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }
</style>

<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                </div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="Accessibility Helper sidebar"
		title="Accessibility Helper sidebar">
		<noscript><img src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="lazyload aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="Κλείσιμο"
			title="Κλείσιμο">
			Κλείσιμο
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">επαναφορά</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Επιλογή contrast</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button>
            </div>
        </div>
				<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
		Κλείσιμο	</button>
	
		</div>
	</div>
	
<style>
@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}
</style>





		<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/smooth.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/uppercase.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/newsletter.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/lazyload.min.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/script.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/noframework.waypoints.min.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/waypoints-sticky.min.js'></script>
<script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
            <script type="text/javascript">
                function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(463311, 'https://www.monopoli.gr');
            </script>
        
</body>

</html><!-- WP Fastest Cache file was created in 0.41452503204346 seconds, on 29-03-21 18:01:49 --><!-- via php -->