<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="77ο φεστιβάλ κινηματογράφου της Βενετίας,cine news,διθυραμβικές κριτικές,κριτικές,Μίλα,νέα,σινεμά,ταινία,φεστιβάλ,Χρήστος Νίκου" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"> <script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="https://www.monopoli.gr/wp-content/themes/monopoli/js/jquery-3.3.1.min.js"></script> <script>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</script> <script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script> <script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script> <script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[970,170],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
  
	var g_mobile2 = googletag.sizeMapping()
    .addSize([0, 0], [[320,50]])
    .addSize([768, 0],[])
    .build();  
	
googletag.defineSlot('/325987271/new_ads/billboard1', [[970,250],[970,90],[970,170],[728,90]],'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250],[300,600]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile2).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script> <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script> <script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script> <script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script> <script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script> <script type="text/javascript">GA_googleFetchAds();</script> <link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_d96eedf5b30a5c9cadde3d026359a2d6.css" rel="stylesheet" /><title>«Μήλα»: Διθυραμβικές οι πρώτες διεθνείς κριτικές για την ταινία του Χρήστου Νίκου - Monopoli.gr</title><meta name="description" content="Η ταινία του Χρήστου Νίκου, «Μήλα», είναι η πρώτη ελληνική ταινία που ανοίγει το επίσημο διαγωνιστικό πρόγραμμα Orizzonti-monopoli.gr-νέα" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="«Μήλα»: Διθυραμβικές οι πρώτες διεθνείς κριτικές για την ταινία του Χρήστου Νίκου - Monopoli.gr" /><meta property="og:description" content="Η ταινία του Χρήστου Νίκου, «Μήλα», είναι η πρώτη ελληνική ταινία που ανοίγει το επίσημο διαγωνιστικό πρόγραμμα Orizzonti-monopoli.gr-νέα" /><meta property="og:url" content="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="77ο φεστιβάλ κινηματογράφου της Βενετίας" /><meta property="article:tag" content="cine news" /><meta property="article:tag" content="διθυραμβικές κριτικές" /><meta property="article:tag" content="κριτικές" /><meta property="article:tag" content="Μίλα" /><meta property="article:tag" content="νέα" /><meta property="article:tag" content="σινεμά" /><meta property="article:tag" content="ταινία" /><meta property="article:tag" content="φεστιβάλ" /><meta property="article:tag" content="Χρήστος Νίκου" /><meta property="article:section" content="Cine News" /><meta property="article:published_time" content="2020-09-04T07:48:44+00:00" /><meta property="article:modified_time" content="2020-09-04T07:50:48+00:00" /><meta property="og:updated_time" content="2020-09-04T07:50:48+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1-512x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1-512x350.jpg" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Η ταινία του Χρήστου Νίκου, «Μήλα», είναι η πρώτη ελληνική ταινία που ανοίγει το επίσημο διαγωνιστικό πρόγραμμα Orizzonti-monopoli.gr-νέα" /><meta name="twitter:title" content="«Μήλα»: Διθυραμβικές οι πρώτες διεθνείς κριτικές για την ταινία του Χρήστου Νίκου - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1-512x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/lib/photoswipe-ui-default.min.js'></script> <script type='text/javascript'>var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};</script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/lightbox-photoswipe/js/frontend.min.js'></script> <script type="text/javascript">var ajaxurl = 'https://www.monopoli.gr/wp-admin/admin-ajax.php';</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-411913 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="dfp-desktop dfp-skin" id='div-gpt-ad-1517610606055-12'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });</script> </div><style>.fxskind .brandheader {background-color: #FFF}
.fxskind header .header-main {padding: 10px 0;margin:0}
.fxskind .home_threeart_in.sitegrid {padding: 10px 10px}  
#div-gpt-ad-1517610606055-12 {
    position: fixed;
    left: 50%;
    -webkit-transform: translate3d(-50%,0,0);
    transform: translate3d(-50%,0,0);
}
 #div-gpt-ad-1517610606055-12 iframe {
    width: 1920px;
    height: 1000px;
    min-height: 600px;
}
.fxskind .category_page {
    margin: 0 0 0;
    padding-top:30px;
}
.fxskind .category_in.sitegrid {
    margin-bottom: 40px;
    background: #FFF;
    position: relative;
}
.fxskind .category_page .sitegrid {
    background: #FFF;
}</style><header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΑΡΑΣΚΕΥΗ</div><div class="header-main-date-daynum">04</div><div class="header-main-date-month">ΣΕΠΤΕΜΒΡΙΟΥ</div></div><div class="header-main-social"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" title="PETS" class="">PETS</a></li><li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188"> <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li> <label for="ofsearch">αναζήτηση:</label> <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value=""></li><li> <input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li><li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777"> <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΠΙΤΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112"> <a href="/tag/art-meets-fashion/" title="">ARTS MEETS FASHION</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α"> ΔΙΑΓΩΝΙΣΜΟΙ </a></div></header><div class="body-container"><div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div id="stopx"></div><div class="SinglePost "><div class="moviepost sitegrid "><article><div class="article"><div id="ArticleHeader" class="art_info"><div class="art_info_main fullwidth"><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/promotional-items/">Τι Νέα;</a></span> <span><a href="https://www.monopoli.gr/category/promotional-items/cine-news/">Cine News</a></span></div><div class="art_info_main_genre">ΤΑΙΝΙΑ</div><h1 class="entry-title art_info_main_ti"> «Μήλα»: Διθυραμβικές οι πρώτες διεθνείς κριτικές για την ταινία του Χρήστου Νίκου</h1><h2 class="article-summary art_info_main_ex"> Η ταινία του Χρήστου Νίκου, «Μήλα», είναι η πρώτη ελληνική ταινία που ανοίγει το επίσημο διαγωνιστικό πρόγραμμα Orizzonti, του 77ου φεστιβάλ κινηματογράφου της Βενετίας.</h2></div></div><div class="art_img"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1.jpg" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1.jpg" alt="" /></div><div class="art_main"><div class="art_article article-wrapper"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/monopoli/"> Monopoli Team </a><div class="art_article_date">04.09.2020</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text article-wrapper"><p>Με τα απαιτούμενα μέτρα ασφαλείας και προστασίας, άνοιξε την αυλαία του χθες το <strong>77<sup>ο</sup> φεστιβάλ κινηματογράφου της Βενετίας</strong>, η πρώτη μεγάλη κινηματογραφική διοργάνωση που ουσιαστικά διενεργείται σε φυσικό χώρο, μετά τα lockdowns, ένεκα της πανδημίας.</p><p>Τα <strong>Μήλα</strong>, η πρώτη μεγάλου μήκους ταινία του <strong>Χρήστου Νίκου</strong>, που αφηγείται το χρονικό μιας αναπάντεχης επιδημίας, όταν οι άνθρωποι μιας πόλης εμφανίζουν ξαφνική αμνησία, άνοιξε το πρόγραμμα Ορίζοντες, την Τετάρτη 3 Σεπτεμβρίου 2020, και <strong>οι πρώτες διεθνείς κριτικές είναι υμνητικές</strong> για την μαύρη κομεντί.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div> <noscript><img class="alignnone size-full wp-image-411920" src="https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice.jpg" alt="" width="2016" height="1512" srcset="https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice.jpg 2016w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-650x488.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-1024x768.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-768x576.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-1536x1152.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-350x263.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-1067x800.jpg 1067w" sizes="(max-width: 2016px) 100vw, 2016px" /></noscript><img class="lazyload alignnone size-full wp-image-411920" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202016%201512%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice.jpg" alt="" width="2016" height="1512" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice.jpg 2016w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-650x488.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-1024x768.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-768x576.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-1536x1152.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-350x263.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/09/Apples_Venice-1067x800.jpg 1067w" data-sizes="(max-width: 2016px) 100vw, 2016px" /><p></p><span class="spanh4">Οι διεθνείς κριτικές</span><p>O<strong> Xan Brooks</strong> της Guardian, χαρακτηρίζει την ταινία <em>«υπέροχα καυστική και ως μια τρομερά ανατριχιαστική αναπαράσταση μιας επιδημίας, αποτελώντας την πιο ταιριαστή επιλογή για το άνοιγμα του τμήματος του φεστιβάλ, […] που διακρίνεται για την ευγένεια των εικόνων της και την διάθεσή της να ταξιδεύει».</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p>Ο <strong>Peter Debruge</strong> του Variety κάνει λόγο για <em>«μια μεταφορική περίπτωση αμνησίας που βρίσκει αντίκρισμα στον πραγματικό κόσμο μέσα από την τόσο ευγενικά παράλογη σκηνοθετική ματιά του Χρήστου Νίκου»,</em> συγκρίνοντας τον πυρήνα της ταινίας με μια αντιστροφή της ιδέας της «Αιώνιας Λιακάδας ενός Καθαρού Μυαλού» του Τσάρλι Κάουφμαν</p><p>Από την άλλη, η <strong>Wendy Ide</strong> του ScreenDaily, μένει για <em>«το αξέχαστο ντεμπούτο του Χρήστου Νίκου, που διαχειρίζεται άψογα έννοιες, όπως η μνήμη, η ταυτότητα, η θλίψη και η απώλεια, με την αφηγηματική πρόφαση μιας επιδημίας, που ενώ στην όψη της μοιάζει σκληρό και αδιαπέραστο, καταλήγει να είναι κάτι πολύ μοναδικό».</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><p>Ο <strong>David Rooney</strong> του Hollywood Reporter εξάρει τον Χρήστου Νίκου ως<em> «μια εντυπωσιακή νέα κινηματογραφική φωνή που με τα Μήλα, παρουσιάζει μια αλληγορία [&#8230;] ανέκφραστη, σκοτεινή και σουρεαλιστική, που με προσεκτικό τρόπο καταλήγει ως μια τρομακτική περισυλλογή πάνω στην χειραγώγηση της μνήμης, και που είναι δύσκολο να πάρεις τα μάτια από πάνω της».</em> Υπογραμμίζει δε, πως <em>«ο Νίκου είναι τόσο οικονόμος και αυθεντικός στο σενάριο που στήνει την τέλεια ισορροπία ανάμεσα στην ειρωνική παρατήρηση των γεγονότων και στην μελαγχολία της πραγματικότητας, σε μια στιγμή που δεν θα μπορούσε να φαντάζει ιδανικότερη».</em></p> <noscript><img class="alignnone size-full wp-image-411919" src="https://www.monopoli.gr/wp-content/uploads/2020/09/image001.jpg" alt="" width="1024" height="683" srcset="https://www.monopoli.gr/wp-content/uploads/2020/09/image001.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/09/image001-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/09/image001-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/09/image001-350x233.jpg 350w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img class="lazyload alignnone size-full wp-image-411919" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201024%20683%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/image001.jpg" alt="" width="1024" height="683" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/09/image001.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/09/image001-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/09/image001-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/09/image001-350x233.jpg 350w" data-sizes="(max-width: 1024px) 100vw, 1024px" /><p>Επίσης, ο <strong>Stephen Saito</strong> του Moveablefest, δεν αφήνει <em>«κανένα περιθώριο να ξεχάσεις τα Μήλα»</em>, μιλώντας για την ικανότητα του Νίκου<em> «να κάνει ένα σύνολο ανθρώπων, μιας ευρύτερης ομάδας να γίνεται κοινωνός των προβλημάτων του κεντρικού χαρακτήρα, ιδιαίτερα όταν η μνήμη του αρχίζει να τον προδίδει».</em></p><p>O <strong>Kaleem Aftab</strong> για το Cineuropa γράφει πως <em>«το τμήμα των Οριζόντων έχει ένα υψηλό επίπεδο να διατηρήσει, εφόσον άνοιξε με τα Μήλα, ένα αξιομνημόνευτο πρώτο φιλμ ενός δημιουργού που αφήνει μια γλυκόπικρη επίγευση στο φινάλε, βάζοντας δυνατή υποψηφιότητα να φύγει νικητής από τη Βενετία».</em></p><p>O<strong> Phil De Semlyen</strong> από το Time Out, αναρωτιέται ρητορικά στην κριτική του <em>«αν τα Μήλα είναι ένα σχόλιο για τη σχέση της Ελλάδας με το ένδοξο παρελθόν της, ή τελικά αφορά έναν κόσμο που παρασύρεται από τα ένστικτα και τα πείσματα του;».</em> Όπως και να έχει, καταλήγει πως <em>«ο Νίκου αφήνει στο κοινό να ερμηνεύσει τη μεταφορά, που με πρόφαση τη μοναξιά, θέλει να μιλήσει για ζητήματα…καρδιάς».</em></p><p>Τέλος, ο <strong>Andreas Wiseman</strong> από το Deadline, έγραψε πως τα Μήλα είναι <em>«μια ταινία δυνατή, συγκινητική και ευαίσθητη, αστεία παράλληλα, που καταπιάνεται με το πώς οι άνθρωποι και οι κοινωνίες διαχειρίζονται την μνήμη και τη θλίψη»</em>, ενώ τον χαρακτηρίζει από τις πιο πλέον ισχυρές τελευταίες δημιουργικές φωνές εκεί έξω, κατανοώντας την απόφαση της εκλεκτικής CAA, να υπογράψει μαζί του συμβόλαιο συνεργασίας.</p><p></p><span class="spanh4">Δείτε εδώ το ελληνικό trailer της ταινίας:</span><div class="video-container"><iframe class="youtube-player" type="text/html" title="ΜΗΛΑ (APPLES) - Official Trailer" width="500" height="281" src="https://www.youtube.com/embed/YMXxIDNa8Rw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p></p><span class="spanh4">Πληροφορίες για την ταινία</span><p>Οκτώ χρόνια μετά το KM, την βραβευμένη μικρού μήκους που συμμετείχε σε πάνω από 40 διεθνή φεστιβάλ μεταξύ των οποίων τα Ρότερνταμ, Παλμ Σπριγνκς, Σίδνει,  ο Χρήστος Νίκου επιστρέφει με τα <strong>Μήλα </strong>για να αφηγηθεί μια γοητευτικά αλλόκοτη, πρωτότυπη ιστορία με ήρωα έναν άνδρα που πάσχει από απώλεια μνήμης σε μια πόλη που ξαφνικά ένα μεγάλο ποσοστό ανθρώπων έχει αρχίσει να ξεχνά.</p><div id="attachment_411918" style="width: 730px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-411918" class="wp-image-411918 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster.jpg" alt="" width="720" height="1024" srcset="https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster.jpg 720w, https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster-457x650.jpg 457w, https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster-246x350.jpg 246w, https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster-563x800.jpg 563w" sizes="(max-width: 720px) 100vw, 720px" /></noscript><img aria-describedby="caption-attachment-411918" class="lazyload wp-image-411918 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%201024%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster.jpg" alt="" width="720" height="1024" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster.jpg 720w, https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster-457x650.jpg 457w, https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster-246x350.jpg 246w, https://www.monopoli.gr/wp-content/uploads/2020/09/ΜΗΛΑ_GR-poster-563x800.jpg 563w" data-sizes="(max-width: 720px) 100vw, 720px" /><p id="caption-attachment-411918" class="wp-caption-text">Η αφίσα της ταινίας.</p></div><p></p><span class="spanh4">Σύνοψη</span><p>Μια αναπάντεχη επιδημία, που προκαλεί ξαφνική αμνησία στους ανθρώπους, βρίσκει τον Άρη, ένα άνδρα γύρω στα 40, (Άρης Σερβετάλης) να ακολουθεί ένα πρόγραμμα αποκατάστασης που έχει ειδικά σχεδιαστεί για να χτίσει ένας αμνησιακός μια καινούργια ζωή. Το πρόγραμμα περιλαμβάνει καθημερινές αποστολές που είναι ηχογραφημένες από τους γιατρούς του. Μετά την ολοκλήρωση κάθε αποστολής, ο Αρης βγάζει μια φωτογραφία polaroid ως αποδεικτικό στοιχείο. Προσπαθώντας να δημιουργήσει μια νέα ζωή και αναμνήσεις θα συναντήσει την Άννα (Σοφία Γεωργοβασίλη), μια γυναίκα που βρίσκεται στο ίδιο πρόγραμμα.<br /> Το ντεμπούτο του Χρήστου Νίκου διαθέτει μια σουρεαλιστική και αινιγματική πρώτη ύλη και καταλήγει ως μια γοητευτική εξερεύνηση της ταυτότητας και των ορίων της πραγματικότητας, σε μια κοινωνία που θα πρέπει να αντιμετωπίσει μια μη αναστρέψιμη επιδημία.</p> <a class="readmorebox" href="https://www.monopoli.gr/2020/08/04/promotional-items/cine-news/407280/mila-i-tainia-tou-xristou-nikou-pou-tha-anoiksei-programma-tou-festival-venetias/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">«Μήλα»: Η ταινία του Χρήστου Νίκου που θα ανοίξει πρόγραμμα του Φεστιβάλ Βενετίας</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="https://www.monopoli.gr/wp-content/uploads/2020/08/2-2.jpg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><p></p><span class="spanh4">Λίγα λόγια για τον σκηνοθέτη</span><p>Ο Χρήστος Νίκου αφού δεν σπούδασε κινηματογράφο, ξεκίνησε να δουλεύει σε ελληνικές ταινίες ως βοηθός σκηνοθέτη. Πρώτη εξ αυτών ήταν ο Κυνόδοντας, του Γιώργου Λάνθιμου. Έπειτα ακολούθησαν επτά μεταξύ των οποίων και το Πριν τα Μεσάνυχτα (Before Midnight) του Richard Linklater. Κάπου ενδιάμεσα έγραψε και σκηνοθέτησε την μοναδική του μικρού μήκους ταινία, KM. Πριν λίγο καιρό ολοκλήρωσε την πρώτη μεγάλου μήκους ταινία του. Μια ταινία που ξεκινάει το διεθνές ταξίδι της ως ταινία έναρξης του Οrizzonti στο φεστιβάλ Βενετίας. Ταυτόχρονα η ταινία του έδωσε την ευκαιρία να υπογράψει με την CAA, ένα από τα μεγαλύτερα πρακτορεία της Αμερικής, και να εκπροσωπείται από τον μάνατζερ Jerome Duboz ο οποίος εκπροσωπεί ανάμεσα σε άλλους, σκηνοθέτες όπως ο Μπονγκ Τζουν-χο (Παράσιτα). Επόμενο βήμα του η πρώτη αγγλόφωνη ταινία που βρίσκεται σε στάδιο ανάπτυξης σε συνεργασία με την CAA.</p><p></p><span class="spanh4">Συντελεστές</span><p>Σκηνοθεσία: Χρήστος Νίκου<br /> Σενάριο: Χρήστος Νίκου, Σταύρος Ράπτης<br /> Πρωταγωνιστούν: Άρης Σερβετάλης, Σοφία Γεωργοβασίλη, Άννα Καλαϊτζίδου, Αργύρης Μπακιρτζής<br /> Διεύθυνση φωτογραφίας: Bartosz Świniarski<br /> Μοντάζ: Γιώργος Ζαφείρης<br /> Πρωτότυπη μουσική: The Boy<br /> Casting: Σταύρος Ράπτης<br /> Σχεδιασμός ήχου: Λέανδρος Ντούνης</p><p>Ήχος: Κώστας Κουτελιδάκης<br /> Σκηνικά: Έφη Μπίρμπα</p><p>Κοστούμια: Δήμητρα Λιάκουρα<br /> Μακιγιάζ: Κυριακή Μελίδου<br /> Διεύθυνση παραγωγής: Τέτα Αποστολάκη<br /> Line producer: Σέβη Μώρου<br /> Βοηθοί παραγωγοί: Virginie Devesa, Jerome Duboz, Antoine Simkine<br /> Συμπαραγωγοί: Ales Pavlin, Andrej Stritof, Στέφανος Γκάνος, Σταύρος Ράπτης<br /> Executive Producer: Νίκος Σμπιλίρης<br /> Παραγωγή: Ηρακλής Μαυροειδής, Άγγελος Βενέτης, Άρης Ντάγιος, Mariusz Włodarski, Χρήστος Νίκου<br /> Διεθνείς πωλήσεις: Alpha Violet, CAA</p><p>Η ταινία είναι μια παραγωγή της Boo Productions που στο βιογραφικό της βρίσκονται δύο από τις σημαντικότερες ταινίες (Κυνόδοντας, Attenberg) του ελληνικού κινηματογράφου της τελευταίας εικοσαετίας. Σε συμπαραγωγή με την πολωνική εταιρία Lava Films, την Musou Music Group, την σλοβένικη εταιρία Perfo Production και με την υποστήριξη του Ελληνικού Κέντρου Κινηματογράφου, του Πολωνικού Κινηματογραφικού Ινστιτούτου, της ΕΡΤ, του ΕΚΟΜΕ και του Creative Europe Media Program. Τις διεθνείς πωλήσεις έχει αναλάβει η γαλλική εταιρία Alpha Violet και ένα από τα μεγαλύτερα πρακτορεία της Αμερικής CAA.</p><p><em>Η ταινία θα κυκλοφορήσει από την Feelgood τον Νοέμβριο του 2020.</em></p><p></p></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div></div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"«Μήλα»: Διθυραμβικές οι πρώτες διεθνείς κριτικές για την ταινία του Χρήστου Νίκου",
      "url": "https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1.jpg",
      "dateCreated":"2020-09-04T10:48:44+03:00",
      "datePublished":"2020-09-04T10:48:44+03:00",
      "dateModified":"2020-09-04T17:28:16+03:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Cine News",
      "description":"Η ταινία του Χρήστου Νίκου, «Μήλα», είναι η πρώτη ελληνική ταινία που ανοίγει το επίσημο διαγωνιστικό πρόγραμμα Orizzonti, του 77ου φεστιβάλ κινηματογράφου της Βενετίας.
",
      "keywords": "77ο φεστιβάλ κινηματογράφου της Βενετίας,cine news,διθυραμβικές κριτικές,κριτικές,Μίλα,νέα,σινεμά,ταινία,φεστιβάλ,Χρήστος Νίκου",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/09/unnamed-1-1.jpg",
      "width": 512,
      "height": 389      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/promotional-items/cine-news/">Περισσότερα από Cine News</a></div><div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });</script> </div></div><div class="newsletter-s sitegrid"> <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.monopoli.gr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411913/mila-dithyramvikes-oi-protes-diethneis-kritikes-gia-tin-tainia-tou-xristou-nikou/"> <input name="_nonce" type="hidden" value="1847b7f521"> <input name="formid" type="hidden" value="1"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="το e-mail σας *" class="input mailster-email mailster-required" aria-required="true" aria-label="το e-mail σας" spellcheck="false"></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Εγγραφή" class="submit-button button" aria-label="Εγγραφή"></div></div></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/festival/411912/43o-festival-dramas-oi-tainies-pou-tha-provlithoun-sto-diethnes-diagonistiko-programma/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/DIVE-GREECE-1024x576-1-650x366.jpg"><div class="g_small_tile_cate_ar">Cine News</div></div><div class="g_small_tile_title">43ο Φεστιβάλ Δράμας: Οι ταινίες που θα προβληθούν στο Διεθνές Διαγωνιστικό Πρόγραμμα</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411977/o-nonos-i-triti-tainia-epanakykloforei-se-nea-ekdoxi-kai-me-diaforetiko-telos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/godfather-3-michael-kay-650x366.jpg"><div class="g_small_tile_cate_ar">Cine News</div></div><div class="g_small_tile_title">«Ο Νονός»: Η τρίτη ταινία επανακυκλοφορεί σε νέα εκδοχή και με διαφορετικό τέλος</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/promotional-items/cine-news/411930/rompert-patinson-thetikos-ston-koronoio-o-neos-mpatman/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/robertpattinson-650x434.jpg"><div class="g_small_tile_cate_ar">Cine News</div></div><div class="g_small_tile_title">Ρόμπερτ Πάτινσον: Θετικός στον κορονοϊό ο νέος «Μπάτμαν»</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/08/13/istories/art-culture-sub/408247/politistikos-septemvrios-sto-irodeio-me-monika-mpeloutsi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/hLoV94-1-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Πολιτιστικός Σεπτέμβριος στο Ηρώδειο με Μόνικα Μπελούτσι</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/08/28/festival/409604/septemvrios-sto-theatro-vraxon-to-programma-ton-ekdiloseon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/AH4A2195-300x300.jpg"><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div></div><div class="g_small_tile_title">Σεπτέμβριος στο Θέατρο Βράχων: Το πρόγραμμα των εκδηλώσεων</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/08/14/istories/art-culture-sub/408173/xeimerinos-programmatismos-me-polla-erotimatika/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/ludovic-migneault-EB21dtbo498-unsplash-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Χειμερινός προγραμματισμός με πολλά ερωτηματικά</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/08/31/istories/art-culture-sub/410530/pos-to-festival-xorou-kalamatas-kerdise-to-stoixima-tou-politismou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/public_1-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Φεστιβάλ Χορού Καλαμάτας: Success story μέσα στην πανδημία</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Διαγωνισμοί & Προσκλήσεις</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-antigoni-tou-sofokli-se-kalokairini-periodeia-stin-attiki/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/ΑΝΤΙΓΟΝΗ.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: ΑΝΤΙΓΟΝΗ του Σοφοκλή σε καλοκαιρινή περιοδεία στην Αττική</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-onassis-sto-therino-theatro-lampeti-kerdiste-proskliseis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/ONASSIS-650x433.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «ΩNASSIS» στο θερινό θέατρο Λαμπέτη &#8211; Κερδίστε Προσκλήσεις</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-i-taratsa-tou-foivou-covid-19-edition-me-guests-tous-xatzifragketa-kai-idra-kayne-sto-theatro-alsos-2/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/07/ΦΟΙΒΟΣ-650x436.jpeg"></div><div class="g_small_tile_title">Διαγωνισμός: «Η Ταράτσα του Φοίβου &#8211; COVID 19 Edition» με guests τους Χατζηφραγκέτα και idra kayne στο θέατρο Άλσος</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-i-katerina-polemi-ston-kipou-tou-megarou-athinon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/POLEMI_KATERINA.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Η Κατερίνα Πολέμη στον Κήπο του Μεγάρου Αθηνών</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/09/01/istories/epikaira/410589/netflix-kai-den-kleinoume-mati-ta-10-kalytera-psyxologika-thriler-gia-na-deite-tora/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Netflix και&#8230;δεν κλείνουμε μάτι: Τα 10 καλύτερα ψυχολογικά θρίλερ για να δείτε τώρα"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/ben-affleck-rosamund-pike-gone-girl-wallpaper-preview-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Netflix και&#8230;δεν κλείνουμε μάτι: Τα 10 καλύτερα ψυχολογικά θρίλερ για να δείτε τώρα</div> </a> <a href="https://www.monopoli.gr/2020/09/02/stin-poli/shopping/411475/otan-o-politismos-prostateyei-apo-ton-covid-19/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Όταν ο πολιτισμός «προστατεύει» από τον covid-19!"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Mask-04b-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Αγορές</div><div class="g_small_tile_title">Όταν ο πολιτισμός «προστατεύει» από τον covid-19!</div> </a> <a href="https://www.monopoli.gr/2020/08/31/istories/art-culture-sub/410530/pos-to-festival-xorou-kalamatas-kerdise-to-stoixima-tou-politismou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Φεστιβάλ Χορού Καλαμάτας: Success story μέσα στην πανδημία"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/08/public_1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Φεστιβάλ Χορού Καλαμάτας: Success story μέσα στην πανδημία</div> </a> <a href="https://www.monopoli.gr/2020/09/02/stin-poli/ekdiloseis-stin-poli/410791/ti-na-doume-simera-10-protaseis-gia-tin-tetarti-2-septemvriou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Τι να δούμε σήμερα; 10 προτάσεις για την Τετάρτη 2 Σεπτεμβρίου"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Σωκράτης-Μάλαμας-2-Αντίγραφο-1024x708-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Τι να δούμε σήμερα; 10 προτάσεις για την Τετάρτη 2 Σεπτεμβρίου</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/promotional-items/music-promo-items/411999/popstar-o-justin-bieber-protagonistei-sto-video-ton-dj-khaled-kai-drake/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Justin-Bieber-Drake-POPSTAR-300x300.jpeg"></div><div class="g_small_tile_cate_ar">Μουσικά Νέα</div><div class="g_small_tile_title">«Popstar»: Ο Justin Bieber πρωταγωνιστεί στο video των DJ Khaled και Drake</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/promotional-items/theater-promo-items/411983/ethniko-theatro-to-politirio-tou-metakomizei-sto-sxoleion-tis-athinas-eirini-papa/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/resizeimage-skafidas--300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Εθνικό Θέατρο: Το πωλητήριο του μετακομίζει στο Σχολείον της Αθήνας &#8211; Ειρήνη Παπά</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/keep-watching/412101/cosmote-tv-nea-sezon-me-all-star-cast-premieres-seiron-se-a-provoli/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/COSMOTE-TV_Gangs-of-London-300x300.jpg"></div><div class="g_small_tile_cate_ar">Keep Watching</div><div class="g_small_tile_title">COSMOTE TV: Νέα σεζόν με all-star cast πρεμιέρες σειρών σε Α’ προβολή</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/ey-zin/syntages/412095/traganoi-loukoumades-apo-ti-food-blogger-marysgramm/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Χωρίς-τίτλο-4-300x300.png"></div><div class="g_small_tile_cate_ar">Συνταγές</div><div class="g_small_tile_title">Τραγανοί λουκουμάδες από τη food blogger Marysgramm</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/showtimes/moysikh/411745/thorikto-potemkin-me-ton-mano-kitsikopoulo-sto-megaro-mousikis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/manos-kitsikopoulos-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div><div class="g_small_tile_title">Θωρηκτό Ποτέμκιν με τον Μάνο Κιτσικόπουλο στο Μέγαρο Μουσικής</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/showtimes/exhibitions/411467/to-spiti-tis-mnimis-ekthesi-tis-lidas-kontogiannopoulou-sto-mouseio-mpenaki/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/kontogiannopoulou-18-1140X530_inner-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΕΚΘΕΣΕΙΣ</div><div class="g_small_tile_title">Το Σπίτι της Μνήμης: Έκθεση της Λήδας Κοντογιαννοπούλου στο Μουσείο Μπενάκη</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/books/412035/tis-grafis-kai-tis-skinis-2-parousiasi-tou-vivliou-tou-leandrou-polenaki-sto-nomismatiko-mouseio/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/Prosklisi_Polenakis_NomismatikoMouseio_9-Sept-2020--300x300.jpg"></div><div class="g_small_tile_cate_ar">Βιβλία</div><div class="g_small_tile_title">Της γραφής και της Σκηνής 2: Παρουσίαση του βιβλίου του Λέανδρου Πολενάκη στο Νομισματικό Μουσείο</div><div class="g_tile_date">04.09.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/09/04/showtimes/theatre/412051/i-speira-tou-erota-sto-sine-alimos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/09/H-SREIRA-TOY-ERWTA_4-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">Η Σπείρα του Έρωτα, στο Σινέ Άλιμος</div><div class="g_tile_date">04.09.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" alt="monopoli.gr" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li><li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li><li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li><li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li><li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a></li><li class="menu-item"> <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a></li><li class="menu-item"> <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a</li><li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a></li><li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a></li><li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li><li class="menu-item"> <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"> <span class="moduleTitle"> <span><span>Εγγραφή στο </span> Newsletter!</span> </span><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="wp_access_helper_container" class="accessability_container dark_theme"> <button type="button" class="wahout aicon_link" accesskey="z" aria-label="Accessibility Helper sidebar" title="Accessibility Helper sidebar"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" 
 alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png" alt="Accessibility" class="lazyload aicon_image" /> </button><div id="access_container" aria-hidden="false"> <button tabindex="-1" type="button" class="close_container wahout" accesskey="x" aria-label="Κλείσιμο" title="Κλείσιμο"> Κλείσιμο </button><div class="access_container_inner"><div class="a_module wah_font_resize"><div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div><div class="a_module_exe font_resizer"> <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size" aria-label="smaller font size">A-</button> <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size" aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size" aria-label="Reset font size">επαναφορά</button></div></div><div class="a_module wah_keyboard_navigation"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation" aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button></div></div><div class="a_module wah_contrast_trigger"><div class="a_module_title">Επιλογή contrast</div><div class="a_module_exe"> <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button><div class="color_selector" aria-hidden="true"> <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF" title="black">black</button> <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000" title="white">white</button> <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000" title="green">green</button> <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000" title="blue">blue</button> <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000" title="red">red</button> <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button> <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000" title="yellow">yellow</button> <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000" title="navi">navi</button></div></div></div><div class="a_module wah_underline_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button></div></div><div class="a_module wah_highlight_links"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button></div></div><div class="a_module wah_clear_cookies"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies" aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button></div></div><div class="a_module wah_invert"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert" aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button></div></div><div class="a_module wah_remove_styles"><div class="a_module_exe"> <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles" aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button></div></div> <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar"> Κλείσιμο </button></div></div> <script type="text/javascript"></script> <style>@media only screen and (max-width: 480px) {div#wp_access_helper_container {display: none;}}</style></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/mailster/assets/js/form.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/auto-image-alt/js/auto_image_alt.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/smooth.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/uppercase.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/common/javascript/newsletter.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/lazyload.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/script.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/noframework.waypoints.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-content/themes/monopoli/js/waypoints-sticky.min.js'></script> <script type='text/javascript' src='https://www.monopoli.gr/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(411913, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> </body></html>