<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="Γεωργία Μαυραγάνη,Δημοσθένης Παπαμάρκου,ειδήσεις,Εξημέρωση,ηθοποιός,θεατρικά νέα,θέατρο,θέατρο Πόρτα,Ξένια Καλογεροπούλου,πολιτισμός,πολιτιστικά νέα,Στέγη του Ιδρύματος Ωνάση,συνέντευξη" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"><script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script><script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script><script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
	
googletag.defineSlot('/325987271/new_ads/billboard1',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script><script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script><script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script><script type="text/javascript">GA_googleFetchAds();</script><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_4076d435dc6f9fe309cd05e583081dd5.css" rel="stylesheet" /><title>Ξένια Καλογεροπούλου: &#8216;Ημουν&#8230; μισοστάρ, όχι σταρ κανονική - Monopoli.gr</title><meta name="description" content="Η Ξένια Καλογεροπούλου κοιτάζει τη ζωή της και λέει πως δεν έχει παράπονο. &#039;Εχει ζήσει πολλά και βαθιά πράγματα. - monopoli - θέατρο" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ξένια Καλογεροπούλου: &#8216;Ημουν&#8230; μισοστάρ, όχι σταρ κανονική - Monopoli.gr" /><meta property="og:description" content="Η Ξένια Καλογεροπούλου κοιτάζει τη ζωή της και λέει πως δεν έχει παράπονο. &#039;Εχει ζήσει πολλά και βαθιά πράγματα. - monopoli - θέατρο" /><meta property="og:url" content="https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="Γεωργία Μαυραγάνη" /><meta property="article:tag" content="Δημοσθένης Παπαμάρκου" /><meta property="article:tag" content="ειδήσεις" /><meta property="article:tag" content="Εξημέρωση" /><meta property="article:tag" content="ηθοποιός" /><meta property="article:tag" content="θεατρικά νέα" /><meta property="article:tag" content="θέατρο" /><meta property="article:tag" content="θέατρο Πόρτα" /><meta property="article:tag" content="Ξένια Καλογεροπούλου" /><meta property="article:tag" content="πολιτισμός" /><meta property="article:tag" content="πολιτιστικά νέα" /><meta property="article:tag" content="Στέγη του Ιδρύματος Ωνάση" /><meta property="article:tag" content="συνέντευξη" /><meta property="article:section" content="Πρόσωπα" /><meta property="article:published_time" content="2020-01-10T06:39:13+00:00" /><meta property="article:modified_time" content="2020-01-10T07:14:55+00:00" /><meta property="og:updated_time" content="2020-01-10T07:14:55+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover-620x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover-620x350.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Η Ξένια Καλογεροπούλου κοιτάζει τη ζωή της και λέει πως δεν έχει παράπονο. &#039;Εχει ζήσει πολλά και βαθιά πράγματα. - monopoli - θέατρο" /><meta name="twitter:title" content="Ξένια Καλογεροπούλου: &#8216;Ημουν&#8230; μισοστάρ, όχι σταρ κανονική - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover-620x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script><script type='text/javascript'>var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script><link rel="amphtml" href="https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-365328 single-format-standard monopoliweb post-ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id='prestitial_mono'> <script>googletag.cmd.push(function() { googletag.display('prestitial_mono'); });</script> </div><header id="superheader" class="brandheader" style="position:relative"><div id="upmenulogo" class="ad_full_new sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });</script> </div></div><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΑΡΑΣΚΕΥΗ</div><div class="header-main-date-daynum">10</div><div class="header-main-date-month">ΙΑΝΟΥΑΡΙΟΥ</div></div><div class="header-main-social"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/xmas" class="">XMAS</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/category/stin-poli/weekend/" class="">WEEKEND</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ</a></div></header><div class="body-container"><div id="stopx"></div><div class="SinglePost "><div class="prosopa_main"><div class="prosopa_main_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover.jpg"><div class="prosopa_main_title"><div class="prosopa_main_title_in"><div class="prosopa_cate sitegrid">ΣΥΝΕΝΤΕΥΞΗ</div><h1 class="prosopa_title sitegrid entry-title"> <span>Ξένια Καλογεροπούλου:</span> &#8216;Ημουν&#8230; μισοστάρ, όχι σταρ κανονική</h1></div></div></div><div class="sitegrid prosopa_art"><h2 class="article-summary prosopa_art_excert"> Η Ξένια Καλογεροπούλου κοιτάζει τη ζωή της και λέει πως δεν έχει παράπονο. &#8216;Εχει ζήσει πολλά και βαθιά πράγματα</h2><div class="prosopa_art_info"> <span class="prosopa_art_info_name">Στέλλα Χαραμή</span> | <span class="prosopa_art_info_date">10.01.2020</span> <span class="prosopa_art_info_date photografer">ΦΩΤΟΓΡΑΦΙΕΣ: ΕΛΙΝΑ ΓΙΟΥΝΑΝΛΗ</span></div><div class="prosopa_art_text"><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="article-wrapper"><p>Ο ήλιος στα ορεινά του Παγκρατίου κοντεύει τα δύσει αλλά προηγουμένως μας αποχαιρετά γενναιόδωρα με τις ηλιαχτίδες που ρίχνει μέσα στο σαλόνι. Η <strong>Ξένια Καλογεροπούλου</strong> κάθεται στην καρέκλα της – σε μια γνώριμη στάση για όποιον έχει επισκεφθεί ξανά το σπίτι της: &#8216;Εχει βγάλει τις παντόφλες της, έχει ανεβάσει τα πόδια στο τραπεζάκι, αφήνοντας τη γάτα της να περνοδιαβαίνει ελεύθερα από κάτω.</p><p>Δεν το κρύβει· γενικά βαριέται τις συνεντεύξεις. Και με 60 χρόνια παρουσίας στην ελληνική πολιτιστική ζωή έχει δώσει άφθονες. Το ζήτημα είναι πως μ&#8217; έναν άνθρωπο όπως η Ξένια (όλοι έτσι την αποκαλούν) δεν εξαντλούνται τα θέματα συζήτησης. Γιατί πάντα έχει περιέργεια για το καινούργιο, πάντα βρίσκεται μέσα σε παραστάσεις που το εκπροσωπούν και πάντα όλο έχει κάτι να κάνει.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div><p>Σε λίγες μέρες ανεβαίνει στη σκηνή της Στέγης για την <strong>«Εξημέρωση»</strong> της<strong> Γεωργίας Μαυραγάνη</strong> και του<strong> Δημοσθένη Παπαμάρκου</strong>, παράλληλα γράφει το νέο της βιβλίο &#8211; «<strong>Μοναχική συνέντευξη»</strong> το λέει – βλέπει το <strong>«Σκλαβί»</strong>, το σπουδαιότερο θεατρικό της έργο, να κάνει sold out για δεύτερη χρονιά στο Πόρτα, μόλις έχει ολοκληρώσει μια ταινία μικρού μήκους με σκηνοθέτιδα τη <strong>Στέλλα Σερέφογλου</strong> αλλά συνεχίζει να λέει «όχι» σε προτάσεις που δεν την ενδιαφέρουν.</p><p>&#8216;Εχει μια γαλήνη στο πρόσωπο της όταν ομολογεί πως θέλει να ζήσει λίγο ακόμα, παρά τα διαστήματα που μελαγχολεί με τη μοναξιά και με τις δυσκολίες της καθημερινότητας. «<em>Δεν ξέρεις τι ανακούφιση αισθάνομαι όταν έρχομαι στο σπίτι φορτωμένη από το σούπερ μάρκετ και βλέπω ότι το ασανσέρ είναι στο ισόγειο»</em> λέει και τα λακάκια της τονίζονται χαρούμενα.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p>Δεν γνωρίζεις συχνά ανθρώπους σαν την <strong>Ξένια Καλογεροπούλου</strong>· που νιώθεις πως όσες φορές κι αν σε βάλουν στο σπίτι τους θα σε κρατήσουν σε απόσταση αλλά στο τέλος θα σου μιλήσουν με τρυφερότητα. Που δηλώνουν κουρασμένοι αλλά επιμένουν ν&#8217; απασχολούνται ακούραστα. Που έχουν σνομπάρει μεγάλες ευκαίριες για να δημιουργήσουν κάποιες άλλες. Που παίζουν 60 χρόνια στο θέατρο αλλά ακόμα αισθάνονται ότι δεν ξέρουν την δουλειά. Που χαίρεσαι να τους ακούς, ακόμα κι αν πλήττουν με τις συνεντεύξεις.</p><div id="attachment_365336" style="width: 1345px" class="wp-caption alignnone"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting.jpg" data-width="1335" data-height="2000"><noscript><img aria-describedby="caption-attachment-365336" class="wp-image-365336 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting.jpg" alt="" width="1335" height="2000" srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting.jpg 1335w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-434x650.jpg 434w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-684x1024.jpg 684w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-768x1151.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-1025x1536.jpg 1025w" sizes="(max-width: 1335px) 100vw, 1335px" /></noscript><img aria-describedby="caption-attachment-365336" class="lazyload wp-image-365336 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201335%202000%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting.jpg" alt="" width="1335" height="2000" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting.jpg 1335w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-434x650.jpg 434w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-684x1024.jpg 684w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-768x1151.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_paiinting-1025x1536.jpg 1025w" data-sizes="(max-width: 1335px) 100vw, 1335px" /></a><p id="caption-attachment-365336" class="wp-caption-text">Η Ξένια Καλογεροπούλου πρωταγωνιστεί στην «Εξημέρωση» σε σκηνοθεσία Γεωργίας Μαυραγάνη.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div></div><h4>Πως αισθάνεστε που ακόμα σας καλούν να παίξετε σε πιο πειραματικές παραστάσεις, όπως της Γεωργίας Μαυραγάνη στη Στέγη; Σας τονώνει το ηθικό;</h4><p>Μου αρέσει ιδιαίτερα. Η «Εξήμερωση» είναι μια παράσταση που δεν την πολυκαταλαβαίνω &#8211; κανείς μας δεν καταλαβαίνει τι ακριβώς θα βγει από αυτήν κι αυτό με ενθουσιάζει. Θυμάμαι, πριν από χρόνια, όταν έπαιζα στη «Bella Venezia», του Λευτέρη Βογιατζή επρόκειτο να υποδυθώ ένα πρόσωπο που δεν είχα ιδέα ποια ήταν. Δεν με πείραζε να μάθω τότε, δεν με πειράζει να μάθω και τώρα.</p><h4>Πως θα την περιγράφατε από όσες πληροφορίες έχετε συλλέξει;</h4><p>Είναι ένα είδος ιστορικής παραβολής με πολλή ποίηση. Μιλάει για τον πόλεμο, τη βία, το θάνατο από την αρχαιότητα έως σήμερα. Μου μοιάζει με ποίημα, οπότε δεν χρειάζεται να το καταλαβαίνεις απολύτως· αρκεί να σε συγκινεί βαθιά. Ας πούμε τις προάλλες που κάναμε μια ηχογράφηση με τη φωνή μου, για τις ανάγκες της παράστασης, η Γεωργία μου ζήτησε να θυμηθώ κάτι από την παιδική μου ηλικία. Κι έτσι άρχισα να τραγουδάω «ένα νερό κυρά Βαγγελιώ, ένα νερό κρύο νερό». Και τελικά αυτό το τραγούδι θα υπάρχει, μ&#8217; έναν τρόπο, στην παράσταση.</p><blockquote><p><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Είναι δύσκολο να ξεχνάω την ηλικία μου αλλά είναι ωραίο όταν την ξεχνούν οι άλλοι</span></span></p></blockquote><h4>&#8216;Εχετε την όρεξη να κάνετε καινούργια πράγματα;</h4><p>Βέβαια! Με γαργαλάει πολύ. Ακονίζουν την περιέργεια μου.</p><h4>Πως βρίσκετε το γεγονός ότι, παρά τα χρόνια σας, όλοι σας αποκαλούν με το μικρό σας όνομα;</h4><p>Είναι δύσκολο να ξεχνάω την ηλικία μου αλλά είναι ωραίο όταν την ξεχνούν οι άλλοι. Γενικά απολαμβάνω όταν μου εκδηλώνουν αυτή την οικειότητα, είτε με ξέρουν από το θέατρο, είτε έχουν διαβάσει κάτι που έχω γράψει. Είναι εκείνοι που μου λένε «είσαι δικός μας άνθρωπος γιατί βλέπω τις ταινίες σου από παιδί» κι άλλοι που τους έχει αγγίξει κάτι που έχω γράψει. Με συναντούν άνθρωποι στο δρόμο και μου λένε απλώς «σ&#8217; ευχαριστούμε» κι εγώ δεν ξέρω γιατί ακριβώς&#8230;</p><h4>Ποιο κοινό προτιμάτε: Αυτό που έχει παρακολουθήσει την πορεία σας στο θέατρο ή αυτό που έχει διαβάσει τις σκέψεις σας;</h4><p>Τους αναγνώστες μου. Θυμάμαι πως όταν ήμουν μικρή ο Καραγάτσης με ρώτησε τι θέλω να γίνω όταν θα μεγαλώσω. Κι εγώ του απάντησα «θα μου άρεσε να γράφω». &#8216;Ημουν 16 χρονών τότε. «&#8217;Εχεις κάτι να πεις;» με ξαναρώτησε. «Δεν ξέρω» του απάντησα. «Ε, τότε μην γράψεις» με συμβούλεψε. Στο τέλος, πάντως έγραψα, έκανα το δικό μου.</p><div id="attachment_365340" style="width: 2010px" class="wp-caption alignleft"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2.jpg" data-width="2000" data-height="1335"><noscript><img aria-describedby="caption-attachment-365340" class="wp-image-365340 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2.jpg" alt="" width="2000" height="1335" srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2.jpg 2000w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-1024x684.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-768x513.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-1536x1025.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><img aria-describedby="caption-attachment-365340" class="lazyload wp-image-365340 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202000%201335%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2.jpg" alt="" width="2000" height="1335" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2.jpg 2000w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-1024x684.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-768x513.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_chair2-1536x1025.jpg 1536w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></a><p id="caption-attachment-365340" class="wp-caption-text">«Εχω αρκετά ενδιαφέροντα αλλά, από την άλλη, η ζωή με μελαγχολεί ώρες – ώρες. Γιατί έχω χάσει τον Κωστή, “φεύγουν” φίλοι μας και γιατί δυσκολεύομαι να παίξω με τα μεγάλα κύματα στη θάλασσα» ομολογεί.</p></div><h4>Το «Γράμμα στον Κωστή» μαθαίνω πως είναι και ευπώλητο.</h4><p>Το βιβλίο αυτό με έφερε πολύ κοντά σε πάρα πολύ κόσμο. Θυμάμαι εκείνον τον άγνωστο άνδρα που με σταμάτησε στο δρόμο για να μου πει πως «το βιβλίο σας είναι από τα πιο ωραία πράγματα που μου έτυχαν στην ζωή μου». Και μετά σκεφτόμουν πως δεν τον ρώτησα ούτε τ&#8217; όνομα του. Η&#8217; μια άλλη κοπέλα που είχε αποβάλλει και ήταν σε άσχημη ψυχολογία· αλλά διαβάζοντας το βιβλίο ξαναβρήκε ένα ενδιαφέρον σε μια φάση που δεν μπορούσε να ενδιαφερθεί για τίποτα.</p><h4>Τόσο στο «Γράμμα» όσο και στη «Μοναχική συνέντευξη» που ετοιμάζετε ήταν εύκολο να αναμετρηθείτε με τη ζωή σας;</h4><p>Σε μερικά πράγματα ναι, σε άλλα όχι. Κάποια ζητήματα που έθιξα με βασανίζουν ακόμα, τα αποφεύγω. Πάντα στη ζωή μας θα υπάρχουν πράγματα που θα μας πονούν &#8211; όσα χρόνια θα περάσουν &#8211; κι άλλα που θα τα θυμόμαστε για την ομορφιά τους. Αναγκαστικά όταν μεγαλώνεις ζεις πάρα πολύ με την ανάμνηση των πραγμάτων. Ετσι κι εγώ, αυτή την εποχή, είμαι ανάμεσα στο παρελθόν και το παρόν. Δόξα τω Θεώ, υπάρχει ένα παρόν αλλά κι ένα παρελθόν που κάθεται δίπλα μου συνέχεια.</p><h4>Ποια είναι τα πιο οδυνηρά που απωθείτε;</h4><p>&#8216;Ολα όσα δεν μπορούν ν&#8217; αλλάξουν πια ή όσα δεν έπαιρναν διόρθωση όταν συνέβησαν. Με πονούν, λοιπόν, αλλά είναι λάθος μου.</p><h4>Εχετε δημιουργήσει τελικά μια καλή σχέση με τον εαυτό σας;</h4><p>Προσπαθώ ακόμα. Δεν τελειώνει αυτό. Βοηθάει που μου κάνω πλάκα.</p><blockquote><p align="JUSTIFY"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Δεν θέλω να βλέπω πολύ μακριά αλλά θέλω να ζήσω λίγο ακόμα</span></span></p></blockquote><h4>Το μέλλον το διαχειρίζεστε με σχετική εγκράτεια.</h4><p>Ναι, δεν θέλω να βλέπω πολύ μακριά αλλά θέλω να ζήσω λίγο ακόμα.</p><h4>Φοβάστε το τέλος;</h4><p>&#8216;Ολοι το φοβόμαστε. Και το πότε και το πως. Εκεί είναι το θέμα.</p><h4>&#8216;Εχετε την αγωνία να προλάβετε κάποια πράγματα που δεν έχετε κάνει;</h4><p>Προσπαθώ. Το βιβλίο, ας πούμε, είναι μια συντροφιά που χρειάζομαι. Κουβεντιάζεις με τον εαυτό σου, τον υπολογιστή. &#8216;Ασε που σκέφτομαι πόσα βιβλία θ&#8217; αφήσω αδιάβαστα. Επίσης, θα ήθελα να ταξιδέψω αν και δεν μπορώ πια το ίδιο συχνά.</p><div id="attachment_365341" style="width: 1345px" class="wp-caption alignnone"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch.jpg" data-width="1335" data-height="2000"><noscript><img aria-describedby="caption-attachment-365341" class="wp-image-365341 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch.jpg" alt="" width="1335" height="2000" srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch.jpg 1335w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-434x650.jpg 434w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-684x1024.jpg 684w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-768x1151.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-1025x1536.jpg 1025w" sizes="(max-width: 1335px) 100vw, 1335px" /></noscript><img aria-describedby="caption-attachment-365341" class="lazyload wp-image-365341 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201335%202000%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch.jpg" alt="" width="1335" height="2000" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch.jpg 1335w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-434x650.jpg 434w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-684x1024.jpg 684w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-768x1151.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_couch-1025x1536.jpg 1025w" data-sizes="(max-width: 1335px) 100vw, 1335px" /></a><p id="caption-attachment-365341" class="wp-caption-text">«Αναγκαστικά όταν μεγαλώνεις ζεις πάρα πολύ με την ανάμνηση των πραγμάτων» λέει.</p></div><h4>Τι ερωτήσεις θέτετε στον εαυτό σας στην «Μοναχική συνέντευξη»;</h4><p>Τίτλο έχει, τι βιβλίο θα βγει δεν ξέρω! Ο, τι θέλω ρωτάω κι ό,τι θέλω απαντάω. Θα έχει βιογραφικά στοιχεία αλλά όχι σε γραμμική αφήγηση ή σειρά. Για να δούμε, αν θα προλάβω να το ολοκληρώσω.</p><h4>Γιατί το λέτε συχνά αυτό;</h4><p>Γιατί έχω αρχίσει να σκέφτομαι ότι πέρασαν πολύ τα χρόνια, αρχίζω και κουράζομαι. Από την άλλη, βλέπω την κουμπάρα μου, την &#8216;Αλκη Ζέη που με περνάει καμιά δεκαριά χρόνια, μόλις εξέδωσε καινούργιο βιβλίο και είναι μια χαρά. Αλλά δεν είναι όλοι έτσι.</p><h4>Πως βλέπετε τη ζωή τελευταία;</h4><p>Δεν βαριέμαι τη ζωή. &#8216;Εχω αρκετά ενδιαφέροντα αλλά, από την άλλη, με μελαγχολεί ώρες – ώρες. Γιατί έχω χάσει τον Κωστή, “φεύγουν” φίλοι μας, και γιατί δυσκολεύομαι να παίξω με τα μεγάλα κύματα στη θάλασσα. Εκεί άρχισε η πρώτη στενοχώρια, όταν δεν μπορούσα να μπω στη θάλασσα με αέρα. Μετά διαπίστωσα ότι δεν μπορώ να σηκώνομαι από την αμμουδιά. Τελικά, είναι πολλά που δεν μπορώ να κάνω. Αλλά όταν κάνω κάτι που μ&#8217; ενδιαφέρει είμαι ευτυχής.</p><h4>Από τότε που χάθηκε ο Κωστής Σκαλιώρας πως έχει αλλάξει η ζωή σας;</h4><p>Τα πρώτα χρόνια μετά το θάνατο του, όταν έγραφα το βιβλίο για τον Κωστή, τον είχα πολύ δίπλα μου. Τώρα είναι πιο μακριά μου, μου λείπει περισσότερο. Και δεν γίνεται τίποτα. Μου λείπει στο σπίτι ή όταν πηγαίνω στο σπίτι στο Πήλιο. Μου λείπει πολύ. Βέβαια, έχω φίλους πολλούς και αγαπητούς αλλά ο καθένας έχει το πρόγραμμα του. &#8216;Οσο πιο νέοι είναι δε, τόσο πιο πολλές υποχρεώσεις μπορεί να έχουν.</p><blockquote><p align="JUSTIFY"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Εκείνο που μου στοίχισε τρομερά ήταν ότι ο πατέρας μου δεν με άφησε να σπουδάσω στο Θέατρο Τέχνης</span></span></p></blockquote><h4>Το θέατρο, πάντως, δεν το αφήνετε· παρά την κούραση είστε παρούσα.</h4><p>Ευτυχώς! Με άλλο τρόπο κάθε φορά αλλά ναι. Φέτος, για παράδειγμα, θα παίξω δυο εβδομάδες στην «Εξημέρωση» αλλά θα έχω και παρουσία ως συγγραφέας στο «Σκλαβί». Κι έχω ήδη και μια πρόταση για του χρόνου. Δηλαδή, αν είμαι υγιής μέχρι το μεθεπόμενο Πάσχα, θα έχω δουλειά. Κι αυτό μου δίνει χαρά.</p><h4>Αναρωτιέμαι, τι σας βγάζει από το σπίτι σας πια; Τι σας κάνει να ανεβείτε στη σκηνή;</h4><p>Η σχέση μου με τους συνεργάτες. Ξέρετε, έχω αρνηθεί πάρα πολλές δουλειές όλα αυτά τα χρόνια – παρότι ήταν αντιμενικά καλές προτάσεις – γιατί δεν μ&#8217; ενδιέφερε η σχέση με τους συγκεκριμένους ανθρώπους.</p><h4>Κάθε πρωί που ξυπνάτε για ποιο πράγμα είστε ευγνώμων;</h4><p>Δεν είναι πάντα το ίδιο. Οταν έχω δουλειά να κάνω, ζωηρεύω, νιώθω νεότερη.</p><h4>Μήπως χορτάσατε και το θέατρο;</h4><p>Με απασχολεί πάντα να κάνω πράγματα που μ&#8217; ενδιαφέρουν &#8211; όχι να κάνω απλώς κάτι. Μπορεί να είναι το θέατρο, το γράψιμο. Αν έχω βαρεθεί κάτι είναι να βλέπω θέατρο. Παραέχουμε πολλές παραστάσεις, με κουράζει αυτή η υποχρέωση. Αλλά πάντα θέλω να παίζω. Πέρυσι, ας πούμε, στο «Φαρενάιτ» που είχαμε τρεις παραστάσεις την εβδομάδα ήταν υπέροχα και βολικά. Ωραίο έργο, λίγες ημέρες δουλειάς και μικρός ρόλος ώστε να μπορώ να διαβάζω τα βιβλία μου όση ώρα ήμουν στο καμαρίνι.</p><div id="attachment_365342" style="width: 2010px" class="wp-caption alignnone"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers.jpg" data-width="2000" data-height="1335"><noscript><img aria-describedby="caption-attachment-365342" class="wp-image-365342 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers.jpg" alt="" width="2000" height="1335" srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers.jpg 2000w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-1024x684.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-768x513.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-1536x1025.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><img aria-describedby="caption-attachment-365342" class="lazyload wp-image-365342 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202000%201335%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers.jpg" alt="" width="2000" height="1335" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers.jpg 2000w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-1024x684.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-768x513.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_flowers-1536x1025.jpg 1536w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></a><p id="caption-attachment-365342" class="wp-caption-text">«Με απασχολεί πάντα να κάνω πράγματα που μ&#8217; ενδιαφέρουν &#8211; όχι να κάνω απλώς κάτι» τονίζει.</p></div><h4>Θυμάστε τον εαυτό σας στο ξεκίνημα σας;</h4><p>&#8216;Ημουν άλλη όταν ξεκίνησα. &#8216;Αλλαξα πάρα πολύ. Θυμάμαι πως όταν έβλεπε ο Κωστής τις ταινίες μου στην τηλεόραση μου έλεγε «άλλη είναι αυτή!». Πράγματι, άλλη ήμουν. Κι επίσης, ήμουν άλλη από το πρόσωπο που αναγνώριζαν οι άνθρωποι που με έβλεπαν στο σινεμά. &#8216;Ημουν πολύ διαφορετική από τους ρόλους που έπαιζα. Βέβαια, το ίδιο μου συνέβη και στη λειτουργία μου ως συγγραφέας· δεν μπορώ πια να γράψω όπως έγραφα πριν από μερικά χρόνια, με άλλο τρόπο προσπαθώ να εκφραστώ. Φυσικά, όλα αυτά έχουν να κάνουν με την ωριμότητα, με τη θέση απέναντι στη ζωή.</p><h4>Αν ήσασταν τώρα νέα πως θα θέλατε να κινηθείτε σε αυτό το χώρο που λέγεται θέατρο;</h4><p>Αν ήμουν νέα θα τα έκανα όλα από την αρχή κι αυτό είναι πολύ δυναμικό από μόνο του.</p><blockquote><p align="JUSTIFY"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Αν ήταν να κάνω μια διεθνή καριέρα θα προτιμούσα κάτι άλλο από αυτό που πιθανώς προδιαγραφόταν για μένα</span></span></p></blockquote><h4>Μετανιώσατε για χειρισμούς ή επιλογές σας; Γιατί δεν είχαν πολλές Ελληνίδες ηθοποιοί την ευκαιρία να κάνουν καριέρα στο Χόλυγουντ&#8230;</h4><p>Πολλές φορές σκέφτομαι πως θα ήταν η ζωή μου αν είχα επιλέξει να κάνω όποιες θυσίες χρειάζονταν εκείνη την εποχή για να μείνω στο εξωτερικό. Δεν είμαι σίγουρη ότι θα ήταν καλύτερη. Με άλλους ανθρώπους θα είχα σμίξει, αλλιώς θα είχα εξελιχθεί&#8230; Βγήκαν, εξάλλου, από τη γενιά μου τόσο καλές ηθοποιοί. Ισως έφταιγε ότι δεν το είχα κυνηγήσει και ότι οι προτάσεις ήρθαν και με βρήκαν.</p><div id="attachment_365343" style="width: 2010px" class="wp-caption alignleft"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397.jpg" data-width="2000" data-height="1335"><noscript><img aria-describedby="caption-attachment-365343" class="wp-image-365343 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397.jpg" alt="" width="2000" height="1335" srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397.jpg 2000w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-1024x684.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-768x513.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-1536x1025.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><img aria-describedby="caption-attachment-365343" class="lazyload wp-image-365343 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202000%201335%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397.jpg" alt="" width="2000" height="1335" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397.jpg 2000w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-650x434.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-1024x684.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-768x513.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6397-1536x1025.jpg 1536w" data-sizes="(max-width: 2000px) 100vw, 2000px" /></a><p id="caption-attachment-365343" class="wp-caption-text">«Πολλές φορές σκέφτομαι πως θα ήταν η ζωή μου αν είχα επιλέξει να κάνω όποιες θυσίες χρειάζονταν εκείνη την εποχή για να μείνω στο εξωτερικό» αναρωτιέται ακόμα.</p></div><h4>Είχατε κάνει δοκιμαστικό για φιλμ του «Τζέιμς Μποντ» με τον Σον Κόνερι, σωστά;</h4><p>Ναι! Δουλέψαμε μισή μέρα πολύ εντατικά. Και ύστερα καθίσαμε και το είδαμε μαζί με το σκηνοθέτη και ήταν πάρα πολύ καλό! Εντυπωσιάστηκα πολύ κι εγώ κι εκείνος. Είδα μια Ξένια που δεν την φανταζόμουν, πολύ πιο όμορφη, πολύ πιο ελκυστική. &#8216;Ομως, από την εταιρία παραγωγής ζητούσαν να μείνω για καιρό στο Λονδίνο κι εγώ δεν ήθελα.</p><h4>&#8216;Ετσι, όπως σας ακούω δεν φαίνεται να σας στοίχισε πολύ η απόφαση&#8230;</h4><p>Εκείνο που μου στοίχισε τρομερά ήταν ότι ο πατέρας μου δεν με άφησε να πάω να σπουδάσω στο Θέατρο Τέχνης και αντ&#8217; αυτού πήγα στην Βασιλική Ακαδημία του Λονδίνου. Ο Κωστής ήταν πολύ δεμένος με τον Κάρολο αλλά εγώ δεν τον γνώρισα πραγματικά. Ο ίδιος, βέβαια, είχε εκδηλώσει την επιθυμία να συνεργαστούμε.</p><h4>Μιλάτε περισσότερο για την επιθυμία να υπάρξετε κομμάτι του Θεάτρου Τέχνης παρά του διεθνούς σινεμά.</h4><p>Αν ήταν να κάνω μια διεθνή καριέρα θα προτιμούσα κάτι άλλο από αυτό που πιθανώς προδιαγραφόταν για μένα. Θα έπρεπε να γίνω σταρ. Και το σκεφτόμουν αυτό όταν γυρίζαμε το «Πριν τα μεσάνυχτα» με τον Ιθαν Χοκ πριν από μερικά χρόνια. Τότε συνειδητοποίησα ότι αυτό είναι το σινεμά που μου ταιριάζει. Αυτό όμως το σινεμά το γνώρισα πολύ αργά – αλλά πάλι καλά που το γνώρισα. &#8216;Εχει αλλάξει ο κινηματογράφος, δεν είναι όπως ήταν. Γιατί ακόμα και ο «Τζέιμς Μποντ» μου ήταν πολύ βαρετός.</p><blockquote><p align="JUSTIFY"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">&#8216;Ημουν μια άλλη όταν ξεκίνησα</span></span></p></blockquote><h4>Στην ελληνική κλίμακα αισθανθήκατε σταρ;</h4><p>&#8216;Αλλοτε ναι κι άλλοτε όχι. Εκεί που αισθανόμουν σταρ, μετά το ξεχνούσα. Θυμάμαι που υπέγραφα αυτόγραφα και τώρα που το σκέφτομαι μου φαίνεται αστείο. &#8216;Ημουν&#8230; μισοσταρ, όχι σταρ κανονική. Λίγο σταρ, λίγο αντιστάρ.</p><h4>Πριν είπατε ότι στο δοκιμαστικό του Μποντ αναγνωρίσατε μια πολύ όμορφη Ξένια. Δεν είχατε το σθένος της ομορφιάς;</h4><p>Και το είχα και δεν το είχα. &#8216;Ωρες-ώρες αισθανόμουν όμορφη κι άλλες φορές δεν μου άρεσα. &#8216;Οπως κι αν ήμουν δεν με βοήθησε – ειδικά στην αρχή. Στην αρχή αισθανόμουν ότι δεν είχα μάθει να κάνω σωστά τη δουλειά μου· και οτιδήποτε άλλο δεν με απασχολούσε.</p><h4>Πότε αισθανθήκατε ότι αρχίσατε να τη μαθαίνετε;</h4><p>&#8216;Οταν έχοντας το θέατρο Πόρτα άρχισα να παίζω αλλού. Με τον Βογιατζή, τον Χουβαρδά και τον Μοσχόπουλο. &#8216;Αργησα πολύ, δηλαδή.</p><div id="attachment_365344" style="width: 1345px" class="wp-caption alignleft"><a class="maxim" href="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306.jpg" data-width="1335" data-height="2000"><noscript><img aria-describedby="caption-attachment-365344" class="wp-image-365344 size-full" src="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306.jpg" alt="" width="1335" height="2000" srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306.jpg 1335w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-434x650.jpg 434w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-684x1024.jpg 684w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-768x1151.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-1025x1536.jpg 1025w" sizes="(max-width: 1335px) 100vw, 1335px" /></noscript><img aria-describedby="caption-attachment-365344" class="lazyload wp-image-365344 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201335%202000%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306.jpg" alt="" width="1335" height="2000" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306.jpg 1335w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-434x650.jpg 434w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-684x1024.jpg 684w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-768x1151.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/01/ELG6306-1025x1536.jpg 1025w" data-sizes="(max-width: 1335px) 100vw, 1335px" /></a><p id="caption-attachment-365344" class="wp-caption-text">Η Ξένια Καλογεροπούλου εξομολογείται «πως δεν πρέπει να έχω παράπονο. &#8216;Εζησα πολλά και βαθιά πράγματα».</p></div><h4>Γενικά, έχετε ζήσει μια ωραία ζωή;</h4><p>Νομίζω πως δεν πρέπει να έχω παράπονο. &#8216;Εζησα πολλά και βαθιά πράγματα. Οπότε ακόμα κι αν είχα γίνει σταρ, ίσως να είχα περάσει σε άλλη κλίμακα και να μην γευόμουν αυτά για τα οποία μιλάω τώρα. Να μην είχα δοθεί σε κάποια πράγματα αλλιώτικα. Δεν το ξέρω βέβαια. Δεν έχει και πολύ νόημα να σκέφτομαι το «αν». Γιατί τελικά όσα με ζεσταίνουν σήμερα είναι η σχέση μου με τους ανθρώπους και ειδικά με τους νέους ανθρώπους.</p><h4>Ο Κωστής Σκαλιώρας ήταν ο πιο σημαντικός άνθρωπος στη ζωή σας;</h4><p>Ναι, χωρίς αμφιβολία. Ο Κωστής ήταν το πιο σημαντικό κεφάλαιο της ζωής μου. Εκεί εισέπραξα μια πραγματική αγάπη, κάτι πολύ σπάνιο. Ο Κωστής μ&#8217; αγάπησε γι&#8217; αυτό που είμαι – χωρίς να ξέρω ακριβώς κι εγώ ποια είμαι. Περάσαμε 37 χρόνια μαζί.</p><blockquote><p align="JUSTIFY"><span style="font-family: Times New Roman, serif;"><span style="font-size: x-large;">Ο Κωστής ήταν το πιο σημαντικό κεφάλαιο της ζωής μου. Εκεί εισέπραξα μια πραγματική αγάπη, κάτι πολύ σπάνιο. Μ&#8217; αγάπησε γι&#8217; αυτό που είμαι </span></span></p></blockquote><h4>Πως θα περιγράφατε την ευτυχία που ζήσατε;</h4><p>Να σου πω τι σημαίνει ευτυχία; Να κοίτα αυτή τη φωτογραφία (δείχνει ένα photo print πάνω από υτο τζάκι). Να αυτή εδώ! Πρωτοχρονιά, αγκαλιά με τον Κωστή. Εχουν περάσει πολλά χρόνια αφού έχω και μαύρα μαλλιά. Αλλά δεν άσπρισα νωρίς, όχι. Είχα ξεκινήσει τα βάφω τα μαλλιά μου λευκά για να παίξω κάποιους ρόλους. Με τη σύμφωνη γνώμη του Κωστή πάντα. Κι έμεινα με τα άσπρα, μέχρι τώρα.</p><p></p></div><div class="art_ad"><div class="articleend" id='div-gpt-ad-1517610606055-10'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-10'); });</script> </div></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_min"><div class="art_article_min_t"><span>ΠΛΗΡΟΦΟΡΙΕΣ</span></div><div class="art_article_min_l"><p>Η <strong>Ξένια Καλογεροπούλου</strong> πρωταγωνιστεί στην <strong>«Εξημέρωση»</strong> του<strong> Δημοσθένη Παπαμάρκου.</strong> Η παράσταση κάνει πρεμιέρα στη <strong>Στέγη του Ιδρύματος Ωνάση</strong> στις 16 Ιανουαρίου. Σκηνοθετεί η <strong>Γεωργία Μαυραγάνη.</strong></p><p>Παίζουν ακόμα οι <strong>Κωνσταντίνα Τάκαλου, Ξένια Καλογεροπούλου, Ελίνα Ρίζου, Νίκος Γιαλελής, Μάνος Πετράκης. </strong></p></div></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div></div></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Ξένια Καλογεροπούλου: &#8216;Ημουν&#8230; μισοστάρ, όχι σταρ κανονική",
      "url": "https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover.jpg",
      "dateCreated":"2020-01-10T08:39:13+02:00",
      "datePublished":"2020-01-10T08:39:13+02:00",
      "dateModified":"2020-01-10T10:04:32+02:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/"
          },
        "author": {
        "@type":"Person",
        "name":"Στέλλα Χαραμή",
        "url":"https://www.monopoli.gr/author/stella/"
      },
      "articleSection": "Πρόσωπα",
      "description":"Η Ξένια Καλογεροπούλου κοιτάζει τη ζωή της και λέει πως δεν έχει παράπονο. 'Εχει ζήσει πολλά και βαθιά πράγματα ",
      "keywords": "Γεωργία Μαυραγάνη,Δημοσθένης Παπαμάρκου,ειδήσεις,Εξημέρωση,ηθοποιός,θεατρικά νέα,θέατρο,θέατρο Πόρτα,Ξένια Καλογεροπούλου,πολιτισμός,πολιτιστικά νέα,Στέγη του Ιδρύματος Ωνάση,συνέντευξη",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover.jpg",
      "width": 2000,
      "height": 1335      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/people/">Περισσότερα από Πρόσωπα</a></div><div class="ad_full sitegrid"><div class="billboard3" id='div-gpt-ad-1517610606055-6'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-6'); });</script> </div></div><div style="max-width: 1000px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/09/people/362908/kostas-tournas-de-leipoun-simera-oi-mousikes-parees-ligo-tromagmenes-kai-sygxysmenes-einai/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/kostas-tournas-650x502.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Κώστας Τουρνάς: Δε λείπουν σήμερα οι μουσικές παρέες. Λίγο τρομαγμένες και συγχυσμένες είναι</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/08/people/365106/gianni-kalavriane-mipos-telika-eisai-syggrafeas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalavrianos-4B-462x650.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Γιάννη Καλαβριανέ, μήπως τελικά είσαι συγγραφέας;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/08/people/364760/i-mesofonos-marisia-papaleksiou-eksigei-giati-agapise-tin-magissa-frikantela/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/unnamed-7-650x434.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Η μεσόφωνος Μαρισία Παπαλεξίου εξηγεί γιατί αγάπησε την μάγισσα Φρικαντέλα</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/23/people/362748/xari-fragkouli-poia-einai-i-diki-sou-alitheia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/04-300x300.png"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title"><div style='display:none;'><noscript><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N2520.1822118MONOPOLI.GR/B23644407.263969475;dc_trk_aid=458994480;dc_trk_cid=126471231;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></noscript><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N2520.1822118MONOPOLI.GR/B23644407.263969475;dc_trk_aid=458994480;dc_trk_cid=126471231;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></div>Χάρη Φραγκούλη, ποια είναι η δική σου αλήθεια;</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/11/19/time-out/gastronomy/353741/eisai-theatrofilos-meta-tin-parastasi-sou-kanoume-to-trapezi-sta-kalytera-estiatoria-tis-polis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/11/vassilenas3-300x300.jpg"><div class="g_small_tile_cate_ar">Γεύση</div></div><div class="g_small_tile_title">Αγαπάς το θέατρο; Μετά την παράσταση σου κάνουμε το τραπέζι στα καλύτερα εστιατόρια της πόλης!</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/18/istories/epikaira/360884/oi-kalyteres-theatrikes-parastaseis-gia-tis-giortes-me-proskliseis-apo-to-monopoli-gr/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/maria_nafpliotou-kallas-300x300.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Οι καλύτερες θεατρικές παραστάσεις για τις γιορτές με προσκλήσεις από το Monopoli.gr</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2019/12/18/istories/art-culture-sub/359718/xristougenna-sto-theatro-proskliseis-gia-giortines-oikogeneiakes-voltes/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/unnamed-13-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Χριστούγεννα με τα παιδιά στο θέατρο: Προσκλήσεις για γιορτινές οικογενειακές βόλτες!</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Διαγωνισμοί & Προσκλήσεις</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-anthropoi-kai-pontikia-tou-tzon-stainmpek-ston-cartel-texnoxoro/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/10/DSC_1769-2-650x433.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Άνθρωποι και Ποντίκια» του Τζον Στάινμπεκ στον Cartel Τεχνοχώρο</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diaionismos-master-class-sto-theatro-dimitris-xorn-kerdiste-proskliseis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2018/12/MC-ΜΑΡΙΑ-ΝΑΥΠΛΙΩΤΟΥ-1-650x413.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Master Class στο Θέατρο Δημήτρης Χορν &#8211; Κερδίστε προσκλήσεις</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-chicago-se-skinothesia-gianni-kaklea-sto-theatro-olympia-2/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/chicago-1-650x434.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Chicago, σε σκηνοθεσία Γιάννη Κακλέα στο Θέατρο Ολύμπια</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-polemos-kai-eirini-tou-leontos-tolstoi-sto-dimotiko-theatro-peiraia-2/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/11/polemos-kai-eirhnh-650x365.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Πόλεμος και Ειρήνη» του Λέοντος Τολστόι στο Δημοτικό Θέατρο Πειραιά</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/01/07/istories/364725/eytyxia-papagiannopoulou-oi-agnostes-istories-piso-apo-ta-pio-diasima-tragoudia-tis/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Ευτυχία Παπαγιαννοπούλου: Οι άγνωστες ιστορίες πίσω από τα πιο διάσημα τραγούδια της"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/ευτυχια-300x300.jpg"></div><div class="g_small_tile_cate_ar">Ιστορίες</div><div class="g_small_tile_title">Ευτυχία Παπαγιαννοπούλου: Οι άγνωστες ιστορίες πίσω από τα πιο διάσημα τραγούδια της</div> </a> <a href="https://www.monopoli.gr/2020/01/09/istories/art-culture-sub/365185/20-kai-kati-theatrikes-kai-xoreytikes-parastaseis-pou-perimenoume-to-2020/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="20 (και κάτι) παραστάσεις που περιμένουμε το 2020"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/ΠΤΕΡΥΓΑ_DSCF2524-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">20 (και κάτι) παραστάσεις που περιμένουμε το 2020</div> </a> <a href="https://www.monopoli.gr/2020/01/07/promotional-items/theater-promo-items/364958/xoirino-nefro-gia-tin-katathlipsi-sto-gkloria-mikro-oi-protes-fotografies-tis-parastasis/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="«Xοιρινό νεφρό για την κατάθλιψη», στο Γκλόρια Μικρό: Οι πρώτες φωτογραφίες της παράστασης"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Nefro_4©ELinaGiounanli-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">«Xοιρινό νεφρό για την κατάθλιψη», στο Γκλόρια Μικρό: Οι πρώτες φωτογραφίες της παράστασης</div> </a> <a href="https://www.monopoli.gr/2020/01/08/people/364760/i-mesofonos-marisia-papaleksiou-eksigei-giati-agapise-tin-magissa-frikantela/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Η μεσόφωνος Μαρισία Παπαλεξίου εξηγεί γιατί αγάπησε την μάγισσα Φρικαντέλα"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/unnamed-7-300x300.jpg"></div><div class="g_small_tile_cate_ar">Πρόσωπα</div><div class="g_small_tile_title">Η μεσόφωνος Μαρισία Παπαλεξίου εξηγεί γιατί αγάπησε την μάγισσα Φρικαντέλα</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/10/stin-poli/weekend/365431/family-weekend-8-idees-gia-voltes-me-ta-paidia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/unnamed-3-300x300.jpg"></div><div class="g_small_tile_cate_ar">Weekend</div><div class="g_small_tile_title">Family Weekend: 8 ιδέες για βόλτες με τα παιδιά</div><div class="g_tile_date">10.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/10/stin-poli/weekend/365411/free-city-6-protaseis-gia-dorean-diaskedasi-stin-athina/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/442880-300x300.jpg"></div><div class="g_small_tile_cate_ar">Weekend</div><div class="g_small_tile_title">Free City: 6 προτάσεις για δωρεάν διασκέδαση στην Αθήνα</div><div class="g_tile_date">10.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/10/stin-poli/weekend/365507/weekend-agenda-5-koryfaies-epiloges-psyxagogias-11/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Λεπορέλλα_Ε.-Καράγιαννη-Α.-Μπόγρη_Φωτο-Γ.-Δομένικος-2401-1024x683-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Weekend</div><div class="g_small_tile_title">Weekend Agenda: 5 κορυφαίες επιλογές ψυχαγωγίας</div><div class="g_tile_date">10.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/10/istories/art-culture-sub/364916/ziggy-stardust-aladdin-sane-halloween-jack-thin-white-duke-ta-polla-prosopa-tou-david-bowie/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/bowie-300x300.png"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">Ziggy Stardust, Aladdin Sane, Halloween Jack, Thin White Duke: Τα πολλά πρόσωπα του David Bowie</div><div class="g_tile_date">10.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/10/people/365328/ksenia-kalogeropoulou-imoun-misostar-oxi-star-kanoniki/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/Kalogeropoulou_Xenia_cover-300x300.jpg"></div><div class="g_small_tile_cate_ar">Πρόσωπα</div><div class="g_small_tile_title">Ξένια Καλογεροπούλου: &#8216;Ημουν&#8230; μισοστάρ, όχι σταρ κανονική</div><div class="g_tile_date">10.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/10/tv-calendar/365128/little/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/040026623412000800-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">TV Calendar</div><div class="g_small_tile_title">Little</div><div class="g_tile_date">10.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/09/music-calendar/152050/to-imagine-toy-john-lennon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2018/01/k2_items_cache_3a97a7dc48ee919b0ce6ca6a90b6efd9_XL-300x300.jpg"></div><div class="g_small_tile_cate_ar">Μουσικό ημερολόγιο</div><div class="g_small_tile_title">Το «Imagine» του John Lennon&#8230;</div><div class="g_tile_date">09.01.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/01/09/showtimes/moysikh/365466/i-hania-rani-ston-filologiko-syllogo-parnassos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/hania-rani-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΜΟΥΣΙΚΗ</div><div class="g_small_tile_title">Η Hania Rani στον Φιλολογικό Σύλλογο «Παρνασσός»</div><div class="g_tile_date">09.01.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a href="/diafimisi/">Διαφήμιση</a></li><li><a href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a href="/premiummedia-content-services/">Premium Content Services</a></li><li><a href="/premiummedia/">Premium Network</a></li><li><a href="/monopoli-widgets/">Monopoli widgets</a></li><li><a href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/"> ΒΙΒΛΙΟ </a></li><li class="menu-item"> <a href="/category/ey-zin/">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="#"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/">Προσκλήσεις για Συναυλίες</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/">Special Offers</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/">Tαξίδια</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/xmas" class="">XMAS</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(365328, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button {
background-color: #00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #00aeef !important;
color: #00aeef !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #00aeef !important;
}
.qc-cmp-button {
color: #fff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color:#00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #fff !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #fff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #fff !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #00aeef !important;
border-color: #00aeef !important;
}</style> <script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_312ebd590f65fe866b7362f243c64121.js"></script></body></html>