<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="Netflix,γυναικείες σειρες,Ημέρα της Γυναίκας,τηλεόραση" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"><script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script><script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script><script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[970,170],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
	
googletag.defineSlot('/325987271/new_ads/billboard1', [[970,250],[970,90],[970,170],[728,90]],'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250],[300,600]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script><script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script><script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script><script type="text/javascript">GA_googleFetchAds();</script><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_fa76f21f954a363a3ecea0e5ccc057b5.css" rel="stylesheet" /><title>10 «γυναικείες» σειρές που ξεχωρίζουμε αυτή την εποχή - Monopoli.gr</title><meta name="description" content="10 σειρές από το Netflix, για όλες τις γυναίκες που θα μείνουν σπίτι τους αυτή τη Κυριακή. - γυναικείες σειρές - monopoli.gr - επίκαιρα" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="10 «γυναικείες» σειρές που ξεχωρίζουμε αυτή την εποχή - Monopoli.gr" /><meta property="og:description" content="10 σειρές από το Netflix, για όλες τις γυναίκες που θα μείνουν σπίτι τους αυτή τη Κυριακή. - γυναικείες σειρές - monopoli.gr - επίκαιρα" /><meta property="og:url" content="https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="Netflix" /><meta property="article:tag" content="γυναικείες σειρες" /><meta property="article:tag" content="Ημέρα της Γυναίκας" /><meta property="article:tag" content="τηλεόραση" /><meta property="article:section" content="Επίκαιρα" /><meta property="article:published_time" content="2020-03-08T08:00:54+00:00" /><meta property="article:modified_time" content="2020-03-08T12:42:47+00:00" /><meta property="og:updated_time" content="2020-03-08T12:42:47+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016-620x350.png" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016-620x350.png" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="10 σειρές από το Netflix, για όλες τις γυναίκες που θα μείνουν σπίτι τους αυτή τη Κυριακή. - γυναικείες σειρές - monopoli.gr - επίκαιρα" /><meta name="twitter:title" content="10 «γυναικείες» σειρές που ξεχωρίζουμε αυτή την εποχή - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016-620x350.png" /><meta name="twitter:creator" content="@monopoligr" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.monopoli.gr/#website","url":"https://www.monopoli.gr/","name":"monopoli.gr","description":"\u03a3\u0399\u039d\u0395\u039c\u0391 - \u0398\u0395\u0391\u03a4\u03a1\u039f - \u039c\u039f\u03a5\u03a3\u0399\u039a\u0397 - \u0395\u039a\u0398\u0395\u03a3\u0395\u0399\u03a3 - \u03a0\u0391\u0399\u0394\u0399 - \u0395\u039e\u039f\u0394\u039f\u03a3 - \u03a6\u0395\u03a3\u03a4\u0399\u0392\u0391\u039b - WEEKEND","potentialAction":{"@type":"SearchAction","target":"https://www.monopoli.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#primaryimage","url":"https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016.png","width":652,"height":367},{"@type":"WebPage","@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#webpage","url":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/","inLanguage":"el","name":"10 \u00ab\u03b3\u03c5\u03bd\u03b1\u03b9\u03ba\u03b5\u03af\u03b5\u03c2\u00bb \u03c3\u03b5\u03b9\u03c1\u03ad\u03c2 \u03c0\u03bf\u03c5 \u03be\u03b5\u03c7\u03c9\u03c1\u03af\u03b6\u03bf\u03c5\u03bc\u03b5 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03b5\u03c0\u03bf\u03c7\u03ae - Monopoli.gr","isPartOf":{"@id":"https://www.monopoli.gr/#website"},"primaryImageOfPage":{"@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#primaryimage"},"datePublished":"2020-03-08T08:00:54+00:00","dateModified":"2020-03-08T12:42:47+00:00","description":"10 \u03c3\u03b5\u03b9\u03c1\u03ad\u03c2 \u03b1\u03c0\u03cc \u03c4\u03bf Netflix, \u03b3\u03b9\u03b1 \u03cc\u03bb\u03b5\u03c2 \u03c4\u03b9\u03c2 \u03b3\u03c5\u03bd\u03b1\u03af\u03ba\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03b8\u03b1 \u03bc\u03b5\u03af\u03bd\u03bf\u03c5\u03bd \u03c3\u03c0\u03af\u03c4\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7 \u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae. - \u03b3\u03c5\u03bd\u03b1\u03b9\u03ba\u03b5\u03af\u03b5\u03c2 \u03c3\u03b5\u03b9\u03c1\u03ad\u03c2 - monopoli.gr - \u03b5\u03c0\u03af\u03ba\u03b1\u03b9\u03c1\u03b1"},{"@type":"Article","@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#article","isPartOf":{"@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#webpage"},"author":{"@id":"https://www.monopoli.gr/#/schema/person/cec8472b1bb9f606466c1c7170b1447e"},"headline":"10 \u00ab\u03b3\u03c5\u03bd\u03b1\u03b9\u03ba\u03b5\u03af\u03b5\u03c2\u00bb \u03c3\u03b5\u03b9\u03c1\u03ad\u03c2 \u03c0\u03bf\u03c5 \u03be\u03b5\u03c7\u03c9\u03c1\u03af\u03b6\u03bf\u03c5\u03bc\u03b5 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7\u03bd \u03b5\u03c0\u03bf\u03c7\u03ae","datePublished":"2020-03-08T08:00:54+00:00","dateModified":"2020-03-08T12:42:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#webpage"},"image":{"@id":"https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/#primaryimage"},"keywords":"Netflix,\u03b3\u03c5\u03bd\u03b1\u03b9\u03ba\u03b5\u03af\u03b5\u03c2 \u03c3\u03b5\u03b9\u03c1\u03b5\u03c2,\u0397\u03bc\u03ad\u03c1\u03b1 \u03c4\u03b7\u03c2 \u0393\u03c5\u03bd\u03b1\u03af\u03ba\u03b1\u03c2,\u03c4\u03b7\u03bb\u03b5\u03cc\u03c1\u03b1\u03c3\u03b7","articleSection":"\u0395\u03c0\u03af\u03ba\u03b1\u03b9\u03c1\u03b1"},{"@type":["Person"],"@id":"https://www.monopoli.gr/#/schema/person/cec8472b1bb9f606466c1c7170b1447e","name":"\u0395\u03c5\u03b8\u03c5\u03bc\u03af\u03b1 \u03a0\u03bf\u03c5\u03bb\u03ac\u03b4\u03b7","image":{"@type":"ImageObject","@id":"https://www.monopoli.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/27a7e998e6135977bea89d4abd9d7750?s=96&d=mm&r=g","caption":"\u0395\u03c5\u03b8\u03c5\u03bc\u03af\u03b1 \u03a0\u03bf\u03c5\u03bb\u03ac\u03b4\u03b7"},"sameAs":[]}]}</script><script type='text/javascript'>var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1"};</script> <script type="text/javascript">var ajaxurl = 'https://www.monopoli.gr/wp-admin/admin-ajax.php';</script> <meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script><link rel="amphtml" href="https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-376856 single-format-standard monopoliweb post-10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΚΥΡΙΑΚΗ</div><div class="header-main-date-daynum">08</div><div class="header-main-date-month">ΜΑΡΤΙΟΥ</div></div><div class="header-main-social"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" class="">PETS</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010"> <a href="/city-guide" style="color:#000000">CITYGUIDE</a></li><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/category/stin-poli/weekend/" class="">WEEKEND</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="">ARTISTS</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ</a></div></header><div class="body-container"><div id="stopx"></div><div class="SinglePost "><div class="moviepost sitegrid "><article><div class="article"><div id="ArticleHeader" class="art_info"><div class="art_info_main fullwidth"><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/istories/">Ιστορίες</a></span> <span><a href="https://www.monopoli.gr/category/istories/epikaira/">Επίκαιρα</a></span></div><div class="art_info_main_genre">ΤΗΛΕΟΡΑΣΗ</div><h1 class="entry-title art_info_main_ti"> 10 «γυναικείες» σειρές που ξεχωρίζουμε αυτή την εποχή</h1><h2 class="article-summary art_info_main_ex"> Εάν επιλέξετε να μείνετε σπίτι την Ημέρα της Γυναίκας σας έχουμε πρόταση: 10 σειρές που ξεχωρίσαμε στο Netflix και πιστεύουμε ότι θα σας ιντριγκάρουν σε όποια φάση της ζωής σας και εαν βρίσκεστε: εφηβεία, ωριμότητα, παντρεμένη, χωρισμένη ή ερωτευμένη, ελεύθερη ή σε σχέση, μπορείτε να βρείτε μια ιστορία που ταιριάζει στην περίπτωσής σας.</h2></div></div><div class="art_img"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016.png" alt="Οι πρωταγωνίστριες της σειράς Gilmore girls." /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016.png" alt="Οι πρωταγωνίστριες της σειράς Gilmore girls." /><div class="art_img_caption"> Οι πρωταγωνίστριες της σειράς Gilmore girls.</div></div><div class="art_main"><div class="art_article article-wrapper"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/efi-pouladi/"> Ευθυμία Πουλάδη </a><div class="art_article_date">08.03.2020</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text article-wrapper"><h4>1. Good Girls (2 κύκλοι)</h4> <noscript><img class="alignnone size-full wp-image-376865" src="https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5.jpg" alt="" width="1280" height="720" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5.jpg 1280w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-350x197.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-1100x619.jpg 1100w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript><img class="lazyload alignnone size-full wp-image-376865" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201280%20720%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5.jpg" alt="" width="1280" height="720" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5.jpg 1280w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-1024x576.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-350x197.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/maxresdefault-1_sye5-1100x619.jpg 1100w" data-sizes="(max-width: 1280px) 100vw, 1280px" /><p>Η σειρά έχει ως ηρωίδες τρεις γυναίκες που είναι μητέρες, με οικονομικά και οικογενειακά προβλήματα, οι οποίες αποφασίζουν να ληστέψουν το σούπερ μάρκετ της περιοχής τους, κάτι που θα προκαλέσει μια σειρά κινδύνων στις ζωές τους και στις ζωές των συζύγων τους. Το σενάριο και η πλοκή βελτιώνονται πολύ περισσότερο στην δεύτερη σεζόν, συνδυάζοντας ευρηματικά και έξυπνα το δράμα, τη δράση και την κωμωδία. Η σειρά επίσης, αγγίζει θέματα μητρότητας, απιστίας και της θυσίας που κάνουν οι γυναίκες στην καριέρα τους, ώστε να δημιουργήσουν οικογένεια. Πολύ καλή επιλογή για μητέρες και γενικότερα για γυναίκες 30-50 χρονών.<br /> <em>Πρωταγωνιστούν: Christina Hendricks, Retta, Mae Whitman</em></p><h4>2. You&#8217; re dead to me (1 κύκλος)</h4> <noscript><img class="alignnone size-full wp-image-376869" src="https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x.jpg" alt="" width="1240" height="620" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x.jpg 1240w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-650x325.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-1024x512.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-768x384.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-350x175.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-1100x550.jpg 1100w" sizes="(max-width: 1240px) 100vw, 1240px" /></noscript><img class="lazyload alignnone size-full wp-image-376869" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201240%20620%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x.jpg" alt="" width="1240" height="620" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x.jpg 1240w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-650x325.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-1024x512.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-768x384.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-350x175.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/FKGmexmZoz4x-1100x550.jpg 1100w" data-sizes="(max-width: 1240px) 100vw, 1240px" /><p>Πρόκειται για μαύρη κωμωδία, στην οποία πρωταγωνιστεί μετά από πολλά χρόνια, η Christina Applegate. Υποδύεται πειστικά (ήταν υποψήφια για Χρυσή Σφαίρα) μια δυναμική μεσίτρια, που έμεινε πρόσφατα χήρα, η οποία γνωρίζει την καλόκαρδη Τζούντι σε μια ομάδα υποστήριξης. Οι δυο γυναίκες γίνονται σταδιακά φίλες, και βοηθούν η μία την άλλη να ξεπεράσουν το θυμό και τη θλίψη τους. Σκοτεινό χιούμορ και μυστήριο γύρω από την ταυτότητα της περίεργης Τζούντι, που καταλήγουν σε μια δολοφονία! Προτείνεται σε φίλες και σε όλες τις ηλικίες, ιδιαίτερα 30-40 χρονών.<br /> <em>Πρωταγωνιστούν: Christina Applegate, Linda Cardellini, James Marsden.</em></p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div><h4>3. Outlander (5 κύκλοι)</h4> <noscript><img class="alignnone size-full wp-image-376877" src="https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5.jpg" alt="" width="1200" height="680" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5.jpg 1200w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-650x368.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-1024x580.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-768x435.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-350x198.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-1100x623.jpg 1100w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img class="lazyload alignnone size-full wp-image-376877" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20680%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5.jpg" alt="" width="1200" height="680" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5.jpg 1200w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-650x368.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-1024x580.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-768x435.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-350x198.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/outlanderseason-5-1100x623.jpg 1100w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><p>Σειρά εποχής- φαινόμενο, δραματική, αισθηματική, με στοιχεία επιστημονικής φαντασίας που βασίζεται στα βιβλία best seller της Diana Gabaldon. Αφηγείται την ιστορία της Claire, μιας νοσοκόμας του Β&#8217; Παγκοσμίου Πολέμου, η οποία, κατά την διάρκεια του ταξιδιού του μέλιτος με τον άνδρα της στη Σκωτία, ταξιδεύει στο παρελθόν κατά λάθος. Πανέμορφη σκηνοθεσία και φωτογραφία, γυρισμένη εξολοκλήρου στα φυσικά τοπία της Σκωτίας, μια δυναμική ηρωίδα ως πρωταγωνίστρια, μια υπέροχη μελωδική μουσική, καθώς και μια επική ιστορία αγάπης στο επίκεντρο, συνθέτουν μια εξαιρετική σειρά (τουλάχιστον για τους πρώτους τρεις κύκλους όπου παραγωγός ήταν ο Ronald Moore) με συναρπαστική δράση και ήρωες που απολαμβάνεις να βλέπεις. Πολύ καλή η Caitriona Balfe στον πρωταγωνιστικό ρόλο, που έχει προταθεί τέσσερις φορές για Χρυσή Σφαίρα). Αυτή τη στιγμή προβάλλεται η πέμπτη σεζόν. Απευθύνεται σε ηλικίες 25-50.<br /> <em>Πρωταγωνιστούν: Caitriona Balfe, Sam Heughan, Tobias Menzies.</em></p><h4>4. Grace and Frankie (6 κύκλοι)</h4> <noscript><img class="alignnone size-full wp-image-376879" src="https://www.monopoli.gr/wp-content/uploads/2020/03/image-scaled.jpg" alt="" width="2560" height="1707" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/image-scaled.jpg 2560w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-2048x1365.jpg 2048w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-350x233.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-1100x733.jpg 1100w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><img class="lazyload alignnone size-full wp-image-376879" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%202560%201707%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/image-scaled.jpg" alt="" width="2560" height="1707" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/image-scaled.jpg 2560w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-650x433.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-1024x683.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-768x512.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-1536x1024.jpg 1536w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-2048x1365.jpg 2048w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-350x233.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/image-1100x733.jpg 1100w" data-sizes="(max-width: 2560px) 100vw, 2560px" /><p>Η σειρά που επανένωσε και ξανασύστησε στο πιο νεανικό κοινό, την Jane Fonda και την Lily Tomlin. Με δημιουργό της την Marta Kauffman των Friends, παρουσιάζει την δημιουργία μιας φιλίας μεταξύ δυο ηλικιωμένων γυναικών, οι οποίες ανακαλύπτουν ότι οι άνδρες τους είναι ομοφυλόφιλοι και διατηρούν δεσμό μεταξύ τους. Απίστευτη χημεία των πρωταγωνιστριών και χιούμορ που πηγάζει από το κωμικό σενάριο, οδήγησαν τη σειρά στη καρδιά των θεατών που την παρακολούθησαν. Αν και οι μεγαλύτερες παντρεμένες γυναίκες θα την εκτιμήσουν και θα γελάσουν περισσότερα με τα προβλήματα των ηρωίδων, η σειρά έχει μοντέρνο ύφος και μπορεί να την παρακολουθήσει ένα ευρύ ηλικιακό κοινό, από 20 έως και 60 χρονών.<br /> <em>Πρωταγωνιστούν: Jane Fonda, Lily Tomlin, Martin Sheen.</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><h4>5. Alias Grace (1 κύκλος)</h4> <noscript><img class="alignnone size-full wp-image-376887" src="https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace.jpg" alt="" width="1200" height="751" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace.jpg 1200w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-650x407.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-1024x641.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-768x481.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-130x80.jpg 130w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-350x219.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-1100x688.jpg 1100w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img class="lazyload alignnone size-full wp-image-376887" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20751%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace.jpg" alt="" width="1200" height="751" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace.jpg 1200w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-650x407.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-1024x641.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-768x481.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-130x80.jpg 130w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-350x219.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/alias-grace-1100x688.jpg 1100w" data-sizes="(max-width: 1200px) 100vw, 1200px" /><p>Καταπληκτική δραματική σειρά εποχής, βασισμένη σε μυθιστόρημα της Margaret Atwood (The Handmaid&#8217;s Tale). Πρόκειται για ολοκληρωτικά γυναικεία υπόθεση, καθώς δημιουργοί, παραγωγοί και ηθοποιοί είναι γυναίκες. Εμπνευσμένη από αληθινά γεγονότα, η σειρά αφηγείται την ιστορία της Grace, μιας Ιρλανδής μετανάστριας στο Καναδά, που κατηγορήθηκε για τρεις φόνους των ιδιοκτητών, στο σπίτι όπου δούλευε ως υπηρέτρια. Μέσα από την αφήγησή της στον ψυχίατρο που την εξετάζει, η σειρά απεικονίζει και ασχολείται με τα δικαιώματα των γυναικών και την γυναικεία χειραφέτηση. Εξαιρετικά γραμμένη και ερμηνευόμενη από τους ηθοποιούς, με τον κεντρικό ρόλο στην ανερχόμενη Sarah Gadon. Aπευθύνεται σε όλες τις ηλικίες. Αξίζει πραγματικά σαν σειρά και προτείνεται απαραιτήτως.<br /> <em>Πρωταγωνιστούν: Sarah Gdon, Edward Holcroft, Zachary Levi, Anna Paquin.</em></p><h4>6. Cable Girls (5 κύκλοι)</h4> <noscript><img class="alignnone size-full wp-image-376892" src="https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1.jpg" alt="" width="1150" height="554" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1.jpg 1150w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-650x313.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-1024x493.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-768x370.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-350x169.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-1100x530.jpg 1100w" sizes="(max-width: 1150px) 100vw, 1150px" /></noscript><img class="lazyload alignnone size-full wp-image-376892" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201150%20554%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1.jpg" alt="" width="1150" height="554" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1.jpg 1150w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-650x313.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-1024x493.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-768x370.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-350x169.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/03/Cable-Girls-Season3-e1534947218979-1150x554-1-1100x530.jpg 1100w" data-sizes="(max-width: 1150px) 100vw, 1150px" /><p>Ισπανική σειρά εποχής, αφηγείται την ιστορία τεσσάρων γυναικών που δουλεύουν ως τηλεφωνήτριες στον Εθνικό Οργανισμό Τηλεπικοινωνιών της Μαδρίτης, το 1920. Προερχόμενες από διαφορετικά υπόβαθρα, οι γυναίκες αυτές θα ενωθούν, θα επαναστατήσουν στην ανδροκρατία, θα ερωτευτούν  και θα ζήσουν έντονες στιγμές στο χώρο εργασίας και εκτός. Ωραία φωτογραφία, μόδα και κοστούμια εποχής, όμορφες και δυναμικές ηρωίδες, ειδύλλια και σημαντικά μηνύματα συνθέτουν μια αξιόλογη σειρά που απευθύνεται σε ηλικίες 30-50 χρονών.<br /> <em>Πρωταγωνιστούν: Ana Fernandez, Nadia de Santiago, Blanca Suarez, Maggie Civantos.</em></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><h4>7. Gilmore Girls (7 κύκλοι)</h4> <noscript><img class="alignnone size-full wp-image-376895" src="https://www.monopoli.gr/wp-content/uploads/2020/03/featured_5_3.jpg" alt="" width="610" height="365" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/featured_5_3.jpg 610w, https://www.monopoli.gr/wp-content/uploads/2020/03/featured_5_3-350x209.jpg 350w" sizes="(max-width: 610px) 100vw, 610px" /></noscript><img class="lazyload alignnone size-full wp-image-376895" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20610%20365%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/featured_5_3.jpg" alt="" width="610" height="365" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/featured_5_3.jpg 610w, https://www.monopoli.gr/wp-content/uploads/2020/03/featured_5_3-350x209.jpg 350w" data-sizes="(max-width: 610px) 100vw, 610px" /><p>Ιδανική σειρά για να δει μια μητέρα παρέα με την κόρη της, παρουσιάζει την ανεξάρτητη και ανύπαντρη μητέρα Λόρελ να μεγαλώνει τη χαρισματική κόρη της, Ρόρι, μέσα σε μια αδιάκοπη ροή γρήγορου και πνευματώδους διαλόγου. Έξυπνη κομεντί και καλές ερμηνείες συνθέτουν αυτή την ζεστή και γλυκιά σειρά, από την δημιουργό του The Marvelous Mrs. Maizel, Amy Sherman Palladino. Κατάλληλη για όλες τις ηλικίες, προτείνεται σε μητέρες- κόρες.<br /> <em>Πρωταγωνιστούν: Lauren Graham, Alexis Bledel, Scott Patterson.</em></p><h4>8. Gossip Girl (6 κύκλοι)</h4> <noscript><img class="alignnone size-full wp-image-376900" src="https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_.jpg" alt="" width="1080" height="743" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_.jpg 1080w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-650x447.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-1024x704.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-768x528.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-350x241.jpg 350w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><img class="lazyload alignnone size-full wp-image-376900" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201080%20743%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_.jpg" alt="" width="1080" height="743" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_.jpg 1080w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-650x447.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-1024x704.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-768x528.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/GossipGirl_4926700-GOSSIPGIRL._V392940577_SX1080_-350x241.jpg 350w" data-sizes="(max-width: 1080px) 100vw, 1080px" /><p>H πλοκή της σειράς περιστρέφεται γύρω από τις ζωές τεσσάρων εφήβων που ανήκουν στην ανώτερη τάξη του Μανχάταν στη Νέα Υόρκη και διαταράσσονται από μια μπλόγκερ, άγνωστης ταυτότητας, που ακολουθεί και καταγράφει κάθε τους κίνηση. Το Gossip Girl είναι μια εφηβική δραματική σειρά που έκανε διάσημη την Blake Lively και είχε τεράστια επιτυχία στην Αμερική. Ερωτικά σκάνδαλα, ίντριγκες, νεοϋορκέζικη μόδα, μυστικά και όμορφοι νέοι πρωταγωνιστές την καθιστούν μια ένοχη απόλαυση. Απευθύνεται κυρίως σε εφήβους 18-25 χρονών.<br /> <em>Πρωταγωνιστούν: Blake Lively, Leighton Meester, Penn Badgley.</em></p><h4>9. Unbelievable (1 κύκλος)</h4> <noscript><img class="alignnone size-full wp-image-376906" src="https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2.jpg" alt="" width="850" height="510" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2.jpg 850w, https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2-650x390.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2-768x461.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2-350x210.jpg 350w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><img class="lazyload alignnone size-full wp-image-376906" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20850%20510%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2.jpg" alt="" width="850" height="510" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2.jpg 850w, https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2-650x390.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2-768x461.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/unbelievable2-350x210.jpg 350w" data-sizes="(max-width: 850px) 100vw, 850px" /><p>Βασισμένη σε μια απίστευτη αληθινή ιστορία, όπως φανερώνει και ο τίτλος της, η σειρά περιστρέφεται γύρω από μια καταγγελία βιασμού της έφηβης Marie, η οποία δεν γίνεται πιστευτή από τους αστυνομικούς. Παράλληλα με την ιστορία της κεντρικής ηρωίδας παρακολουθούμε τις προσπάθειες δυο γυναικών- ντετέκτιβ να διαλευκάνουν υποθέσεις βιασμών άλλων έφηβων κοριτσιών, που παρουσιάζουν ομοιότητες με την καταγγελία της Marie. Εξαιρετικά γραμμένο σενάριο και αφήγηση που σε κρατάει σε αγωνία, η σειρά επικαιροποιεί τον βιασμό με τα σκάνδαλα σεξουαλικής κακοποίησης του Χόλιγουντ, ενώ σχολιάζει θέματα στίγματος, φόβου και της ψυχολογίας του θύματος, καθώς και την αστυνομική χειραγώγηση.<br /> <em>Πρωταγωνιστούν: Kaitlyn Dever, Toni Colette, Merritt Wever</em></p><h4>10. Orange is the new black/ Locked Up</h4><h4><noscript><img class="size-full wp-image-376912 alignnone" src="https://www.monopoli.gr/wp-content/uploads/2020/03/orange960.jpg" alt="" width="960" height="540" srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/orange960.jpg 960w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-350x197.jpg 350w" sizes="(max-width: 960px) 100vw, 960px" /></noscript><img class="lazyload size-full wp-image-376912 alignnone" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20960%20540%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/orange960.jpg" alt="" width="960" height="540" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/03/orange960.jpg 960w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-650x366.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-768x432.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-620x350.jpg 620w, https://www.monopoli.gr/wp-content/uploads/2020/03/orange960-350x197.jpg 350w" data-sizes="(max-width: 960px) 100vw, 960px" /></h4><p>Δραματικές σειρές παρόμοιας φύσεως, η μία αμερικάνικη και η άλλη ισπανική. Αφορά γυναίκες εγκληματίες μέσα σε φυλακές. Ουσιαστικά, πρόκειται για την ίδια σειρά, μεταφερόμενη σε δυο γλώσσες και περιστρέφονται γύρω από μια αφελή κεντρική ηρωίδα που καταλήγει στις γυναικείες φυλακές, αφού παρανομήσει για χάρη του αφεντικού της με το οποίο είναι ερωτευμένη. Ψυχαγωγικές και δυναμικές ηρωίδες, βία, δράση, κόντρες μεταξύ των κρατουμένων, έρωτες και θάνατοι. Απευθύνονται σε νεανικό κοινό 20-30 χρονών.<br /> <em>Πρωταγωνιστούν στο Orange is the new black: Taylor Schilling, Kate Mulgrew, Uzo Aduba, Laura Prepon</em><br /> <em>Locked up: Alba Flores, Maria Isabel Diaz Lago, Marta Aledo.</em></p><p></p></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div></div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div><iframe id="monopoliWidget" src="/widget/" height="300" width="300" frameborder="0" scrolling="no"></iframe><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });</script> </div></div><div class="art_side_ad"><div class="sidebar5" id='div-gpt-ad-1517610606055-16'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-16'); });</script> </div></div></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"10 «γυναικείες» σειρές που ξεχωρίζουμε αυτή την εποχή",
      "url": "https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016.png",
      "dateCreated":"2020-03-08T10:00:54+02:00",
      "datePublished":"2020-03-08T10:00:54+02:00",
      "dateModified":"2020-03-08T18:52:17+02:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/"
          },
        "author": {
        "@type":"Person",
        "name":"Ευθυμία Πουλάδη",
        "url":"https://www.monopoli.gr/author/efi-pouladi/"
      },
      "articleSection": "Επίκαιρα",
      "description":"Εάν επιλέξετε να μείνετε σπίτι την Ημέρα της Γυναίκας σας έχουμε πρόταση: 10 σειρές που ξεχωρίσαμε στο Netflix και πιστεύουμε ότι θα σας ιντριγκάρουν σε όποια φάση της ζωής σας και εαν βρίσκεστε: εφηβεία, ωριμότητα, παντρεμένη, χωρισμένη ή ερωτευμένη, ελεύθερη ή σε σχέση, μπορείτε να βρείτε μια ιστορία που ταιριάζει στην περίπτωσής σας.",
      "keywords": "Netflix,γυναικείες σειρες,Ημέρα της Γυναίκας,τηλεόραση",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016.png",
      "width": 652,
      "height": 367      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/istories/epikaira/">Περισσότερα από Επίκαιρα</a></div><div class="newsletter-s sitegrid"><div class="art_big_title">Εγγραφείτε στο Newsletter μας</div> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.monopoli.gr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1"><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/"> <input name="_nonce" type="hidden" value="f3897bf381"> <input name="formid" type="hidden" value="1"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="το e-mail σας *" class="input mailster-email mailster-required" aria-required="true" aria-label="το e-mail σας" spellcheck="false"></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Εγγραφή" class="submit-button button" aria-label="Εγγραφή"></div></div></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/08/istories/epikaira/375991/10-fores-pou-spoudaies-gynaikes-milisan-gia-tis-gynaikes/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/gettyimages53374813-650x490.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">10 φορές που σπουδαίες γυναίκες μίλησαν για&#8230; τις γυναίκες</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/07/istories/epikaira/376761/koritsia-sti-megali-othoni-6-tainies-na-deite-me-tis-files-sas-tin-imera-tis-gynaikas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/merlin_166233777_760ee787-8178-40fc-86b7-4fe3710a1b44-superJumbo-650x413.jpg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Κορίτσια στη μεγάλη οθόνη: 6 ταινίες να δείτε με τις φίλες σας την Ημέρα της Γυναίκας</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/06/istories/epikaira/376898/imera-tis-gynaikas-5-prosfores-apokleistika-gia-gynaikes/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/HRC_Athens_Exterior-2017-1536x1024-1-650x369.jpeg"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Ημέρα της Γυναίκας: 5 προσφορές αποκλειστικά για γυναίκες</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/04/stin-poli/375944/super-pet-friendly-diagonismos/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/9-300x300.jpg"><div class="g_small_tile_cate_ar">Στην Πόλη</div></div><div class="g_small_tile_title">Super Pet-Friendly Διαγωνισμός!</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/05/people/376461/thanasis-papageorgiou-tha-ithela-na-pethano-pano-sti-skini-sxedon-kyriolekto/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/papageorgiou-thansasis-monopoli-cover-2-300x300.jpg"><div class="g_small_tile_cate_ar">Πρόσωπα</div></div><div class="g_small_tile_title">Θανάσης Παπαγεωργίου: Θα ήθελα να πεθάνω πάνω στη σκηνή. Σχεδόν κυριολεκτώ</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/04/promotional-items/music-promo-items/375918/i-palia-lady-gaga-epistrefei-me-olokainourio-almpoum/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/chromatica.jpg.1b5986cc89f8f95fe79a13d1368ffa17-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">Η «παλιά» Lady Gaga επιστρέφει με ολοκαίνουριο άλμπουμ</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/04/istories/art-culture-sub/376205/europeras-stin-enallaktiki-skini-oli-i-opera-se-dyo-ores/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/EUROPERAS-1-2_ValeriaIsaeva-8575-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">«Europeras» στην Εναλλακτική Σκηνή: Όλη η όπερα σε δυο ώρες!</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Διαγωνισμοί & Προσκλήσεις</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-i-alkistis-protopsalti-me-aroma-anatolis-sto-megaro-mousikis-athinon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Χωρίς-τίτλο-10-650x364.png"></div><div class="g_small_tile_title">Διαγωνισμός: Η Άλκηστις Πρωτοψάλτη «Με Άρωμα Ανατολής» στο Μέγαρο Μουσικής Αθηνών</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-i-gynaika-tis-patras-tou-giorgou-xrona-sto-theatro-poli-2/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/gynaika-650x366.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Η γυναίκα της Πάτρας» του Γιώργου Χρονά στο Θέατρο Πόλη</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-amlet-tou-ouilliam-saikspir-sto-amfi-theatro-tou-spyrou-a-eyaggelatou-4/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/12/b_15837_or_AMLET-1-650x431.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Άμλετ» του Ουίλλιαμ Σαίξπηρ στο «Αμφι-Θέατρο» του Σπύρου Α. Ευαγγελάτου</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-tou-koutrouli-o-gamos-sto-neo-theatro-katerina-vasilakou-5/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2019/10/koytrouli-650x433.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: «Του Κουτρούλη ο Γάμος» στο Νέο Θέατρο Κατερίνα Βασιλάκου</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/03/06/istories/epikaira/376898/imera-tis-gynaikas-5-prosfores-apokleistika-gia-gynaikes/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Ημέρα της Γυναίκας: 5 προσφορές αποκλειστικά για γυναίκες"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/HRC_Athens_Exterior-2017-1536x1024-1-300x300.jpeg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Ημέρα της Γυναίκας: 5 προσφορές αποκλειστικά για γυναίκες</div> </a> <a href="https://www.monopoli.gr/2020/03/07/promotional-items/theater-promo-items/377153/kleisti-i-lyriki-skini-logo-tou-koronoiou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Κλειστή η Λυρική Σκηνή λόγω του κορονοϊού"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/liriki-skini-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Κλειστή η Λυρική Σκηνή λόγω του κορονοϊού</div> </a> <a href="https://www.monopoli.gr/2020/03/06/stin-poli/weekend/376565/free-city-10-protaseis-gia-dorean-diaskedasi-stin-athina-6/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Free City: 10 προτάσεις για δωρεάν διασκέδαση στην Αθήνα"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/Δημοσθένης-Κοκκινίδης_Photo-by-Katerina-Paraskeva-300x300.jpg"></div><div class="g_small_tile_cate_ar">Weekend</div><div class="g_small_tile_title">Free City: 10 προτάσεις για δωρεάν διασκέδαση στην Αθήνα</div> </a> <a href="https://www.monopoli.gr/2020/03/04/stin-poli/375944/super-pet-friendly-diagonismos/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Super Pet-Friendly Διαγωνισμός!"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/9-300x300.jpg"></div><div class="g_small_tile_cate_ar">Στην Πόλη</div><div class="g_small_tile_title">Super Pet-Friendly Διαγωνισμός!</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/08/istories/epikaira/376856/10-gynaikeies-seires-pou-ksexorizoume-ayti-tin-epoxi/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/gilmoregirls-movie-night-hed-2016-300x300.png"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">10 «γυναικείες» σειρές που ξεχωρίζουμε αυτή την εποχή</div><div class="g_tile_date">08.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/08/istories/epikaira/375991/10-fores-pou-spoudaies-gynaikes-milisan-gia-tis-gynaikes/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/gettyimages53374813-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">10 φορές που σπουδαίες γυναίκες μίλησαν για&#8230; τις γυναίκες</div><div class="g_tile_date">08.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/07/promotional-items/theater-promo-items/377153/kleisti-i-lyriki-skini-logo-tou-koronoiou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/liriki-skini-300x300.jpg"></div><div class="g_small_tile_cate_ar">Θεατρικά Νέα</div><div class="g_small_tile_title">Κλειστή η Λυρική Σκηνή λόγω του κορονοϊού</div><div class="g_tile_date">07.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/07/istories/epikaira/376761/koritsia-sti-megali-othoni-6-tainies-na-deite-me-tis-files-sas-tin-imera-tis-gynaikas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/merlin_166233777_760ee787-8178-40fc-86b7-4fe3710a1b44-superJumbo-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Κορίτσια στη μεγάλη οθόνη: 6 ταινίες να δείτε με τις φίλες σας την Ημέρα της Γυναίκας</div><div class="g_tile_date">07.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/07/people/376618/elisabeth-moss-einai-i-nea-meryl-streep/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/Elisabeth-Moss-300x300.jpg"></div><div class="g_small_tile_cate_ar">Πρόσωπα</div><div class="g_small_tile_title">Elisabeth Moss: Είναι η νέα Meryl Streep;</div><div class="g_tile_date">07.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/06/showtimes/theatre/377114/4-48-psyxosi-tis-sara-kein-sto-kpisn/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/ΚΠΙΣΝ_ΠΑΡΑΒΑΣΕΙΣ_Καρυοφυλλιά-Καραμπέτη-_photo-Μάνος-Αγριμάκης-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">4.48 Ψύχωση, της Σάρα Κέιν στο ΚΠΙΣΝ</div><div class="g_tile_date">06.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/06/showtimes/theatre/377061/doulitsa-na-yparxei-me-ton-pari-roupo-sto-theatro-avaton/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/IMG_9165_fix-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">Δουλίτσα να υπάρχει, με τον Πάρι Ρούπο στο Θέατρο Άβατον</div><div class="g_tile_date">06.03.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/03/06/showtimes/theatre/376990/kata-t-alla-kala-apo-tin-omada-theatrou-playback-ps-ston-palmo/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/03/Playback-1-58LOW-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">Κατά τ’ άλλα, καλά από την Ομάδα Θεάτρου Playback Ψ στον Παλμό</div><div class="g_tile_date">06.03.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a href="/diafimisi/">Διαφήμιση</a></li><li><a href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a href="/premiummedia-content-services/">Premium Content Services</a></li><li><a href="/premiummedia/">Premium Network</a></li><li><a href="/monopoli-widgets/">Monopoli widgets</a></li><li><a href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/"> ΒΙΒΛΙΟ </a></li><li class="menu-item"> <a href="/category/ey-zin/">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="#"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/">Προσκλήσεις για Συναυλίες</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/">Special Offers</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/">Tαξίδια</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"><h3 class="moduleTitle"> <span><span>Εγγραφή στο </span> Free Tickets Alert!</span></h3><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input alt="E-mail" name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(376856, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button {
background-color: #00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #00aeef !important;
color: #00aeef !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #00aeef !important;
}
.qc-cmp-button {
color: #fff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color:#00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #fff !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #fff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #fff !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #00aeef !important;
border-color: #00aeef !important;
}</style> <script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_81f5cb2426790614d4dd8ec8137b7aeb.js"></script></body></html>