<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" /><meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&#038;subset=greek&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" /> <script>if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }</script> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="imagetoolbar" content="false" /><meta name="keywords" content="Bicep,Chromatics,live,Orbital,Plissken,plissken 2020,Plissken Festival,Plissken Festival 2020,Todd Terje,ατζέντα εκδηλώσεων,ατζέντα θεαμάτων,ειδήσεις,ειδήσεις για την Αθήνα,ειδήσεις για την τέχνη,ειδήσεις για τον πολιτισμό,ειδήσεις της πόλης,εκδηλώσεις,Εκδηλώσεις στην Αθήνα,θεάματα,κουλτούρα,Μουσικά νέα,μουσικές ειδήσεις,μουσικές σκηνές στην Αθήνα,μουσική,νέα,νέα της Τέχνης,πολιτισμός,πολιτιστικά γεγονότα,πολιτιστικά νέα,πολιτιστικές ειδήσεις,συναυλίες,συναυλίες στην Αθήνα,τέχνες" /><link rel="dns-prefetch" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"><script type="text/javascript">!function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Noto+Serif:400,700|Roboto+Slab:400,700|Roboto:300,400,500,700,900&amp;subset=greek",r="__3perf_googleFonts_d1c12";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);</script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"> <script src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script><script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];</script><script>// 2309
googletag.cmd.push(function() {
  
	var billboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768,0], [728,90])
    .addSize([1024,0], [[970,250],[970,90],[970,170],[728,90]])
    .build();	 
    
	var minibillboard = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([768, 0], [728, 90])
    .build();
	
	var first336 = googletag.sizeMapping()
    .addSize([0, 0], [300,250])
    .addSize([340, 0], [[336,280],[300,250]])
    .build();
	
	 var singleno = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([320,0], [])
    .addSize([768, 0], [[300,600],[300,250]])
    .addSize([1024, 0],[[300,600],[300,250]])
    .build();
	
	var g_skin = googletag.sizeMapping()
    .addSize([0, 0], [] )
    .addSize([1024, 0], [1, 1])
    .build();
	
	var g_mobile = googletag.sizeMapping()
    .addSize([0, 0], [[300,600], [300,250]])
    .addSize([768, 0],[])
    .build();
	
googletag.defineSlot('/325987271/new_ads/billboard1', [[970,250],[970,90],[970,170],[728,90]],'div-gpt-ad-1517610606055-8').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard2',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-7').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/billboard3',[[970,250],[970,90],[728,90]], 'div-gpt-ad-1517610606055-6').defineSizeMapping(billboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/body_1', [728,90], 'div-gpt-ad-1517610606055-5').defineSizeMapping(minibillboard).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article_end',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-10').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/article1',[[336,280],[300,250]], 'div-gpt-ad-1517610606055-9').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline1',[[336,280],[300,250]],'div-gpt-ad-1517610606055-1').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/inline2',[[336,280],[300,250]],'div-gpt-ad-1558700718716-0').defineSizeMapping(first336).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar1', [[300,250],[300,600]], 'div-gpt-ad-1517610606055-20').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar2',[[300,600],[300,250]],'div-gpt-ad-1517610606055-19').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar3',[[300,600],[300,250]],'div-gpt-ad-1517610606055-18-1').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar4',[[300,600],[300,250]],'div-gpt-ad-1517610606055-17').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/sidebar5', [[300,600],[300,250]],'div-gpt-ad-1517610606055-16').defineSizeMapping(singleno).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/skin', [1, 1], 'div-gpt-ad-1517610606055-12').defineSizeMapping(g_skin).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/prestitial', [1, 1], 'prestitial_mono').addService(googletag.pubads());   
googletag.defineSlot('/325987271/mobile_bottom_320x50', [320, 50], 'div-gpt-ad-1533118559901-0').defineSizeMapping(g_mobile).addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-skin', [1, 1], 'div-gpt-ad-1558602475176-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-billboard', [[970, 250], [728, 90]], 'div-gpt-ad-1558602689481-0').addService(googletag.pubads());
googletag.defineSlot('/325987271/new_ads/s-side-bar-1', [[300, 250], [300, 600]], 'div-gpt-ad-1558602720723-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setCentering(true);
googletag.pubads().enableSingleRequest();
googletag.pubads().disableInitialLoad();
googletag.enableServices();
    
    
  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
  if(event.slot.getSlotElementId() == "div-gpt-ad-1517610606055-12" && !event.isEmpty) {
  document.querySelector('.body-container').classList.add("fxskind");
  }

  });
    
});</script><script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script><script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');</script><script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script><script type="text/javascript">GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();</script><script type="text/javascript">GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");</script><script type="text/javascript">GA_googleFetchAds();</script><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//partner.googleadservices.com"><link rel="dns-prefetch" href="//www.google.com"><link rel="dns-prefetch" href="//cse.google.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//static.xx.fbcdn.net"><link rel="dns-prefetch" href="//staticxx.facebook.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//vjs.zencdn.net"><link rel="dns-prefetch" href="//static.adman.gr"><link rel="dns-prefetch" href="//obj.adman.gr"><link rel="dns-prefetch" href="//dynpaa.com"><link rel="dns-prefetch" href="//projectagora.tech"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com"><link rel="dns-prefetch" href="//cdn.adnxs.com"><link rel="dns-prefetch" href="//sc.tynt.com"><link rel="dns-prefetch" href="//bs.serving-sys.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com"><link rel="dns-prefetch" href="//quantserve.com"><link rel="dns-prefetch" href="//cdn.onesignal.com"><link rel="dns-prefetch" href="//cdn.orangeclickmedia.com"><link rel="dns-prefetch" href="//stats.pagefair.com"><link rel="dns-prefetch" href="//s7.addthis.com"><link rel="dns-prefetch" href="//ads.rubiconproject.com"><link rel="dns-prefetch" href="//a.teads.tv"><link rel="dns-prefetch" href="//cdn.ampproject.org"><link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_29f6f323f0b2b280b91fa8b50d9171ca.css" rel="stylesheet" /><title>Plissken 2020: Bicep, Chromatics, Orbital και Todd Terje οι headliners του φεστιβάλ - Monopoli.gr</title><meta name="description" content="Οι Bicep και ο Todd Terje θα είναι οι επόμενοι headliners του Plisskën Festival, μαζί με τους Orbital και τους Chromatics. -monopoli.gr -plissken" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Plissken 2020: Bicep, Chromatics, Orbital και Todd Terje οι headliners του φεστιβάλ - Monopoli.gr" /><meta property="og:description" content="Οι Bicep και ο Todd Terje θα είναι οι επόμενοι headliners του Plisskën Festival, μαζί με τους Orbital και τους Chromatics. -monopoli.gr -plissken" /><meta property="og:url" content="https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/" /><meta property="og:site_name" content="monopoli.gr" /><meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" /><meta property="article:tag" content="Bicep" /><meta property="article:tag" content="Chromatics" /><meta property="article:tag" content="live" /><meta property="article:tag" content="Orbital" /><meta property="article:tag" content="Plissken" /><meta property="article:tag" content="plissken 2020" /><meta property="article:tag" content="Plissken Festival" /><meta property="article:tag" content="Plissken Festival 2020" /><meta property="article:tag" content="Todd Terje" /><meta property="article:tag" content="ατζέντα εκδηλώσεων" /><meta property="article:tag" content="ατζέντα θεαμάτων" /><meta property="article:tag" content="ειδήσεις" /><meta property="article:tag" content="ειδήσεις για την Αθήνα" /><meta property="article:tag" content="ειδήσεις για την τέχνη" /><meta property="article:tag" content="ειδήσεις για τον πολιτισμό" /><meta property="article:tag" content="ειδήσεις της πόλης" /><meta property="article:tag" content="εκδηλώσεις" /><meta property="article:tag" content="Εκδηλώσεις στην Αθήνα" /><meta property="article:tag" content="θεάματα" /><meta property="article:tag" content="κουλτούρα" /><meta property="article:tag" content="Μουσικά νέα" /><meta property="article:tag" content="μουσικές ειδήσεις" /><meta property="article:tag" content="μουσικές σκηνές στην Αθήνα" /><meta property="article:tag" content="μουσική" /><meta property="article:tag" content="νέα" /><meta property="article:tag" content="νέα της Τέχνης" /><meta property="article:tag" content="πολιτισμός" /><meta property="article:tag" content="πολιτιστικά γεγονότα" /><meta property="article:tag" content="πολιτιστικά νέα" /><meta property="article:tag" content="πολιτιστικές ειδήσεις" /><meta property="article:tag" content="συναυλίες" /><meta property="article:tag" content="συναυλίες στην Αθήνα" /><meta property="article:tag" content="τέχνες" /><meta property="article:section" content="Μουσικά Νέα" /><meta property="article:published_time" content="2020-02-20T11:31:55+00:00" /><meta property="fb:app_id" content="124078360957708" /><meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2020/02/bicep-620x350.jpg" /><meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2020/02/bicep-620x350.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Οι Bicep και ο Todd Terje θα είναι οι επόμενοι headliners του Plisskën Festival, μαζί με τους Orbital και τους Chromatics. -monopoli.gr -plissken" /><meta name="twitter:title" content="Plissken 2020: Bicep, Chromatics, Orbital και Todd Terje οι headliners του φεστιβάλ - Monopoli.gr" /><meta name="twitter:site" content="@monopoligr" /><meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2020/02/bicep-620x350.jpg" /><meta name="twitter:creator" content="@monopoligr" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script><script type='text/javascript'>var lbwps_options = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","close_on_scroll":"0","close_on_drag":"0","history":"0","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1"};</script> <script type="text/javascript">var ajaxurl = 'https://www.monopoli.gr/wp-admin/admin-ajax.php';</script> <meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ, ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'MONOPOLI.GR';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'NAI';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script><link rel="amphtml" href="https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/amp/"> <script type='application/ld+json'>{
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }</script> </head><body class="post-template-default single single-post postid-373860 single-format-standard monopoliweb post-plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival"> <script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1" src="//static.adman.gr/adman.js"></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <header id="superheader" class="brandheader" style="position:relative"><div class="header-main"><div class="sitegrid header-main-in"><div class="header-main-wintickets"><div class="header-main-menubtn" id="punch"><div class="header-main-menubtn-txt">MENU</div><div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div></div> <a href="/diagonismos/" class="diagonismos"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις" style="height:60px"> </a></div> <a href="/" class="header-main-logo"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><div class="rightphe"><div class="header-main-date"><div class="header-main-date-dayname">ΠΕΜΠΤΗ</div><div class="header-main-date-daynum">20</div><div class="header-main-date-month">ΦΕΒΡΟΥΑΡΙΟΥ</div></div><div class="header-main-social"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div></div></div><div class="header-submenu"><div class="sitegrid header-submenu-in"><ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115"> <a href="/category/istories/" class="">ΙΣΤΟΡΙΕΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116"> <a href="/category/promotional-items/" class="">ΤΙ ΝΕΑ;</a></li><li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117"> <a href="/category/people/" class="">ΠΡΟΣΩΠΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120"> <a href="/category/ey-zin/" class="">ΚΑΛΗ ΖΩΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119"> <a href="/category/books/" class="">ΒΙΒΛΙΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/free-city/" class="">FREE CITY</a></li><li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121"> <a href="/diagonismos/" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124"> <a href="/tag/pets" class="">PETS</a></li></ul><li class="searchbtn"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li> <script>function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }</script> </div></div><div class="header-cityguide"><div class="sitegrid header-cityguide-in"><ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010"> <a href="/city-guide" style="color:#000000">CITYGUIDE</a></li><li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107"> <a href="/category/showtimes/cinema/" class="">ΣΙΝΕΜΑ</a></li><li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108"> <a href="/category/showtimes/theatre/" class="">ΘΕΑΤΡΟ</a></li><li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"> <a href="/category/showtimes/moysikh/" class="">ΜΟΥΣΙΚΗ</a></li><li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110"> <a href="/category/showtimes/exhibitions/" class="">ΕΚΘΕΣΕΙΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111"> <a href="/category/paidi/" class="">ΠΑΙΔΙ</a></li><li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112"> <a href="/category/time-out/" class="">ΕΞΟΔΟΣ</a></li><li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/festival/" class="">ΦΕΣΤΙΒΑΛ</a></li><li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/category/stin-poli/weekend/" class="">WEEKEND</a></li><li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221"> <a href="/artists/" class="">ARTISTS</a></li></ul></div></div><div class="win-tickes-mobile"> <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ</a></div></header><div class="body-container"><div id="stopx"></div><div class="SinglePost "><div class="moviepost sitegrid "><article><div class="article"><div id="ArticleHeader" class="art_info"><div class="art_info_main fullwidth"><div class="breadcramb"> <span><a href="https://www.monopoli.gr/category/promotional-items/">Τι Νέα;</a></span> <span><a href="https://www.monopoli.gr/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></span></div><div class="art_info_main_genre">ΦΕΣΤΙΒΆΛ</div><h1 class="entry-title art_info_main_ti"> Plissken 2020: Bicep, Chromatics, Orbital και Todd Terje οι headliners του φεστιβάλ</h1><h2 class="article-summary art_info_main_ex"> Οι κυρίαρχοι της house Bicep και ο Νορβηγός παραγωγός Todd Terje θα είναι οι επόμενοι headliners του Plisskën Festival, μαζί με τους Orbital και τους Chromatics.</h2></div></div><div class="art_img"> <noscript><img src="https://www.monopoli.gr/wp-content/uploads/2020/02/bicep.jpg" alt="Το πολυσυζητημένο δίδυμο των Bicep για πρώτη φορά στη χώρα μας" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/bicep.jpg" alt="Το πολυσυζητημένο δίδυμο των Bicep για πρώτη φορά στη χώρα μας" /><div class="art_img_caption"> Το πολυσυζητημένο δίδυμο των Bicep για πρώτη φορά στη χώρα μας</div></div><div class="art_main"><div class="art_article article-wrapper"><div class="art_article_auth"> <a href="https://www.monopoli.gr/author/monopoli/"> Monopoli Team </a><div class="art_article_date">20.02.2020</div></div><div class="art_article_share"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_text article-wrapper"><p>Οι κυρίαρχοι της house <strong>Bicep,</strong> από τα σπουδαιότερα και δυναμικότερα ονόματα της παγκόσμιας dance σκηνής, μαζί με την μοναδική σπίθα της δημιουργικής ιδιοφυΐας του Νορβηγού παραγωγού<strong> Todd Terje</strong> θα είναι οι <strong>επόμενοι headliners</strong> του <a href="http://www.plisskenfestival.gr/" data-saferedirecturl="https://www.google.com/url?q=http://www.plisskenfestival.gr/&amp;source=gmail&amp;ust=1582277405064000&amp;usg=AFQjCNGFziImU64-kfv7p8ODcoHJOwf81g">Plissken Festival</a>, που θα πλαισιώσουν τους <strong>Orbital</strong> και τους <strong>Chromatics</strong>, προσφέροντας μεγαλειώδεις βραδιές!</p><h5>Headliners της 13ης Ιουνίου</h5><h4>Ο βασιλιάς της νέο-ντίσκο Todd Terje</h4><div id="attachment_373867" style="width: 1144px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-373867" class="size-full wp-image-373867" src="https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post.jpg" alt="" width="1134" height="1134" srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post.jpg 1134w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-1024x1024.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-800x800.jpg 800w" sizes="(max-width: 1134px) 100vw, 1134px" /></noscript><img aria-describedby="caption-attachment-373867" class="lazyload size-full wp-image-373867" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201134%201134%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post.jpg" alt="" width="1134" height="1134" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post.jpg 1134w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-1024x1024.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/Todd-Terje-Insta-Post-800x800.jpg 800w" data-sizes="(max-width: 1134px) 100vw, 1134px" /><p id="caption-attachment-373867" class="wp-caption-text">Ο Σκανδιναβός γκουρού της nu &#8211; disco, Todd Terje</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'><center> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });</script> </center></div></div></div><p>Η πολύχρωμη και ευφάνταστη ποπ διάθεση του <a href="https://toddterje.com/">Todd Terje</a>, θα εμπλουτίσει το line up του Plissken Festiva; με ένα ρετρο φουτουριστικό Dj set, που θα αναδείξει το μεγαλείο και τον καινοτομικό ήχο του.</p><p>Ο Σκανδιναβός <strong>γκουρού της nu-disco,</strong> Todd Terje, έχει καταφέρει να αναδειχθεί σε έναν από τους σημαντικότερους παραγωγούς / καλλιτέχνες αλλά και ένα ασύλληπτα δημιουργικό μυαλό το οποίο συνδυάζει αριστοτεχνικά την ηλεκτρονική <strong>φουτουριστική disco</strong> με αναφορές από house, jazz, funk, latin και ποπ. Ο Νορβηγός βρίσκεται στον χώρο της μουσικής σκηνής αρκετά χρόνια και έχει αφήσει το στίγμα του με μία σειρά από μικρά διαμάντια όπως «Eurodans», «It’s Album Time» και «It’s The Arps».</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });</script> </div></div><p>Η ποιότητα των κυκλοφοριών του είναι αξιοθαύμαστη με μία σειρά παραγωγών και συνεργασιών με καλλιτέχνες όπως Franz Ferdinand, Robbie Williams, Lindstrøm, Prins Thomas και Four Tet  αλλά και πολλά επιτυχημένα remixes όπως «Another Station» του Lindstrom, «Jolene» της Dolly Parton, «All I do» του Stevie Wonder, «I Can’t Help It» του Michael Jackson, «On The Beach» του Chris Rae και «I Want Your Love» των Chic.</p><div class="video-container"><iframe class="youtube-player" type="text/html" title="Todd Terje - Inspector Norse" width="500" height="281" src="https://www.youtube.com/embed/ebjXsc0UjdQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Μεταξύ άλλων, οι διασκευές του σε κομμάτια όπως «Johnny &amp; Mary» του Bryan Ferry, «Inspector Norse» και «Delorean Dynamite», τον κατατάσσουν σε έναν εξαιρετικό παραγωγό που σίγουρα το μέλλον του ανήκει. Παράλληλα, έχει καταφέρει να σκαρφαλώσει στο #23 των βρετανικών charts αλλά και στην λίστα του Pitchfork με τους 100 καλύτερους δίσκους, ενώ η παρουσία του έγινε αισθητή και στην Αμερική φτάνοντας στο #120 του Billboard. Κατέχει εμφανίσεις σε υψηλού κύρους φεστιβάλ όπως <a href="https://en.wikipedia.org/wiki/S%C3%B3nar" data-saferedirecturl="https://www.google.com/url?q=https://en.wikipedia.org/wiki/S%25C3%25B3nar&amp;source=gmail&amp;ust=1582277405064000&amp;usg=AFQjCNEVM00A35RqarujH7wrntpW4-CC5w">Sónar</a>, Coachella, Lowlands και Pitchfork Festival, ενώ έχει βρεθεί σε πολυάριθμες λίστες του μουσικού διεθνή Τύπου, με αποκορύφωμα αυτή του Rolling Stone που τον κατέταξε στο #17 του «The 25 DJs That Rule the Earth».</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });</script> </div></div><h4>Οι θρύλοι της χορευτικής μουσικής Orbital</h4><div id="attachment_373871" style="width: 870px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-373871" class="size-full wp-image-373871" src="https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post.jpg" alt="" width="860" height="860" srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post.jpg 860w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-800x800.jpg 800w" sizes="(max-width: 860px) 100vw, 860px" /></noscript><img aria-describedby="caption-attachment-373871" class="lazyload size-full wp-image-373871" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20860%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post.jpg" alt="" width="860" height="860" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post.jpg 860w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/Orbital-Instagram-Post-800x800.jpg 800w" data-sizes="(max-width: 860px) 100vw, 860px" /><p id="caption-attachment-373871" class="wp-caption-text">To θρυλικό δίδυμο της ηλεκτρονικής dance σκηνής ORBITAL για ένα μοναδικό audio visual live show στο Plissken!</p></div><p>Οι Orbital, Phil και Paul Hartnoll, <strong>γίγαντες της Βρετανικής ηλεκτρονικής μουσικής</strong> των 90’s, παραμένουν στην κορυφή των rave acts μέχρι σήμερα. Γνωστoί για τον αυτοσχεδιασμό στις ζωντανές εμφανίσεις τους αλλά και τα <strong>καθηλωτικά</strong> οπτικοακουστικά shows που προσφέρουν, αυτό το θρυλικό δίδυμο, έχει δώσει τη δική του διάσταση στην ερμηνεία του ηλεκτρονικού ήχου διευρύνοντας τα όρια του με κάθε του νέα δουλειά, ενώ συνεχίζει να αποτελεί σημείο αναφοράς της χορευτικής μουσικής σκηνής.</p><p>Η εμφάνιση τους στο<strong> Glastonbury Festival</strong> το 1994, υπήρξε αναμφισβήτητα η σημαντικότερη στιγμή της καριέρας τους, καθώς το Q magazine την κατέταξε σε μία από τις Top 50 συναυλίες όλων των εποχών ενώ το 2002 συμπεριλήφθηκαν στην λίστα «50 Bands to See Before You Die». Με επιτυχημένα singles, που έχουν φτάσει στις υψηλότερες θέσεις των charts, όπως «<strong>Chime</strong>», «<strong>The Saint</strong>», «The Box», «Satan live» και «Style», remixes για μεγάλα ονόματα όπως Madonna, Kraftwerk, The Orb, Plaid και Floex, οι Orbital ήταν, είναι και θα είναι το ακριβές παράδειγμα του πόσο δημιουργική μπορεί να γίνει η ηλεκτρονική χορευτική μουσική.</p><div class="video-container"><iframe class="youtube-player" type="text/html" title="Orbital - Halcyon On and On" width="500" height="281" src="https://www.youtube.com/embed/bV-hSgL1R74?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Με οκτώ δισκογραφικές δουλειές στο ενεργητικό τους που εξυμνούν την dance electronica, οι Orbital, ύστερα από έξι χρόνια απουσίας, επέστρεψαν στην μουσική σκηνή το 2017 με το άλμπουμ «Monsters Exist». Tο 2018 και 2019 βρέθηκαν στο φυσικό τους περιβάλλον, τη σκηνή και πραγματοποίησαν επιλεγμένες εμφανίσεις με εντυπωσιακά αυτοσχεδιαστικά visuals και lighting show επιβεβαιώνοντας την φήμη τους ως ένα από τα μεγαλύτερα acts όλων των εποχών.</p><h5>Headliners της 14ης Ιουνίου</h5><h4>Το πολυσυζητημένο δίδυμο των Bicep για πρώτη φορά στη χώρα μας</h4><div id="attachment_373878" style="width: 1144px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-373878" class="size-full wp-image-373878" src="https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post.jpg" alt="" width="1134" height="1134" srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post.jpg 1134w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-1024x1024.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-800x800.jpg 800w" sizes="(max-width: 1134px) 100vw, 1134px" /></noscript><img aria-describedby="caption-attachment-373878" class="lazyload size-full wp-image-373878" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201134%201134%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post.jpg" alt="" width="1134" height="1134" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post.jpg 1134w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-1024x1024.jpg 1024w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/BICEP-LIVE-insta-post-800x800.jpg 800w" data-sizes="(max-width: 1134px) 100vw, 1134px" /><p id="caption-attachment-373878" class="wp-caption-text">Το πολυσυζητημένο και κορυφαίο δίδυμο των Bicep θα είναι οι επόμενοι headliners του Plissken με ένα εντυπωσιακό live set που θα ταρακουνήσει την Αθήνα!</p></div><p>Μουσικοί παραγωγοί, Dj’s, curators και με την δική τους δισκογραφική εταιρεία, οι Bicep θεωρούνται ένα από τα πιο περιζήτητα acts της <strong>παγκόσμιας χορευτικής μουσικής</strong> αυτή τη στιγμή. Με καταγωγή από το Μπέλφαστ και με μόνιμη έδρα τους το Λονδίνο, το δίδυμο των Andrew Ferguson και Matthew McBriar κυκλοφόρησε το 2017 το πολυαναμενόμενο και άκρως επιτυχημένο ντεμπούτο άλμπουμ τους «BICEP», μέσω της Ninja Tune. Ένα άλμπουμ που αποδίδει με σαφήνεια την ιστορία τους, την κουλτούρα και το πάθος τους για την μουσική και που εξακολουθεί να μας αποκαλύπτει διαρκώς νέες πτυχές του μεγάλου ταλέντου τους.</p><p>Το «BICEP» σκαρφάλωσε στο Top20 των UK charts ενώ παράλληλα αποθεώθηκε από κορυφαία δημοσιογραφικά μουσικά μέσα όπως Pitchfork, NPR και Mixmag. Η παρουσίαση των singles «Glue», «Rain» και «Vale», μαζί με το remix του «Opal» από τον ταλαντούχο Four Tet, αποτελούν ξεχωριστές στιγμές της επιτυχημένης πορείας τους ενώ αναδεικνύουν την ευφυΐα τους, την πολυδιάστατη φύση τους και σίγουρα το καλλιτεχνικό τους όραμα.</p><div class="video-container"><iframe class="youtube-player" type="text/html" title="BICEP | GLUE (Official Video)" width="500" height="281" src="https://www.youtube.com/embed/A7ZxRs45tTg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Με πολλαπλές<strong> sold out συναυλίες</strong> ανά τον κόσμο και εντυπωσιακές εμφανίσεις σε μεγάλα φεστιβάλ όπως Glastonbury, Coachella, Sonar, Pitchfork Festival και Primavera, οι Bicep έχουν καταφέρει με μεγάλη μαεστρία να καθορίσουν μουσικά την δεκαετία που διανύουμε ανοίγοντας νέους δημιουργικούς ορίζοντες αλλά και γνωρίζοντας καθολική αποδοχή με κάθε νέα κυκλοφορία τους.</p><h4>Η κορυφαία synthpop μπάντα Chromatics</h4><div id="attachment_373885" style="width: 870px" class="wp-caption alignnone"><noscript><img aria-describedby="caption-attachment-373885" class="size-full wp-image-373885" src="https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post.jpg" alt="" width="860" height="860" srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post.jpg 860w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-800x800.jpg 800w" sizes="(max-width: 860px) 100vw, 860px" /></noscript><img aria-describedby="caption-attachment-373885" class="lazyload size-full wp-image-373885" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20860%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post.jpg" alt="" width="860" height="860" data-srcset="https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post.jpg 860w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-650x650.jpg 650w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-300x300.jpg 300w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-768x768.jpg 768w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-350x350.jpg 350w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-51x51.jpg 51w, https://www.monopoli.gr/wp-content/uploads/2020/02/Chromatics-Instagram-Post-800x800.jpg 800w" data-sizes="(max-width: 860px) 100vw, 860px" /><p id="caption-attachment-373885" class="wp-caption-text">Οι κορυφαίοι Chromatics στο Plissken Festival</p></div><p>Η κορυφαία  μπάντα, Chromatics, θα ανέβει στην σκηνή του Plissken Festival για μία βραδιά γεμάτη <strong>italo disco</strong> και <strong>postwave αισθητική</strong>!</p><p>Με την κυκλοφορία του ντεμπούτου «<strong>Night Drive</strong>», η τετραμελής μπάντα από το Πόρτλαντ προκάλεσε ντελίριο ενθουσιασμού, με έναν ήχο επηρεασμένο από ηλεκτρονικά disco-pop των 80&#8217;s, υπέροχες νοσταλγικές ποπ μελωδίες, βαθιά ατμοσφαιρικά synths και υπνωτικά φωνητικά από την Ruth Radelet. Γνωστοί για την μουσική τους σε soundtrack όπως «Drive» και «Twin Peaks», οι Chromatics έχουν συμβάλει στα μέγιστα στην εξάπλωση του είδους τους, την αγάπη τους για την italo disco, εκπληρώνοντας όλες τις προσδοκίες με καλοδουλεμένες παραγωγές, που αποδεικνύουν τους λόγους για τους οποίους θεωρούνται από τις σπουδαιότερες μπάντες.</p><div class="video-container"><iframe class="youtube-player" type="text/html" title="Chromatics - Tick Of The Clock" width="500" height="281" src="https://www.youtube.com/embed/vWD7k6TrJ-g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Το 2012, η κυκλοφορία του «Kill For Love», μέσω της εταιρείας Italians Do It Better, τους εξασφάλισε επάξια τον ρόλο τους ως καθοριστικό σχήμα στο μουσικό στερέωμα, με noir αισθητική,σηματοδοτώντας μία νέα εποχή και κερδίζοντας μία θέση σε πολυάριθμα αξιοσέβαστα δημοσιογραφικά μέσα συμπεριλαμβανομένου του Pitchfork και του Gorilla vs Bear. Μετά από επτά χρόνια απουσίας επιστρέφουν με το «Closer To Grey», ένα τολμηρό και άρτιο μουσικό αποτέλεσμα με νέα στοιχεία και επιρροές, καθώς και δύο εντυπωσιακές διασκευές στο «On the Wall» των The Jesus and Mary Chain και στο «The Sound of Silence» των Simon &amp; Garfunkel. To άλμπουμ έλαβε εγκωμιαστικά σχόλια και καθιέρωσε τους Chromatics ως ένα από τα κορυφαία συγκροτήματα της synth &#8211; electro pop παγκοσμίως.</p><p></p></div><div class="pagination pagination-centered" style="clear:both"></div><div class="art_article_share shareEnd"><center><div class="addthis_inline_share_toolbox_94p7"></div></center></div><div class="art_article_min"><div class="art_article_min_t"><span>ΠΛΗΡΟΦΟΡΙΕΣ</span></div><div class="art_article_min_l"><p>Το Plissken Festival θα πραγματοποιηθεί στις 13 και 14 Ιουνίου 2020. Ο χώρος θα ανακοινωθεί σύντομα.</p><p><strong>Τιμές Εισιτηρίων:</strong></p><p><strong>Early Bird </strong></p><p>Μέχρι τις 6 Φεβρουαρίου: 25€ μονοήμερο // 45€ διήμερο</p><p><strong>Προπώληση</strong></p><p>Μέχρι την 1η Απριλίου: 29€ μονοήμερο // 50€ διήμερο</p><p><strong>Τελική Προπώληση</strong></p><p>34€ μονοήμερο // 55€ διήμερο</p><p><strong>Διάθεση Εισιτηρίων:</strong></p><p><strong>Δίκτυο</strong><strong> Viva:</strong></p><p>Online: <a href="https://www.viva.gr/tickets/music/athens/plissken-festival-2020/" data-saferedirecturl="https://www.google.com/url?q=https://www.viva.gr/tickets/music/athens/plissken-festival-2020/&amp;source=gmail&amp;ust=1582277405065000&amp;usg=AFQjCNFC0oeI0YkVHDjIqwmoG_0OQ4-S5g">https://www.viva.gr</a></p><p>Τηλεφωνικά: 11876</p><p><strong>Σημεία Προπώλησης:</strong><strong><br /> </strong></p><p>Reload</p><p>Καταστήματα Wind</p><p>Ευριπίδης Βιβλιοπωλεία</p><p>Yoleni&#8217;s Greek Gastronomy  Center (Σόλωνος 9)</p><p>Viva Spot Τεχνόπολης (μέσα στο χώρο της Τεχνόπολης, είσοδος από οδό Περσεφόνης, Δευτ-Σαβ 11:00-19:00)</p><p dir="ltr"></div></div><div class="facebook-like"><div class="fb-like" data-href="https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div></div></div><div class="art_main_side"><div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });</script> </div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });</script> </div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });</script> </div></div><iframe id="monopoliWidget" src="/widget/" height="300" width="300" frameborder="0" scrolling="no"></iframe><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });</script> </div></div><div class="art_side_ad"><div class="sidebar5" id='div-gpt-ad-1517610606055-16'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-16'); });</script> </div></div></div><style>div#rightSidebar {
    background-color: #FFF;
    position: relative;
    z-index: 1;
}
  .art_main_side{display:block}</style></div></div></div></article></div> <script type="application/ld+json">{
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Plissken 2020: Bicep, Chromatics, Orbital και Todd Terje οι headliners του φεστιβάλ",
      "url": "https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2020/02/bicep.jpg",
      "dateCreated":"2020-02-20T13:31:55+02:00",
      "datePublished":"2020-02-20T13:31:55+02:00",
      "dateModified":"2020-02-20T14:36:02+02:00",
      "copyrightYear":"2020",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Μουσικά Νέα",
      "description":"Οι κυρίαρχοι της house Bicep και ο Νορβηγός παραγωγός Todd Terje θα είναι οι επόμενοι headliners του Plisskën Festival, μαζί με τους Orbital και τους Chromatics.",
      "keywords": "Bicep,Chromatics,live,Orbital,Plissken,plissken 2020,Plissken Festival,Plissken Festival 2020,Todd Terje,ατζέντα εκδηλώσεων,ατζέντα θεαμάτων,ειδήσεις,ειδήσεις για την Αθήνα,ειδήσεις για την τέχνη,ειδήσεις για τον πολιτισμό,ειδήσεις της πόλης,εκδηλώσεις,Εκδηλώσεις στην Αθήνα,θεάματα,κουλτούρα,Μουσικά νέα,μουσικές ειδήσεις,μουσικές σκηνές στην Αθήνα,μουσική,νέα,νέα της Τέχνης,πολιτισμός,πολιτιστικά γεγονότα,πολιτιστικά νέα,πολιτιστικές ειδήσεις,συναυλίες,συναυλίες στην Αθήνα,τέχνες",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2020/02/bicep.jpg",
      "width": 970,
      "height": 549      }
          }</script> </div><div class="articleCatSuggest"> <a href="https://www.monopoli.gr/category/promotional-items/music-promo-items/">Περισσότερα από Μουσικά Νέα</a></div><div class="newsletter-s sitegrid"><div class="art_big_title">Εγγραφείτε στο Newsletter μας</div> <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.monopoli.gr/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><form action="https://www.monopoli.gr/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-form-1"><input name="_action" type="hidden" value="subscribe"> <input name="_referer" type="hidden" value="https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/"> <input name="_nonce" type="hidden" value="212c073631"> <input name="formid" type="hidden" value="1"><div class="mailster-form-fields"><div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="το e-mail σας *" class="input mailster-email mailster-required" aria-required="true" aria-label="το e-mail σας" spellcheck="false"></div><div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Εγγραφή" class="submit-button button" aria-label="Εγγραφή"></div></div></form> <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span></div><div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative"><div class="sitegrid"><div class="art_relative"><div class="art_big_title">Σχετικά Θέματα</div><div class="art_relative_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/19/promotional-items/music-promo-items/373658/o-panagiotis-margaris-stin-proti-thesi-ton-episimon-poliseon-diskon-tis-elladas/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/ΦΩΤΟΓΡΑΦΙΑ-2-650x369.jpg"><div class="g_small_tile_cate_ar">Μουσικά Νέα</div></div><div class="g_small_tile_title">Ο Παναγιώτης Μάργαρης στην πρώτη θέση των επίσημων πωλήσεων δίσκων της Ελλάδας</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/19/promotional-items/music-promo-items/373588/i-celine-dion-gia-proti-fora-stin-ellada/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/celine1-650x434.jpg"><div class="g_small_tile_cate_ar">Μουσικά Νέα</div></div><div class="g_small_tile_title">Η Celine Dion για πρώτη φορά στην Ελλάδα!</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/19/promotional-items/music-promo-items/373555/brit-awards-2020-oi-megaloi-nikites-kai-ta-highlights-tis-vradias/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/tmp_5tXWE5_9f7aa7608f8c3e26_GettyImages-1201730817-650x448.jpg"><div class="g_small_tile_cate_ar">Μουσικά Νέα</div></div><div class="g_small_tile_title">Brit Awards 2020: Οι μεγάλοι νικητές και τα highlights της βραδιάς</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Δες κι αυτό</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/14/istories/epikaira/370892/anakalypsame-ta-pio-agapisiarika-graffiti-tis-athinas-kanontas-podilato/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Χωρίς-τίτλο-5-300x300.png"><div class="g_small_tile_cate_ar">Επίκαιρα</div></div><div class="g_small_tile_title">Ανακαλύψαμε τα πιο αγαπησιάρικα graffiti της Αθήνας κάνοντας ποδήλατο</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/19/time-out/exodos/373128/vegan-protaseis-gia-mia-enallaktiki-tsiknopempti/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/6197-300x300.jpg"><div class="g_small_tile_cate_ar">Exodos</div></div><div class="g_small_tile_title">Vegan προτάσεις για μια εναλλακτική Τσικνοπέμπτη στην Αθήνα</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/17/istories/epikaira/372780/f_act7-mikres-parastaseis-megales-sygkiniseis-i-edo-kerdizetai-i-sezon/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Η-ΜΙΚΡΗ-ΜΕΣΑ-ΣΤΟ-ΣΚΟΤΕΙΝΟ-ΔΑΣΟΣ-3-300x300.jpg"><div class="g_small_tile_cate_ar">Art &amp; Culture</div></div><div class="g_small_tile_title">F_act#7: Μικρές παραστάσεις, μεγάλες συγκινήσεις ή εδώ κερδίζεται η σεζόν</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/19/ey-zin/125623/tsiknopempti-sto-spiti-10-tips-gia-petyximeno-psisimo/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2018/02/tsiknope-300x300.jpg"><div class="g_small_tile_cate_ar">Διατροφή</div></div><div class="g_small_tile_title">Τσικνοπέμπτη στο σπίτι: 10 tips για πετυχημένο BBQ</div> </a></div></div><div class="art_suggest"><div class="art_big_title">Διαγωνισμοί & Προσκλήσεις</div><div class="art_suggest_arts"> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-kerdiste-ena-triimero-gia-2-atoma-ston-ksenona-papanikola-stin-oreini-arkadia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/128208044-650x434-1.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Κερδίστε ένα τριήμερο για 2 άτομα στον ξενώνα Παπανικόλα στην ορεινή Αρκαδία</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-kerdiste-ena-triimero-gia-2-atoma-ston-ksenona-rastoni-sti-vyzitsa-piliou/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/1441978487_7671-1-650x397.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Κερδίστε ένα τριήμερο για 2 άτομα στον ξενώνα Ραστώνη στη Βυζίτσα Πηλίου</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-kerdiste-ena-geyma-gia-2-atoma-sto-italiko-estiatorio-lollos-atene-sto-xalandri/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/71177812_1195103770854178_3182017935325528064_o-650x433.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: Κερδίστε ένα γεύμα για 2 άτομα στο ιταλικό εστιατόριο «Lollo’s Atene» στο Χαλάνδρι</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/diagonismos/diagonismos-megales-prosdokies-tou-karolou-ntikens-sto-sygxrono-theatro-3/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/megales_prosdokies_251101-650x366.jpg"></div><div class="g_small_tile_title">Διαγωνισμός: “Μεγάλες Προσδοκίες” του Κάρολου Ντίκενς στο Σύγχρονο Θέατρο</div> </a></div></div></div></div><div class="homewrap most-popular-row-inside"><div class="homepopular"><div class="main_title">Τα πιο Δημοφιλή</div><div class="art_suggest_arts"> <a href="https://www.monopoli.gr/2020/02/19/destinations/373739/ippoliti-luxury-hotel-arxontiki-filoksenia-sto-nayplio-2/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Ippoliti Luxury Hotel &#8211; αρχοντική φιλοξενία στο Ναύπλιο"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/01/ippoliti-1-300x300.jpg"></div><div class="g_small_tile_cate_ar">Προορισμοί</div><div class="g_small_tile_title">Ippoliti Luxury Hotel &#8211; αρχοντική φιλοξενία στο Ναύπλιο</div> </a> <a href="https://www.monopoli.gr/2020/02/18/reviews/kritikh-theatroy/372975/synplin-treis-adelfes-sto-theatro-veaki/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Συν+Πλην: «Τρεις αδελφές» στο θέατρο Βεάκη"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/bDSC04091-300x300.jpg"></div><div class="g_small_tile_cate_ar">Κριτική Θεάτρου</div><div class="g_small_tile_title">Συν+Πλην: «Τρεις αδελφές» στο θέατρο Βεάκη</div> </a> <a href="https://www.monopoli.gr/2020/02/17/istories/epikaira/372780/f_act7-mikres-parastaseis-megales-sygkiniseis-i-edo-kerdizetai-i-sezon/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="F_act#7:  Μικρές παραστάσεις, μεγάλες συγκινήσεις ή εδώ κερδίζεται η σεζόν"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Η-ΜΙΚΡΗ-ΜΕΣΑ-ΣΤΟ-ΣΚΟΤΕΙΝΟ-ΔΑΣΟΣ-3-300x300.jpg"></div><div class="g_small_tile_cate_ar">Art &amp; Culture</div><div class="g_small_tile_title">F_act#7: Μικρές παραστάσεις, μεγάλες συγκινήσεις ή εδώ κερδίζεται η σεζόν</div> </a> <a href="https://www.monopoli.gr/2020/02/19/ey-zin/125623/tsiknopempti-sto-spiti-10-tips-gia-petyximeno-psisimo/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Τσικνοπέμπτη στο σπίτι: 10 tips για πετυχημένο BBQ"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2018/02/tsiknope-300x300.jpg"></div><div class="g_small_tile_cate_ar">Διατροφή</div><div class="g_small_tile_title">Τσικνοπέμπτη στο σπίτι: 10 tips για πετυχημένο BBQ</div> </a></div></div><div class="art_suggest"><div class="main_title">Πρόσφατα άρθρα</div><div class="art_suggest_arts latest-articles"> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/stin-poli/ekdiloseis-stin-poli/373723/ena-alliotiko-kalokairi-apokriatikes-parastaseis-gia-kalo-skopo-sto-dimotiko-theatro-peiraia/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Ένα-Αλλιώτικο-Καλοκαίρι_Δημοτικό-Θέατρο-Πειραιά_16_lores_web-300x300.jpg"></div><div class="g_small_tile_cate_ar">Εκδηλώσεις</div><div class="g_small_tile_title">Ένα Αλλιώτικο Καλοκαίρι: Αποκριάτικες παραστάσεις για καλό σκοπό στο Δημοτικό Θέατρο Πειραιά</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/showtimes/theatre/373930/j-s-bach-ta-kontserta-gia-pollapla-pliktrofora-se-organa-epoxis-sto-megaro-mousikis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Markellos_Chrysikopoulos_c_Manios-m-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">J.S. Bach: Τα κοντσέρτα για πολλαπλά πληκτροφόρα σε όργανα εποχής στο Μέγαρο Μουσικής</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/showtimes/theatre/373897/agapimene-elvis-agapimeni-janis-tou-furio-bordon-sto-theatro-mpip/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/αγαπημενε-elvis-αγαπημενη-janis-300x300.jpg"></div><div class="g_small_tile_cate_ar">ΘΕΑΤΡΟ</div><div class="g_small_tile_title">Αγαπημένε Elvis, αγαπημένη Janis, του Furio Bordon στο Θέατρο Μπιπ</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/promotional-items/music-promo-items/373860/plissken-2020-bicep-chromatics-orbital-kai-todd-terje-oi-headliners-tou-festival/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/bicep-300x300.jpg"></div><div class="g_small_tile_cate_ar">Μουσικά Νέα</div><div class="g_small_tile_title">Plissken 2020: Bicep, Chromatics, Orbital και Todd Terje οι headliners του φεστιβάλ</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/reviews/oi-tainies-tis-evdomadas/373828/premieres-o-flogeros-xoros-tis-ema/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/Ema_04_©Fabula-300x300.jpg"></div><div class="g_small_tile_cate_ar">CINEMA</div><div class="g_small_tile_title">Οι ταινίες της εβδομάδας: Ο φλογερός χορός της «Έμα»</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/people/373786/mariza-rizou-kathe-xrono-mou-proteinoun-na-kano-miouzikal-kai-ta-variemai-poly/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/mariza-rizou-300x300.jpg"></div><div class="g_small_tile_cate_ar">Πρόσωπα</div><div class="g_small_tile_title">Μαρίζα Ρίζου: Κάθε χρόνο μού προτείνουν μιούζικαλ και τα βαριέμαι</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/istories/epikaira/373431/ta-apokriatika-parti-tis-polis-ksekinisan/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/3382304-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Τα καλύτερα αποκριάτικα πάρτυ της Αθήνας</div><div class="g_tile_date">20.02.2020</div> </a> <a class="g_small_tile" href="https://www.monopoli.gr/2020/02/20/istories/epikaira/373335/apokries-2020-oles-oi-dorean-karnavalikes-ekdiloseis-ton-dimon-tis-attikis/"><div class="g_small_tile_img lazy" data-src="https://www.monopoli.gr/wp-content/uploads/2020/02/apokr-300x300.jpg"></div><div class="g_small_tile_cate_ar">Επίκαιρα</div><div class="g_small_tile_title">Απόκριες 2020: Όλες οι δωρεάν καρναβαλικές εκδηλώσεις των δήμων της Αττικής</div><div class="g_tile_date">20.02.2020</div> </a></div><div class="seemore"> <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></div></div><footer><div class="footer_in sitegrid"><div class="left-xx"><div class="footer_logo"> <a href="/" title="Monopoli.gr"> <img style="max-width:190px" class="lazy" data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr"> </a><ul class="nom"><li><a href="/poioi-eimaste/">Ποιοι είμαστε</a></li><li><a href="/diafimisi/">Διαφήμιση</a></li><li><a href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li><li><a href="/premiummedia-content-services/">Premium Content Services</a></li><li><a href="/premiummedia/">Premium Network</a></li><li><a href="/monopoli-widgets/">Monopoli widgets</a></li><li><a href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li><li><a href="/oroi-xrisis/">Οροι Χρήσης</a></li></ul></div><div class="social-footer"> <a href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a> <a href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a> <a href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a></div></div><div class="right-xx"><div class="footer_four"><div class="subpanelsdown"><div class="su"><li class="menu-item"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/books/"> ΒΙΒΛΙΟ </a></li><li class="menu-item"> <a href="/category/ey-zin/">ΕΥ ΖΗΝ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/destinations/">Προορισμοί</a></li><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li></div><div class="su"><li class="menu-item"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"><a href="/category/time-out/">ΕΞΟΔΟΣ</a></li></div><div class="su"><li class="menu-item"> <a href="/category/stin-poli/">ΣΤΗΝ ΠΟΛΗ</a><ul class="sub-menuxx"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a href="#"> ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ </a><ul class="sub-menuxx"><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-theatro/">Προσκλήσεις για Θέατρο</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-sinema/">Προσκλήσεις για Σινεμά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/">Προσκλήσεις για Συναυλίες</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/">Προσκλήσεις για Παιδιά</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-special-offers/">Special Offers</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismoi/proskliseis-travel-offers/">Tαξίδια</a></li><li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"> <a href="/diagonismos/">Περισσότερες προσκλήσεις</a></li></ul></li><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"> <a href="/category/monopoli-tv/">MONOPOLI TV</a></li></div></div></div></div></div><div class="footer_down"><div class="footer_down_in sitegrid"><div class="footer_down_l"> Copyright © 2010-
2020 | MONOPOLI.GR</div><div class="footer_down_r"> PRODUCED BY <a target="_blank" href="https://whiskey.com.gr/">WHISKEY</a></div></div></div></footer><div id="background-overlay"></div><div id="overlay-menu"><div class="menu-wrapper"><div class="logo-menu"> <a href="/"> <img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/logo.png" alt="Monopoli.gr"> </a></div><div id="closm"> <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/cross-out.png" alt="Close menu"></div><div class="burgermenuu"><div class="burgermenuu"><div class="header-cityguide-menu"><ul id="menu-sub-menu-1" class="header-cityguide-menu-ul"><li class="mobilesearch"><div class="searchbar open" id="searchdiv"><form action="" method="post" class="searchandfilter"><div><ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1"> <input type="submit" value="ΑΝΑΖΗΤΗΣΗ"></li></ul></div></form></div></li><li class="menu-item menu-item-has-children"> <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/istories/epikaira/">Επίκαιρα</a></li><li class="menu-item"> <a href="/category/istories/art-culture-sub/">Art & Culture</a></li><li class="menu-item"> <a href="/category/istories/san-simera/">Σαν Σήμερα</a></li><li class="menu-item"> <a href="/category/istories/perierga/">Περίεργα</a></li><li class="menu-item"> <a href="/category/istories/photo-stories/">Photo Stories</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Cine News</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a></li><li class="menu-item"> <a href="/category/promotional-items/showbiz/">Showbiz</a></li></ul></li><li class="menu-item"> <a href="/category/people/">ΠΡΟΣΩΠΑ</a></li><li class="menu-item menu-item-has-children"> <a href="/category/stin-poli/" class="">ΠΟΛΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/stin-poli/weekend/">Weekend</a></li><li class="menu-item"> <a href="/category/festival/">Φεστιβάλ</a></li><li class="menu-item"> <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a></li><li class="menu-item"> <a href="category/ey-zin/diatrofi/">Διατροφή</a></li><li class="menu-item"> <a href="/category/ey-zin/shopping/">Αγορές</a></li></ul></li><li class="menu-item"> <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a></li><li class="menu-item"> <a href="/category/books/">ΒΙΒΛΙΑ</a></li><li class="menu-item"> <a href="/free-city/">FREE CITY</a></li><li class="menu-item"> <a href="/diagonismos/">ΔΙΑΓΩΝΙΣΜΟΙ</a></li><li class="menu-item"> <a href="/tag/pets" class="">PETS</a></li></ul></div><div class="burgermenuu_city_title">CITYGUIDE</div><div class="header-cityguide-menu_b1"><ul id="menu-city-guide-1" class="header-cityguide-menu-ul"><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a></li><li class="menu-item"> <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/promotional-items/cine-news/">Νέα</a></li><li class="menu-item"> <a href="/category/keep-watching/">Keep Watching</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/theater-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/music-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li><li class="menu-item"> <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li><li class="menu-item"> <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li></ul></li><li class="menu-item menu-item-has-children"> <a href="/category/paidi/">ΠΑΙΔΙ</a><ul class="sub-menu"><li class="menu-item"> <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li><li class="menu-item"> <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li><li class="menu-item"> <a href="/category/cinema/?paidikes">Ταινίες</a></li></ul></li><li class="menu-item"> <a href="/category/time-out/">ΕΞΟΔΟΣ</a></li><li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li><li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li></ul></div></div></div></div> <script>document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });</script> </div><div id="myModal" class="modal" style="display:none!important"><div class="modal-content newsletter"> <span class="close">&times;</span><div class="newsleter-container"><h3 class="moduleTitle"> <span><span>Εγγραφή στο </span> Free Tickets Alert!</span></h3><div class="footer_newsletter"><div class="footer_newsl_text"> Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις!</div><div class="footer_newsl_form"><form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input alt="E-mail" name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form></div></div></div></div></div><div class="mobile-sticky-ad"><center><div id='div-gpt-ad-1533118559901-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1533118559901-0'); });</script> </div></center></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type="text/javascript">function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(373860, 'https://www.monopoli.gr');</script> <style>#div-gpt-ad-1558602475176-0,
#div-gpt-ad-1558602689481-0,
#div-gpt-ad-1558602720723-0{display:none!important}  
  .sbscrbr-email-status {
    color: #fff;
    margin: 10px 0px 0 15px;
    width: 180px;
  }</style> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script> <script type="text/javascript" async=true>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</script> <style>.qc-cmp-button {
background-color: #00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button:hover {
background-color: transparent !important;
border-color: #00aeef !important;
color: #00aeef !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #00aeef !important;
}
.qc-cmp-button {
color: #fff !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
color:#00aeef !important;
border-color: #00aeef !important;
}
.qc-cmp-button.qc-cmp-secondary-button {
border-color: #fff !important;
background-color: transparent !important;
}
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #fff !important;
}
.qc-cmp-ui,
.qc-cmp-ui .qc-cmp-main-messaging,
.qc-cmp-ui .qc-cmp-messaging,
.qc-cmp-ui .qc-cmp-beta-messaging,
.qc-cmp-ui .qc-cmp-title,
.qc-cmp-ui .qc-cmp-sub-title,
.qc-cmp-ui .qc-cmp-purpose-info,
.qc-cmp-ui .qc-cmp-table,
.qc-cmp-ui .qc-cmp-table-header,
.qc-cmp-ui .qc-cmp-vendor-list,
.qc-cmp-ui .qc-cmp-vendor-list-title {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #fff !important;
}
.qc-cmp-small-toggle.qc-cmp-toggle-on,
.qc-cmp-toggle.qc-cmp-toggle-on {
background-color: #00aeef !important;
border-color: #00aeef !important;
}</style> <script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_81f5cb2426790614d4dd8ec8137b7aeb.js"></script></body></html>