<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <meta property="fb:pages" content="124078360957708" />
  <meta name="google-site-verification" content="Q4DgLqUZLKZzmsiYztpN7PMuksdauxfdWwAcNEq-p00" />
  <meta id="metaViewport" name=viewport content="width=device-width, user-scalable=no, maximum-scale=1, initial-scale=1">
  <link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700%7CRoboto+Slab:400,700%7CRoboto:300,400,500,700,900&amp;display=swap" /><link href="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/favicon.ico?v=210101" rel="shortcut icon" type="image/x-icon" />
  <script>
  if (screen.width > 767) {
      var mvp = document.getElementById('metaViewport');
      mvp.setAttribute('content','width=970');
  }
  </script>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
  <meta http-equiv="imagetoolbar" content="false" />
  
  <!--META REFRESH-->
  <meta http-equiv="refresh" content="420" />

  <meta name="keywords" content="Notre Dame,γαλλία,διεθνή,επίκαιρα,Η Παναγία των Παρισίων,κόσμος,νέα,Παναγία των Παρισίων,πυρκαγιά" />

<link rel="preconnect" href="https://fonts.gstatic.com">
  
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gMC9m5wv0H9zA', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->  
  
<link rel="stylesheet"
      href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
  

  

  
  
<!--OCM-->
<script async="async" src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script>
<script data-cmp-src="//cdn.orangeclickmedia.com/tech/monopoli.gr/ocm.js" async="true"></script>
<!--OCM-->

<script async="async" data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var gptAdSlots = [];
</script>
<script>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</script>


<!-- Google Analytics -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-56590826-1']);
_gaq.push(['_setDomainName', '.monopoli.gr']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108420786-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108420786-7');
</script>

<!--PROJECTAGORA-->

<!--Google Ad Manager-->
<script type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7694508285007837");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-7694508285007837","Home_Page_630x100");
GA_googleAddSlot("ca-pub-7694508285007837","mobile_bottom_320x50");
</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<!--Google Ad Manager-->  <link rel="dns-prefetch" href="//www.google-analytics.com">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="//partner.googleadservices.com">
 <link rel="dns-prefetch" href="//www.google.com">
 <link rel="dns-prefetch" href="//cse.google.com">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//platform.twitter.com">
 <link rel="dns-prefetch" href="//connect.facebook.net">
 <link rel="dns-prefetch" href="//static.xx.fbcdn.net">
 <link rel="dns-prefetch" href="//staticxx.facebook.com">
 <link rel="dns-prefetch" href="//www.facebook.com">
 <link rel="dns-prefetch" href="//www.youtube.com">
 <link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
 <link rel="dns-prefetch" href="//vjs.zencdn.net">
 <link rel="dns-prefetch" href="//static.adman.gr">
 <link rel="dns-prefetch" href="//obj.adman.gr">
 <link rel="dns-prefetch" href="//dynpaa.com">
 <link rel="dns-prefetch" href="//projectagora.tech">
 <link rel="dns-prefetch" href="//www.googletagservices.com">
 <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
 <link rel="dns-prefetch" href="//fonts.googleapis.com">
 <link rel="dns-prefetch" href="//fonts.gstatic.com">
 <link rel="dns-prefetch" href="//stats.g.doubleclick.net">
 <link rel="dns-prefetch" href="//ajax.googleapis.com">
 <link rel="dns-prefetch" href="//pacontainer.s3.amazonaws.com">
 <link rel="dns-prefetch" href="//cdn.adnxs.com">
 <link rel="dns-prefetch" href="//sc.tynt.com">
 <link rel="dns-prefetch" href="//bs.serving-sys.com">
 <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
 <link rel="dns-prefetch" href="//zdwidget3-bs.sphereup.com">
 <link rel="dns-prefetch" href="//quantserve.com">
 <link rel="dns-prefetch" href="//cdn.onesignal.com">
 <link rel="dns-prefetch" href="//cdn.orangeclickmedia.com">
 <link rel="dns-prefetch" href="//stats.pagefair.com">
 <link rel="dns-prefetch" href="//s7.addthis.com">
 <link rel="dns-prefetch" href="//ads.rubiconproject.com">
 <link rel="dns-prefetch" href="//a.teads.tv">
 <link rel="dns-prefetch" href="//cdn.ampproject.org">



<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/dinreg/PFDinTextCondPro-Regular.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/monopoli/common/fonts/ZONA/thin/ZonaPro-Thin.woff" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinbold/CFDinCnBold_1.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" type="font/woff2" href="/wp-content/themes/monopoli/common/fonts/cfdinreg/CFDinCnRg.woff2" crossorigin="anonymous" />  
  
<link media="all" href="https://www.monopoli.gr/wp-content/cache/autoptimize/css/autoptimize_2fc8cee906ffadc8dcc1c6cc971620e0.css" rel="stylesheet" /><title>Παναγία των Παρισίων: Δύο χρόνια μετά την καταστροφική πυρκαγιά η ανοικοδόμηση του ναού παραμένει «άθλος» - Monopoli.gr</title>


<meta name="description" content="Δύο χρόνια μετά την καταστροφική πυρκαγιά στην Παναγία των Παρισίων, οι προσπάθειες ανοικοδόμησης του ιστορικού ναού δεν έχουν σταματήσει -monopoli.gr"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.monopoli.gr/2021/04/15/istories/epikaira/467890/panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Παναγία των Παρισίων: Δύο χρόνια μετά την καταστροφική πυρκαγιά η ανοικοδόμηση του ναού παραμένει &quot;άθλος&quot;" />
<meta property="og:description" content="Δύο χρόνια μετά την καταστροφική πυρκαγιά στην Παναγία των Παρισίων, οι προσπάθειες ανοικοδόμησης του ιστορικού ναού δεν έχουν σταματήσει -monopoli.gr" />
<meta property="og:url" content="https://www.monopoli.gr/2021/04/15/istories/epikaira/467890/panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos/" />
<meta property="og:site_name" content="monopoli.gr" />
<meta property="article:publisher" content="http://www.facebook.com/monopoli.gr/" />
<meta property="article:tag" content="Notre Dame" />
<meta property="article:tag" content="γαλλία" />
<meta property="article:tag" content="διεθνή" />
<meta property="article:tag" content="επίκαιρα" />
<meta property="article:tag" content="Η Παναγία των Παρισίων" />
<meta property="article:tag" content="κόσμος" />
<meta property="article:tag" content="νέα" />
<meta property="article:tag" content="Παναγία των Παρισίων" />
<meta property="article:tag" content="πυρκαγιά" />
<meta property="article:section" content="Επίκαιρα" />
<meta property="article:published_time" content="2021-04-15T10:00:33+00:00" />
<meta property="fb:app_id" content="124078360957708" />
<meta property="og:image" content="https://www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280-620x350.jpg" />
<meta property="og:image:secure_url" content="https://www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280-620x350.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Δύο χρόνια μετά την καταστροφική πυρκαγιά στην Παναγία των Παρισίων, οι προσπάθειες ανοικοδόμησης του ιστορικού ναού δεν έχουν σταματήσει -monopoli.gr" />
<meta name="twitter:title" content="Παναγία των Παρισίων: Δύο χρόνια μετά την καταστροφική πυρκαγιά η ανοικοδόμηση του ναού παραμένει «άθλος» - Monopoli.gr" />
<meta name="twitter:site" content="@monopoligr" />
<meta name="twitter:image" content="https://www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280-620x350.jpg" />
<meta name="twitter:creator" content="@monopoligr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>












<script type='text/javascript'>
/* <![CDATA[ */
var lbwpsOptions = {"label_facebook":"Share on Facebook","label_twitter":"Tweet","label_pinterest":"Pin it","label_download":"Download image","label_copyurl":"Copy image URL","share_facebook":"1","share_twitter":"1","share_pinterest":"1","share_download":"0","share_direct":"0","share_copyurl":"0","share_custom_label":"","share_custom_link":"","wheelmode":"close","close_on_drag":"1","history":"1","show_counter":"1","show_fullscreen":"1","show_zoom":"1","show_caption":"1","loop":"1","pinchtoclose":"1","taptotoggle":"1","spacing":"12","close_on_click":"1","fulldesktop":"0","use_alt":"1","desktop_slider":"1","idletime":"4000"};
/* ]]> */
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.monopoli.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63219e56-a0a4-44a7-a399-8dbf93621d42';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.monopoli.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να σας ενημερώνουμε για τα καλύτερα events της πόλης και δωρεάν προσκλήσεις;";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στον υπολογιστή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(μπορείτε να το απενεργοποιήσετε ανά πάσα στιγμή)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['promptOptions']['siteName'] = "MONOPOLI.GR";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "NAI";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.monopoli.gr/2021/04/15/istories/epikaira/467890/panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos/amp/"> 
<script type='application/ld+json'>
  {
  "@context":"https:\/\/schema.org",
  "@type":"WebSite",
  "@id":"#website",
  "url":"https:\/\/www.monopoli.gr\/",
  "image":{
    "@context":"http://schema.org",
    "@type":"ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
    },  
  "name":"MONOPOLI.gr",
  "sameAs":[
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
  ],
  "potentialAction":{
    "@type":"SearchAction",
    "target":"https:\/\/www.monopoli.gr\/?s={search_term_string}",
    "query-input":"required name=search_term_string"
    }
  }
  </script>
  
</head>
<body class="post-template-default single single-post postid-467890 single-format-standard monopoliweb unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_script accessibility-remove-styles-setup accessibility-underline-setup accessibility-location-right post-panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos">
  
<script data-ws="23048" data-h="phaistos-ssp.adman.gr" data-s="1x1"  src="//static.adman.gr/adman.js"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v3.2&appId=510020032851601&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  
  
  <div class="dfp-desktop dfp-skin"  id='div-gpt-ad-1517610606055-12'>
  <script>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-12');googletag.pubads();  });
  </script>
</div>

  
  
  
  
<header id="superheader" class="brandheader" style="position:relative">
  

  
  <div class="header-main">
    <div class="sitegrid header-main-in">
      <div class="header-main-wintickets">
      <div class="header-main-menubtn" id="punch">
        <div class="header-main-menubtn-txt">MENU</div>
        <div class="header-main-menubtn-xbtm"><span></span><span></span><span></span></div>
      </div>
        <a href="/diagonismos/" class="diagonismos">
          <noscript><img src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.monopoli.gr/wp-content/themes/monopoli/common/images/kerdiste_prosklhseis.svg" alt="Κερδίστε Προσκλήσεις"  longdesc="Κερδίστε Προσκλήσεις από τους Διαγωνισμούς του monopoli.gr" style="height:60px">
        </a>
        </div>
        <a href="/" class="header-main-logo">
          <img src="//i2.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
        </a>
        <div class="rightphe">
        <div class="header-main-date">
        <div class="header-main-date-dayname">ΠΑΡΑΣΚΕΥΗ</div>
        <div class="header-main-date-daynum">16</div>
        <div class="header-main-date-month">ΑΠΡΙΛΙΟΥ</div>
        </div>
        <div class="header-main-social">
          <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
          <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
          <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
        </div>
      </div>
    </div>
  </div>
  <div class="header-submenu">
    <div class="sitegrid header-submenu-in">
      <ul id="menu-sub-menu" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">

  <li itemprop="name" role="menuitem" id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-115">
    <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ" class="">ΙΣΤΟΡΙΕΣ</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-116">
    <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ" class="">ΤΙ ΝΕΑ;</a>
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117">
    <a href="/category/people/" title="ΠΡΟΣΩΠΑ" class="">ΠΡΟΣΩΠΑ</a>
  </li>
<!--   <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-76112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76112">
    <a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-120">
    <a href="/category/ey-zin/" title="ΚΑΛΗ ΖΩΗ" class="">ΚΑΛΗ ΖΩΗ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188">
    <a href="category/ey-zin/syntages/" title="ΣΥΝΤΑΓΕΣ" class="">ΣΥΝΤΑΓΕΣ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-777">
    <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124">
    <a href="/tag/pets" title="PETS" class="">PETS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-50432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50432">
    <a href="/tag/online/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ONLINE</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/category/destinations/" title="ΑΠΟΔΡΑΣΕΙΣ" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom">
    <a href="/newsfeed/" title="NEWSFEED" class="" style="color:#00aeef">NEWSFEED</a>
  </li>
  
  
  

</ul><li class="searchbtn">
  <div class="searchbar open" id="searchdiv">
    <form action="" method="post" class="searchandfilter">
      <div>
        <ul>
          <li>
            <label for="ofsearch">αναζήτηση:</label> 
            <input type="text" id="ofsearch" name="ofsearch" placeholder="..." value="">
          </li>
          <li>
            <input type="hidden" name="ofsubmitted" value="1">
            <input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
          </li>
        </ul>
      </div>
    </form>
  </div>
  </li>      

          <script>
            function openCloseSearch() {
              document.getElementById('searchdiv').classList.toggle("open");
            }
          </script>

    </div>
  </div>
  <div class="header-cityguide">
    <div class="sitegrid header-cityguide-in">
            <ul id="menu-city-guide" class="header-cityguide-menu-ul" itemscope itemtype="http://www.schema.org/SiteNavigationElement">
  
<!--   <li itemprop="name" role="menuitem" id="menu-item-1010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1010">
    <a href="/city-guide" style="color:#000000" title="CITYGUIDE">CITYGUIDE</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108">
    <a href="/category/showtimes/theatre/" title="CITYGUIDE ΘΕΑΤΡΟ" class="">ΘΕΑΤΡΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107">
    <a href="/category/showtimes/cinema/" title="CITYGUIDE CINEMA" class="">ΣΙΝΕΜΑ</a>
  </li>

  <li itemprop="name" role="menuitem" id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109">
    <a href="/category/showtimes/moysikh/" title="CITYGUIDE ΜΟΥΣΙΚΗ" class="">ΜΟΥΣΙΚΗ</a> 
  </li>
  <li itemprop="name" role="menuitem" id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-110">
    <a href="/category/showtimes/exhibitions/" title="CITYGUIDE ΕΚΘΕΣΕΙΣ" class="">ΕΚΘΕΣΕΙΣ</a> 
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-111">
    <a href="/category/paidi/" title="CITYGUIDE ΠΑΙΔΙ" class="">ΠΑΙΔΙ</a>
  </li>
  
  <li itemprop="name" role="menuitem" id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
    <a href="/category/festival/" title="CITYGUIDE ΦΕΣΤΙΒΑΛ" class="">ΦΕΣΤΙΒΑΛ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-221">
    <a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-119">
    <a href="/category/books/" title="ΒΙΒΛΙΑ" class="">ΒΙΒΛΙΟ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118">
    <a href="/category/stin-poli/" title="ΠΟΛΗ" class="">ΠΟΛΗ</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112">
    <a href="/category/time-out/" title="CITYGUIDE ΕΞΟΔΟΣ" class="">ΕΞΟΔΟΣ</a> 
  </li>

<!--   <li itemprop="name" role="menuitem" id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
    <a href="/category/stin-poli/weekend/" title="CITYGUIDE WEEKEND" class="">WEEKEND</a>
  </li> -->
  
  <li itemprop="name" role="menuitem" id="menu-item-126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/free-city/" title="FREE CITY" class="">FREE CITY</a>
  </li>  
  
  <li itemprop="name" role="menuitem" id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121">
    <a href="/diagonismos/" title="ΔΙΑΓΩΝΙΣΜΟΙ" class="">ΔΙΑΓΩΝΙΣΜΟΙ</a>
  </li>  

  <li itemprop="name" role="menuitem" id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-728">
    <a href="/tag/tileorasi/">TV</a>
  </li>


  
  
</ul>
    </div>
  </div>

  <div class="win-tickes-mobile">
  <a href="/diagonismos/" title="Κερδίστε προσκλήσεις για Θέατρο, Σινεμά, Μουσικά Events, Παραστάσεις για παιδία, Βιβλία κ.α">
    ΔΙΑΓΩΝΙΣΜΟΙ
    </a>
  </div>
</header>

<div class="body-container">
  
  
  
<div id="downmenuad" class="ad_full_very sitegrid"><div class="billboard1" id='div-gpt-ad-1517610606055-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-8'); });
</script>
</div></div>  
  




<div id="stopx"></div>
<div class="SinglePost ">
<div class="moviepost sitegrid ">
  <article>
  <div class="article">
    <div id="ArticleHeader" class="art_info">
            <div class="art_info_main fullwidth">
                <div class="breadcramb">
<!--           <span><a href="/">m.</a></span> -->
          <span><a href="https://www.monopoli.gr/category/istories/">Ιστορίες</a></span>          <span><a href="https://www.monopoli.gr/category/istories/epikaira/">Επίκαιρα</a></span>
        </div>
                  <div class="art_info_main_genre">ΔΙΕΘΝΗ</div>
                <h1 class="entry-title art_info_main_ti">
          Παναγία των Παρισίων: Δύο χρόνια μετά την καταστροφική πυρκαγιά η ανοικοδόμηση του ναού παραμένει «άθλος»</h1>
        <h2 class="article-summary art_info_main_ex">
    Δύο χρόνια μετά την καταστροφική πυρκαγιά στην Παναγία των Παρισίων, οι προσπάθειες ανοικοδόμησης του ιστορικού ναού δεν έχουν σταματήσει και η προθεσμία του Μακρόν μοιάζει όλο και λιγότερο ρεαλιστική.
        </h2>
      </div>
          </div>
    <div class="art_img">
      
                    <noscript><img src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280.jpg" alt="Παναγία των Παρισίων, φωτογραφία: pixabay" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280.jpg" alt="Παναγία των Παρισίων, φωτογραφία: pixabay" />
      
                <div class="art_img_caption">
                    Παναγία των Παρισίων, φωτογραφία: pixabay 
                            </div>
                  </div>
    <div class="art_main">
      <div class="art_article article-wrapper">
        <div class="art_article_auth">
              <a href="https://www.monopoli.gr/author/monopoli/">
          Monopoli Team          </a>
          <div class="art_article_date">15.04.2021</div>
        </div>
        <div class="art_article_share">
           <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                    </div>
                <div class="art_article_text article-wrapper">
          <p>Στις <a href="https://www.monopoli.gr/2019/04/15/istories/epikaira/319136/katastrofiki-pyrkagia-stin-panagia-ton-parision/" target="_blank" rel="noopener noreferrer">15 Απριλίου το 2019 ξέσπασε η πυρκαγιά </a>στην <strong>Παναγία των Παρισίων</strong>, που κατέστρεψε το εμβληματικό ορόσημο και προκάλεσε θλίψη σε όλο τον κόσμο, με το <a href="https://www.monopoli.gr/2019/12/10/promotional-items/359963/notredame-to-pio-dimofiles-hashtag-gia-to-2019-itan-gia-tin-panagia-ton-parision/" target="_blank" rel="noopener noreferrer">#NotreDame</a> να γίνεται το πιο δημοφιλές hashtag της χρονιάς. Από τις επόμενες κιόλας μέρες, ο Γάλλος πρόεδρος, <strong>Εμμανουέλ Μακρόν</strong>, έσπευσε να διαβεβαιώσει ότι ο στόχος της Γαλλίας ήταν να είναι έτοιμη η Παναγία των Παρισίων πριν τους Καλοκαιρινούς Ολυμπιακούς Αγώνες το <strong>2024</strong>.</p>
<p><strong>Δύο χρόνια μετά</strong> την πυρκαγιά, ωστόσο, οι προσπάθειες διάσωσης του ιστορικού ναού δεν έχουν σταματήσει ούτε λεπτό, με πάνω από 200 κατασκευαστές να εργάζονται καθημερινά για την ανοικοδόμησή του. Με τους αρχιτέκτονες και κατασκευαστές να αντιμετωπίζουν όλο και περισσότερα <strong>προβλήματα</strong>, όλα δείχνουν ότι ο στόχος του Μακρόν δεν είναι τόσο ρεαλιστικός.</p><div class="art_ad"><div class="article1" id='div-gpt-ad-1517610606055-9'>
<center>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-9'); });
</script>
</center>
</div></div>
<p></p><span class="spanh4">Η διαδικασία της ανοικοδόμησης του ιστορικού ναού</span>
<p>Από τις <strong>επικίνδυνες, καμένες σκαλωσιές</strong> έως και τους ετοιμόρροπους τοίχους του ναού, το έργο της διάσωσης του ναού ήταν -και θα είναι- <strong>άθλος.</strong> Έτσι, το πρώτο βήμα για την αποκατάσταση της στέγης και του καμπαναριού ήταν μία «φάση ασφαλείας», που ξεκίνησε το καλοκαίρι του 2019 και διήρκησε μέχρι τον Νοέμβριο του 2020.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1517610606055-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-1'); });
</script>
</div></div>
<p>Παράλληλα, λόγω της <strong>πανδημίας</strong>, οι εργασίες ανοικοδόμησης έπρεπε να σταματήσουν για τρεις μήνες. Τον Ιούνιο ξεκίνησαν ξανά, με τους εργάτες να αφαιρούν πάνω από <strong>300 τόνους καμένης σκαλωσιάς</strong> γύρω από το καμπαναριό -κάτι που πήρε περίπου 6 μήνες. Για την αφαίρεση των καμένων σκαλωσιών στην στέγη του ναού έπρεπε να χτιστεί ένα δεύτερο οικοδόμημα από μεταλλικά δοκάρια, ώστε να μην καταρρεύσει η εκκλησία. Οι εργάτες κρέμονταν από σκοινιά, για να προσεγγίσουν την καρδιά της σκαλωσιάς.</p>
<p>Η <strong>τελευταία μεγάλη είδηση</strong> σχετικά με την πορεία της Παναγία των Παρισίων ήταν ότι όλα τα καμένα ξύλα είχαν αφαιρεθεί. «<em>Η εξέλιξη τον τελευταίο μήνα ήταν τρομερή. Αυτό είναι ενθαρρυντικό. Την τελευταία φορά που επισκέφτηκα την εκκλησία, είδα ένα τεράστιο βήμα την σκαλωσιά μέσα στον ναό»</em> δήλωσε στο <a href="https://www.architecturaldigest.com/story/two-years-later-heres-latest-notre-dames-restoration" target="_blank" rel="noopener noreferrer">ΑrchitecturalDigest</a> ο πρόεδρος του <a class="external-link" href="https://www.friendsofnotredamedeparis.org/" target="_blank" rel="nofollow noopener noreferrer" data-event-click="{&quot;element&quot;:&quot;ExternalLink&quot;,&quot;outgoingURL&quot;:&quot;https://www.friendsofnotredamedeparis.org/&quot;}">Friends of Notre-Dame de Paris</a>, συγκεντρώνει πόρους για την χρηματοδότηση της ανοικοδόμησης της εκκλησίας.</p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1558700718716-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558700718716-0'); });
</script>
</div></div>
<p>Σήμερα, υπάρχει ακόμα μία τρύπα στην κορυφή του ναού. Παράλληλα αποφασίστηκε να χτιστεί ένα<strong> ακριβές αντίγραφο</strong> του καμπαναριού, όπως είχε σχεδιαστεί από τον Eugène Viollet-le-Duc τον 19ο αιώνα. Αυτό θα αποτελείται από <strong>1000 αιωνόβιες βελανιδιές</strong>. Η κοπή αιωνόβιων βελανιδιών για την αναστήλωση της εκκλησίας έχει ξεκινήσει, ενώ ήδη από τις αρχές του μήνα, ειδικοί στη Γαλλία έχουν επιλέξει τις ιδανικές βελανιδιές για την κατασκευή των δοκαριών στήριξης της νέας οροφής. Η φάση της ανοικοδόμησης αναμένεται να ξεκινήσει το <strong>φθινόπωρο του 2022.</strong></p>
<p>Πρόκειται για μία αργή διαδικασία, αλλά η ομάδα των μηχανικών, οικοδόμων και κατασκευαστών παραμένουν αισιόδοξοι. Το <strong>καλοκαίρι του 2024</strong> ωστόσο παραμένει μακρινός στόχος.</p>
<a class="readmorebox" href="https://www.monopoli.gr/2020/11/27/promotional-items/cine-news/433674/saving-notre-dame-o-athlos-tis-apokatastasis-tis-panagias-ton-parision-se-ena-ntokimanter/"><div class="readmorebox_tit"><span class="readmorebox_cat">ΔΙΑΒΑΣΤΕ ΑΚΟΜΑ</span><span class="readmorebox_title">Saving Notre Dame: Ο «άθλος» της αποκατάστασης της Παναγίας των Παρισίων σε ένα ντοκιμαντέρ</span><span class="readmorebox_date">12.09.2018</span></div><div class="lazyload readmorebox_img" data-bg="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2020/11/aptopix_france_notre_dame_fire_87705-jpg-8a639-2560x1759-1.jpeg" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"></div></a><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-0'); });</script></div></div>
<p><em>Πηγή: Architecturaldigest</em></p>
<p></p><div class="art_ad"><div class="inline1" id='div-gpt-ad-1552559520158-1'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552559520158-1'); });</script></div></div>          

          
        </div>
        
        <div class="article-tags">
          <div id="tags" class="flextags">
    <span class="label">TAGS:</span>
    <span><a href="https://www.monopoli.gr/tag/notre-dame/" rel="tag">Notre Dame</a></span><span><a href="https://www.monopoli.gr/tag/gallia/" rel="tag">γαλλία</a></span><span><a href="https://www.monopoli.gr/tag/diethni/" rel="tag">διεθνή</a></span><span><a href="https://www.monopoli.gr/tag/epikaira/" rel="tag">επίκαιρα</a></span><span><a href="https://www.monopoli.gr/tag/i-panagia-ton-parision/" rel="tag">Η Παναγία των Παρισίων</a></span><span><a href="https://www.monopoli.gr/tag/kosmos/" rel="tag">κόσμος</a></span><span><a href="https://www.monopoli.gr/tag/nea/" rel="tag">νέα</a></span><span><a href="https://www.monopoli.gr/tag/panagia-ton-parision/" rel="tag">Παναγία των Παρισίων</a></span><span><a href="https://www.monopoli.gr/tag/pyrkagia/" rel="tag">πυρκαγιά</a></span></div>
        </div>        
        
                                  
        <div class="pagination pagination-centered" style="clear:both"></div>        
        
                  <div class="art_article_share shareEnd">
          <center>
<div class="addthis_inline_share_toolbox_94p7"></div>
</center>
                      </div>
                
                
        
    <div class="follow-monopoli">
      <div class="facebook-like">
        <div class="fb-like" data-href="https://www.monopoli.gr/2021/04/15/istories/epikaira/467890/panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false"></div>
      </div>
    
      <a target="_blank" href="https://www.instagram.com/monopoligr" class="instagram-flex" style="display:flex;align-items:center;padding:0;margin: 0 0 10px;border-bottom: 1px solid #ddd;padding-bottom: 5px;line-height:1.1;font-size:20px;font-family:'PFDinProMedium';color:#ed4c67">
        <noscript><img alt="instagram" src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="//i0.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/instagram.png" width="32" style="margin-right:10px"/>
        <span>Ακολούθησε το Monopoli.gr και στο instagram!</span>
      </a>
      
      <a target="_blank" href="https://news.google.com/publications/CAAqJQgKIh9DQklTRVFnTWFnMEtDMjF2Ym05d2IyeHBMbWR5S0FBUAE?oc=3&ceid=GR:el" class="instagram-flex" style="display:flex;align-items:center;padding:0;line-height:1.1;font-size:18px;font-family: 'PFDinProMedium';color:#222222">
        <noscript><img alt="instagram" src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/></noscript><img class="lazyload" alt="instagram" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2032%2021.333333333333%22%3E%3C/svg%3E' data-src="//i2.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/googlenews.png" width="32" style="margin-right:10px"/>
        <span>Ακολουθήστε το Monopoli.gr στο Google News για όλες τις Ειδήσεις της ημέρας</span>
      </a>      
    </div>
        
      <div class="native-text-link">
  
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34496&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
  <div style="display:flex;align-items:center">
    <div style="width:100px">
      <img data-src="//i1.wp.com/monopoli.gr/wp-content/uploads/2021/04/alien-300x300.png" class="lazy" width="100" />
    </div>
    <div style="width:calc(100% - 100px);padding-left:15px;">
    <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=34496&auto=1" rel="" target="_blank">
     Δύο νέες σειρές που μας κατέκτησαν και τρία διαμαντάκια για binge-watching  
     </a>
    </div>
  </div>
</div>


        
      </div>
      <!--END OF ARTICLE-->
      
      <div class="art_main_side">
        <div id="rightSidebar"><div class="stickyadd"><div class="art_side_ad"><div id='div-gpt-ad-1517610606055-20'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-20'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar2" id='div-gpt-ad-1517610606055-19'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-19'); });
</script>
</div></div></div><div class="art_side_ad"><div class="sidebar3" id='div-gpt-ad-1517610606055-18-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-18-1'); });
</script>
</div></div><div class="art_side_ad"><div class="sidebar4" id='div-gpt-ad-1517610606055-17'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-17'); });
</script>
</div></div><div class="art_side_news">
  
  <div class="flxtabs">
    <span class="sh3 moduleTitle tablinksnewx active" onclick="opennewsx(event, 'NEWS')">NEWS FEED</span>
    <span class="sh3 moduleTitle tablinksnewx" onclick="opennewsx(event, 'POPULAR')">ΔΗΜΟΦΙΛΗ</span>  
  </div>
  
  <div id="NEWS" class="tabcontentnewx" style="display:block">
    <div class="art_side_news_main">
              <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/04/16/books/468277/ken-follett-mythistorima-ekpliksi-gia-ton-g%ce%84-pagkosmio-polemo-kykloforei-diethnos/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Ken-Follet.-Foto-Olivier-Favre-681x1024-1-300x300.jpg"></div>
            <div class="g_small_tile_title">Ken Follett: Μυθιστόρημα-έκπληξη για τον Γ΄ Παγκόσμιο Πόλεμο κυκλοφορεί διεθνώς</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/04/16/showtimes/moysikh/467982/synaylia-sto-radiofono-melopoiimeni-poiisi-ston-athina-9-84-me-ton-xristo-thivaio/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/ΣΥΝΑΥΛΙΑ1-1-300x300.jpg"></div>
            <div class="g_small_tile_title">Συναυλία στο Ραδιόφωνο:  Μελοποιημένη ποίηση στον Αθήνα 9.84 με τον Χρήστο Θηβαίο</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/04/16/showtimes/theatre/468280/ksypolitoi-sto-parko-tou-nil-saimon-se-epipleon-on-demand-provoles/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/DSC05474-300x300.jpg"></div>
            <div class="g_small_tile_title">Ξυπόλητοι στο Πάρκο, του Νηλ Σάιμον σε επιπλέον on demand προβολές</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/04/16/books/468318/pote-to-neo-vivlio-tou-ken-folet-kykloforei-apo-tis-ekdoseis-bell/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Βιβλίοα-300x300.jpg"></div>
            <div class="g_small_tile_title">Ποτέ: Το νέο βιβλίο του Κεν Φόλετ κυκλοφορεί από τις εκδόσεις BELL</div>
          </a>
                    <a class="g_small_tile g_small_tile_smallart" href="https://www.monopoli.gr/2021/04/16/promotional-items/467770/mikro-ethniko-theatro-synexizei-ti-drasi-tou-akoma-kai-diadiktyaka/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Εθνικο-Θέατρο-300x300.jpg"></div>
            <div class="g_small_tile_title">Μικρό Εθνικό Θέατρο: Συνεχίζει τη δράση του ακόμα και διαδικτυακά</div>
          </a>
            </div>
  </div>
  <div id="POPULAR" class="tabcontentnewx">
        <div class="module mostPopular">
      <div class="moduleContent">
      <div id="k2ModuleBox382">
      <div class="itemBlock">
    <ol>
                <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/04/15/stin-poli/ekdiloseis-stin-poli/467557/online-agenda-45-protaseis-me-tainies-parastaseis-synaylies-gia-simera-15-apriliou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_1')" title="Online Agenda: 45 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 15 Απριλίου">
            Online Agenda: 45 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 15 Απριλίου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/04/14/stin-poli/ekdiloseis-stin-poli/467163/online-agenda-42-protaseis-me-tainies-parastaseis-synaylies-gia-simera-14-apriliou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_2')" title="Online Agenda: 42 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 14 Απριλίου">
            Online Agenda: 42 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 14 Απριλίου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/04/13/stin-poli/ekdiloseis-stin-poli/467113/online-agenda-41-protaseis-me-tainies-parastaseis-synaylies-gia-simera-13-apriliou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_3')" title="Online Agenda: 41 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 13 Απριλίου">
            Online Agenda: 41 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 13 Απριλίου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/04/16/stin-poli/ekdiloseis-stin-poli/467851/online-agenda-50-protaseis-me-tainies-parastaseis-synaylies-gia-simera-16-apriliou/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_4')" title="Online Agenda: 50 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Απριλίου">
            Online Agenda: 50 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Απριλίου          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
                  <li>
        <div class="moduleItemRightCont">
          <a href="https://www.monopoli.gr/2021/04/15/promotional-items/gallery-promo-items/467650/pagkosmia-imera-texnis-giati-o-leonarnto-nta-vintsi-theoreitai-o-spoudaioteros-kallitexnis-olon-ton-epoxon/" class="moduleItemTitle" onclick="ga('send', 'event', 'Populal Sidebar', 'post_5')" title="Παγκόσμια Ημέρα Τέχνης: Γιατί ο Λεονάρντο ντα Βίντσι θεωρείται ο σπουδαιότερος καλλιτέχνης όλων των εποχών">
            Παγκόσμια Ημέρα Τέχνης: Γιατί ο Λεονάρντο ντα Βίντσι θεωρείται ο σπουδαιότερος καλλιτέχνης όλων των εποχών          </a>
        </div>
        <div class="clr"></div><span class="clr"></span>
      </li>
          </ol>
    </div>
      </div>
      </div>
    </div>
      </div>
    
</div>

  
<script async>
function opennewsx(e,t){var n,a,s;for(a=document.getElementsByClassName("tabcontentnewx"),n=0;n<a.length;n++)a[n].style.display="none";for(s=document.getElementsByClassName("tablinksnewx"),n=0;n<s.length;n++)s[n].className=s[n].className.replace(" active","");document.getElementById(t).style.display="block",e.currentTarget.className+=" active"}
</script>
  <div class="art_side_cosmote">
    <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34270&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
    <div class="tvcalendar">
      <div class="tvcalendar_title">TV CALENDAR</div>
      <div id="TvCalendar">
            <div class="tvslide">
      <div class="tvcalendar_date">
        <div class="tvcalendar_date_l">16 Απριλίου 2021</div>
        <div class="tvcalendar_date_r">Μη χάσετε</div>
      </div>
        
      <div class="movie-image">
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/04/16/tv-calendar/468028/i-lista-tou-sintler-2/" class="tvcalendar_img" style="background-image: url(//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Η-Λίστα-του-Σίντλερ-1024x683.jpg)"></a>      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/04/16/tv-calendar/468028/i-lista-tou-sintler-2/" class="tvcalendar_ptitle">Η λίστα του Σίντλερ</a>
      <div class="tvcalendar_where" style="display:flex;align-items:center;justify-content:center;">

        <span style="margin-right:10px">          <noscript><img alt="cosmote TV" src="//i1.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" /></noscript><img class="lazyload" alt="cosmote TV" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i1.wp.com/monopoli.gr/wp-content/themes/monopoli/common/images/tvcalendar/cosmoteoscars2021.png" />
        </span>
        <span>22:30</span>
      </div>
      <a href="https://bold.adman.gr/click?webspace=34270&auto=1&click=https://www.monopoli.gr/2021/04/16/tv-calendar/468028/i-lista-tou-sintler-2/" class="tvcalendar_more"class="tvcalendar_more">Δείτε περισσότερα >> </a>
      </div>
            </div>
    </div>
  </div>





<div class="widgad_main">
  <a href="https://bold.adman.gr/click?webspace=34496&auto=1" class="widgad_main_link">
    <noscript><img class="widgad_main_img" src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/alien-650x400.png" alt=""></noscript><img class="lazyload widgad_main_img" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/alien-650x400.png" alt="">
    <div class="widgad_main_txt">Δύο νέες σειρές που μας κατέκτησαν και τρία διαμαντάκια για binge-watching  </div>
    <div class="widgad_main_adv">ADVERTORIAL</div>
  </a>
  <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34496&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">    
</div>
</div>
      </div>
    </div>
  </div>
  </article>
</div>  
 
  
<script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Article",
      "headline":"Παναγία των Παρισίων: Δύο χρόνια μετά την καταστροφική πυρκαγιά η ανοικοδόμηση του ναού παραμένει «άθλος»",
      "url": "https://www.monopoli.gr/2021/04/15/istories/epikaira/467890/panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos/",
      "thumbnailUrl":"https://www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280.jpg",
      "dateCreated":"2021-04-15T13:00:33+03:00",
      "datePublished":"2021-04-15T13:00:33+03:00",
      "dateModified":"2021-04-16T18:07:57+03:00",
      "copyrightYear":"2021",
      "publisher": {
        "@id": "#Publisher",
        "@type": "Organization",
        "name": "monopoli.gr",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png",
          "width":"191",
          "height":"40"
        },
        "sameAs": [
          "https://www.monopoli.gr",
          "https://www.facebook.com/monopoli.gr/",
          "https://twitter.com/monopoligr/",
          "https://instagram.com/monopoligr/"
        ]
      },
      "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.monopoli.gr/2021/04/15/istories/epikaira/467890/panagia-ton-parision-dyo-xronia-meta-tin-katastrofiki-pyrkagia-i-anoikodomisi-tou-naou-paramenei-athlos/"
          },
          "author": {
          "@type":"Organization",
          "name":"MONOPOLI TEAM",
          "url":"https://www.monopoli.gr"
          },
      "articleSection": "Επίκαιρα",
      "description":"Δύο χρόνια μετά την καταστροφική πυρκαγιά στην Παναγία των Παρισίων, οι προσπάθειες ανοικοδόμησης του ιστορικού ναού δεν έχουν σταματήσει και η προθεσμία του Μακρόν μοιάζει όλο και λιγότερο ρεαλιστική.",
      "keywords": "Notre Dame,γαλλία,διεθνή,επίκαιρα,Η Παναγία των Παρισίων,κόσμος,νέα,Παναγία των Παρισίων,πυρκαγιά",
       
      "image": {
      "@type": "ImageObject",
      "url": "https://www.monopoli.gr/wp-content/uploads/2021/04/notre-dame-4131864_1280.jpg",
      "width": 970,
      "height": 546      }
          }
 </script>


  
</div>


<div class="articleCatSuggest">
  <a href="https://www.monopoli.gr/category/istories/epikaira/">Περισσότερα από Επίκαιρα</a>
</div>



  <div class="ad_full sitegrid"><div class="billboard2" id='div-gpt-ad-1517610606055-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517610606055-7'); });
</script>
</div></div>

<div class="newsletter-s sitegrid">
  <label for="mailster-email-1" class="art_big_title">Εγγραφείτε στο Newsletter μας</label>
  <span class="art_dsc">Για να λαμβάνετε κάθε εβδομάδα στο email σας<br />προτάσεις και προσκλήσεις από το Monopoli.gr</span>
    
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
      <fieldset>
      <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox">
      <input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh">
      <input name="loc" type="hidden" value="el_GR"><button type="submit">ΕΓΓΡΑΦΗ</button>
      </fieldset>
  </form> 
  
  
  <span class="art_dsc"><a href="https://www.monopoli.gr/politiki-aporritou/">ΠΟΛΙΤΙΚΗ ΠΡΟΣΤΑΣΙΑΣ ΑΠΟΡΡΗΤΟΥ</a></span>  
</div>

<!--DOUBLECLICK-->
<div style="max-width: 1100px;margin: 0 auto;background-color:#FFFFFF;position:relative">

<div class="sitegrid">
    <div class="art_relative">
    <div class="art_big_title">Σχετικά Θέματα</div>
    <div class="art_relative_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/15/istories/art-culture-sub/467675/pagkosmia-imera-texnis-6-pragmata-pou-mporeite-na-kanete-sto-google-arts-culture/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/celine-druguet-r5CoVha7lw-unsplash-650x434.jpg">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Παγκόσμια Ημέρα Τέχνης: 6 πράγματα που μπορείτε να κάνετε στο Google Arts &amp; Culture</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/13/promotional-items/467248/met-gala-2021-ola-osa-gnorizoume-gia-tin-epistrofi-tis-lamperis-diorganosis-gia-ti-moda/">
                            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/mat-gala-main-650x433.jpg">
                <div class="g_small_tile_cate_ar">Επίκαιρα</div>
              </div>
              <div class="g_small_tile_title">Met Gala 2021: Όλα όσα γνωρίζουμε για την επιστροφή της λαμπερής διοργάνωσης για τη μόδα</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/13/promotional-items/467159/mitropolitiko-mouseio-texnis-ta-151-xronia-apo-tin-idrysi-tou-giortazei-i-google-me-doodle/">
                            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/1200px-Metropolitan_Museum_of_Art_The_Met_-_Central_Park_NYC-1-650x363.jpg">
                <div class="g_small_tile_cate_ar">Επίκαιρα</div>
              </div>
              <div class="g_small_tile_title">Μητροπολιτικό Μουσείο Τέχνης: Τα 151 χρόνια από την ίδρυσή του γιορτάζει η Google με Doodle</div>
            </a>
                </div>
  </div>
  
  
  <div class="art_suggest">
    <div class="art_big_title">Δες κι αυτό</div>
    <div class="art_suggest_arts">
                  <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/05/istories/art-culture-sub/463771/oskar-agapi-mou-oi-pente-kalyteres-oskarikes-tainies-ever/">
                            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/oscars4-300x300.png">
                <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
              </div>
              <div class="g_small_tile_title">Όσκαρ αγάπη μου: Οι πέντε καλύτερες οσκαρικές ταινίες ever</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/30/time-out/gastronomy/458939/primo-gusto-geyseis-kai-aromata-me-italiko-taperamento-stin-kouzina-mas/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/key-visual-300x300.png">
                <div class="g_small_tile_cate_ar">Γεύση</div>
              </div>
              <div class="g_small_tile_title">Primo Gusto: Γεύσεις και αρώματα με ιταλικό&#8230; ταπεραμέντο στην κουζίνα μας</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/23/keep-watching/460033/new-amsterdam-istories-me-fonto-tin-pandimia-sti-synarpastiki-iatriki-seira-tis-cosmote-tv/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/new-amsterdam-season-3-300x300.jpg">
                <div class="g_small_tile_cate_ar">Keep Watching</div>
              </div>
              <div class="g_small_tile_title"><div style='display:none;'><img class="nolazy" src="https://bold.adman.gr/banner?webspace=34267&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none"></div>«New Amsterdam»: Iστορίες με φόντο την πανδημία στη συναρπαστική ιατρική σειρά της COSMOTE TV</div>
            </a>
                        <a class="g_small_tile" href="https://www.monopoli.gr/2021/03/24/people/461565/pinelopi-tsilika/">
                            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/03/pinelopi_tsilika_monopoli_monopoli_giounanli-300x300.jpg">
                <div class="g_small_tile_cate_ar">Πρόσωπα</div>
              </div>
              <div class="g_small_tile_title">Πηνελόπη Τσιλίκα: Άδικα ενοχοποιείται το θέατρο. Οι θύτες θα ήταν θύτες, όποια δουλειά κι αν έκαναν</div>
            </a>
                </div>
  </div>

</div>
</div>
<div class="homewrap most-popular-row-inside">
    <div class="homepopular">
  <div class="main_title">Τα πιο Δημοφιλή</div>
  <div class="art_suggest_arts">
            <a href="https://www.monopoli.gr/2021/04/15/stin-poli/ekdiloseis-stin-poli/467557/online-agenda-45-protaseis-me-tainies-parastaseis-synaylies-gia-simera-15-apriliou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_1')" title="Online Agenda: 45 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 15 Απριλίου">  
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/magic142-685-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 45 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 15 Απριλίου</div>
    </a>
            <a href="https://www.monopoli.gr/2021/04/14/stin-poli/ekdiloseis-stin-poli/467163/online-agenda-42-protaseis-me-tainies-parastaseis-synaylies-gia-simera-14-apriliou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_2')" title="Online Agenda: 42 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 14 Απριλίου">  
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/agriopapia@Vasia_Anagnostopoulou-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 42 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 14 Απριλίου</div>
    </a>
            <a href="https://www.monopoli.gr/2021/04/13/stin-poli/ekdiloseis-stin-poli/467113/online-agenda-41-protaseis-me-tainies-parastaseis-synaylies-gia-simera-13-apriliou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_3')" title="Online Agenda: 41 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 13 Απριλίου">  
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Τρεις-Αδερφές@Vasia_Anagnostopoulou-1-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 41 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 13 Απριλίου</div>
    </a>
            <a href="https://www.monopoli.gr/2021/04/16/stin-poli/ekdiloseis-stin-poli/467851/online-agenda-50-protaseis-me-tainies-parastaseis-synaylies-gia-simera-16-apriliou/" class="g_small_tile" onclick="ga('send', 'event', 'Populal Bottom', 'post_4')" title="Online Agenda: 50 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Απριλίου">  
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Τα-γεγονότα_Μ.-Κεχαγιόγλου_Φωτο-Ε.-Ζαχαροπούλου-1024x731-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Εκδηλώσεις</div>
      <div class="g_small_tile_title">Online Agenda: 50 προτάσεις με ταινίες, παραστάσεις, συναυλίες για σήμερα 16 Απριλίου</div>
    </a>
      </div>
  </div>
    
  <div class="art_suggest">
     <div class="main_title">Πρόσφατα άρθρα</div>
  <div class="art_suggest_arts latest-articles">
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/books/468277/ken-follett-mythistorima-ekpliksi-gia-ton-g%ce%84-pagkosmio-polemo-kykloforei-diethnos/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Ken-Follet.-Foto-Olivier-Favre-681x1024-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Βιβλία</div>
      <div class="g_small_tile_title">Ken Follett: Μυθιστόρημα-έκπληξη για τον Γ΄ Παγκόσμιο Πόλεμο κυκλοφορεί διεθνώς</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/showtimes/moysikh/467982/synaylia-sto-radiofono-melopoiimeni-poiisi-ston-athina-9-84-me-ton-xristo-thivaio/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/ΣΥΝΑΥΛΙΑ1-1-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Μουσικά Νέα</div>
      <div class="g_small_tile_title">Συναυλία στο Ραδιόφωνο:  Μελοποιημένη ποίηση στον Αθήνα 9.84 με τον Χρήστο Θηβαίο</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/showtimes/theatre/468280/ksypolitoi-sto-parko-tou-nil-saimon-se-epipleon-on-demand-provoles/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/DSC05474-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Θεατρικά Νέα</div>
      <div class="g_small_tile_title">Ξυπόλητοι στο Πάρκο, του Νηλ Σάιμον σε επιπλέον on demand προβολές</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/books/468318/pote-to-neo-vivlio-tou-ken-folet-kykloforei-apo-tis-ekdoseis-bell/">
            <div class="g_small_tile_img lazy" data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Βιβλίοα-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Βιβλία</div>
      <div class="g_small_tile_title">Ποτέ: Το νέο βιβλίο του Κεν Φόλετ κυκλοφορεί από τις εκδόσεις BELL</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/promotional-items/467770/mikro-ethniko-theatro-synexizei-ti-drasi-tou-akoma-kai-diadiktyaka/">
            <div class="g_small_tile_img lazy" data-src="//i3.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Εθνικο-Θέατρο-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Θεατρικά Νέα</div>
      <div class="g_small_tile_title">Μικρό Εθνικό Θέατρο: Συνεχίζει τη δράση του ακόμα και διαδικτυακά</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/promotional-items/music-promo-items/467966/par-to-allios-neo-psifiako-almpoum-apo-tin-eleonora-zouganeli/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/ελεωνόρα-ζουγανέλη-2021-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Μουσικά Νέα</div>
      <div class="g_small_tile_title">Πάρ&#8217; το Αλλιώς: Νέο ψηφιακό άλμπουμ από την Ελεωνόρα Ζουγανέλη</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/stin-poli/468066/oi-neoi-fotismoi-sta-athinaika-mnimeia-ananeonoun-tin-sxesi-mas-me-tin-poli/">
            <div class="g_small_tile_img lazy" data-src="//i0.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/Ερέχθειο_Gavriil-Papadiotis_Acropolis_20200927_201345_21x14cm-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Art &amp; Culture</div>
      <div class="g_small_tile_title">Οι νέοι φωτισμοί στα αθηναϊκά μνημεία ανανεώνουν τη σχέση μας με την πόλη</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
        <a class="g_small_tile" href="https://www.monopoli.gr/2021/04/16/promotional-items/468163/i-sky-express-allazei-ta-dedomena-ksana-dialekste-eseis-naylo-ypiresies-kai-aneseis-kai-taksidepste-opos-sas-aksizei/">
            <div class="g_small_tile_img lazy" data-src="//i1.wp.com/www.monopoli.gr/wp-content/uploads/2021/04/LANDING_PAGE_card_40db42f27d-300x300.jpg"></div>
        <div class="g_small_tile_cate_ar">Προορισμοί</div>
      <div class="g_small_tile_title">Η SKY express αλλάζει τα δεδομένα ξανά: Διαλέξτε εσείς ναύλο, υπηρεσίες και ανέσεις και ταξιδέψτε όπως σας αξίζει</div>
        <div class="g_tile_date">16.04.2021</div>
    </a>
      </div>
  <div class="seemore">
    <a href="/newsfeed/">ΠΕΡΙΣΣΟΤΕΡΑ</a>
  </div>
    </div>
  
</div>
</div>

<footer>
  <div class="footer_in sitegrid">
    <div class="left-xx">
      <div class="footer_logo">
        <a href="/" title="Monopoli.gr">
        <img style="max-width:190px" class="lazy" alt="monopoli.gr"
             data-src="//i3.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/newlogo.png" alt="Monopoli.gr">
      </a>

        <ul class="nom">
          <li><a title="ποιοί ειμαστε" href="/poioi-eimaste/">Ποιοι είμαστε</a></li>
          <li><a title="Διαφήμιση" href="/diafimisi/">Διαφήμιση</a></li>
          <li><a title="Αποστολή Δελτίων Τύπου" href="/apostoli-deltion-typou/">Αποστολή Δελτίων Τύπου</a></li>
          <li><a title="Premium Content Services" href="/premiummedia-content-services/">Premium Content Services</a></li>
          <li><a title="Premium Network" href="/premiummedia/">Premium Network</a></li>
          <li><a title="Monopoli widgets" href="/monopoli-widgets/">Monopoli widgets</a></li>
          <li><a title="Πολιτική Απορρήτου" href="/politiki-aporritou/">Πολιτική Απορρήτου</a></li>
          <li><a title="Οροι Χρήσης" href="/oroi-xrisis/">Οροι Χρήσης</a></li>
        </ul>
      </div>
      <div class="social-footer">
        <a title="monopoli.gr facebook" href="//www.facebook.com/monopoli.gr/" target="_blank" class="header-main-social-btn header-main-social-facebook"></a>
        <a title="monopoli.gr Twitter" href="//twitter.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-twitter"></a>
        <a title="monopoli.gr Instagram" href="//instagram.com/monopoligr/" target="_blank" class="header-main-social-btn header-main-social-instagram"></a>
      </div>
    </div>
    <div class="right-xx">
      <div class="footer_four">
        
    <div class="subpanelsdown">
      <div class="su">
        <li class="menu-item">
          <a href="/category/istories/" title="ΙΣΤΟΡΙΕΣ">ΙΣΤΟΡΙΕΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/istories/epikaira/" title="Επίκαιρα">Επίκαιρα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/art-culture-sub/" title="Art & Culture">Art & Culture</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/san-simera/" title="Σαν Σήμερα">Σαν Σήμερα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/perierga/" title="Περίεργα">Περίεργα</a>
            </li>
            <li class="menu-item">
              <a href="/category/istories/photo-stories/" title="Photo Stories">Photo Stories</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/people/" title="ΠΡΟΣΩΠΑ">ΠΡΟΣΩΠΑ</a>
        </li>
        <li class="menu-item">
          <a href="/category/promotional-items/" title="ΤΙ ΝΕΑ">ΤΙ ΝΕΑ;</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Cine News">Cine News</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θεατρικά">Θεατρικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Μουσικά">Μουσικά Νέα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Εικαστικά">Εικαστικά</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/showbiz/" title="Showbiz">Showbiz</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/books/" title="ΒΙΒΛΙΟ">ΒΙΒΛΙΟ</a>
        </li>
        <li class="menu-item">
          <a href="/category/ey-zin/" title="ΕΥ ΖΗΝ">ΕΥ ΖΗΝ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/destinations/" title="Προορισμοί">Προορισμοί</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/ygeia-omorfia/" title="Υγεία-Ομορφιά">Υγεία-Ομορφιά</a>
            </li>
            <li class="menu-item">
              <a href="category/ey-zin/diatrofi/" title="Διατροφή">Διατροφή</a>
            </li>
            <li class="menu-item">
              <a href="/category/ey-zin/shopping/" title="Αγορές">Αγορές</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/cinema/" title="ΣΙΝΕΜΑ">ΣΙΝΕΜΑ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/reviews/oi-tainies-tis-evdomadas/" title="Οι πρεμιέρες με μια ματιά">Οι πρεμιέρες με μια ματιά</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/cinema/?premieres" title="Οι ταινίες της εβδομάδας">Οι ταινίες της εβδομάδας</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/cinema/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/cine-news/" title="Νέα">Νέα</a></li>
            <li class="menu-item">
              <a href="/category/keep-watching/" title="Keep Watching">Keep Watching</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/theatre/" title="ΘΕΑΤΡΟ">ΘΕΑΤΡΟ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Θέματα">Θέματα</a>
            </li>
            <li class="menu-item">
              <a href="/category/kritikh-theatroy/" title="Κριτική Θεάτρου">Κριτική Θεάτρου</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?starting" title="Προσεχώς">Προσεχώς</a>
            </li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?continue" title="Συνεχίζονται">Συνεχίζονται</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/theatre/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a>
            </li>
            <li class="menu-item">
              <a href="/category/promotional-items/theater-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/showtimes/moysikh/" title="ΜΟΥΣΙΚΗ">ΜΟΥΣΙΚΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Θέματα">Θέματα</a>
            </li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/moysikh/?suggest" title="Προτείνουμε">Προτείνουμε</a>
            </li> -->
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?starting" title="Προσεχώς">Προσεχώς</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/moysikh/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/music-promo-items/" title="Νέα">Νέα</a>
            </li>
          </ul>
        </li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/showtimes/exhibitions/" title="ΕΚΘΕΣΕΙΣ">ΕΚΘΕΣΕΙΣ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Θέματα">Θέματα</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?starting" title="Προσεχώς">Προσεχώς</a></li>
<!--             <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?suggest" title="Προτείνουμε">Προτείνουμε</a></li>
            <li class="menu-item"> -->
              <a href="/category/showtimes/exhibitions/?continue" title="Συνεχίζονται">Συνεχίζονται</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/exhibitions/?ending" title="Τελειώνουν">Τελειώνουν σύντομα</a></li>
            <li class="menu-item">
              <a href="/category/promotional-items/gallery-promo-items/" title="Νέα">Νέα</a></li>
          </ul>
        </li>
        <li class="menu-item">
          <a href="/category/paidi/" title="ΠΑΙΔΙ">ΠΑΙΔΙ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/paidi/drastiriotites/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/showtimes/theatre/?children" title="Παραστάσεις">Παραστάσεις</a></li>
            <li class="menu-item">
              <a href="/category/cinema/?paidikes" title="Ταινίες">Ταινίες</a>
            </li>
          </ul>
        </li>
        <li class="menu-item"><a href="/category/time-out/" title="ΕΞΟΔΟΣ">ΕΞΟΔΟΣ</a></li>
      </div>
      <div class="su">
        <li class="menu-item">
          <a href="/category/stin-poli/" title="ΠΟΛΗ">ΣΤΗΝ ΠΟΛΗ</a>
          <ul class="sub-menuxx">
            <li class="menu-item">
              <a href="/category/stin-poli/ekdiloseis-stin-poli/" title="Εκδηλώσεις">Εκδηλώσεις</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/weekend/" title="Weekend">Weekend</a>
            </li>
            <li class="menu-item">
              <a href="/category/festival/" title="Φεστιβάλ">Φεστιβάλ</a></li>
            <li class="menu-item">
              <a href="/category/stin-poli/etairikes-draseis/" title="Εταιρικές Δράσεις">Εταιρικές Δράσεις</a></li>
          </ul>
        </li>


        <li id="menu-item-113r" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/diagonismos/" title="Κερδίστε Προσκλήσεις">
          ΚΕΡΔΙΣΤΕ ΠΡΟΣΚΛΗΣΕΙΣ
          </a>
<!--           <ul class="sub-menuxx">
            <li id="menu-item-114a" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-theatro/" title="Προσκλήσεις για Θέατρο">Προσκλήσεις για Θέατρο</a>
            </li>
            <li id="menu-item-114b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-sinema/" title="Προσκλήσεις για Σινεμά">Προσκλήσεις για Σινεμά</a>
            </li>
            <li id="menu-item-114c" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-synaylies-mousikes-skines/" title="Προσκλήσεις για Συναυλίες">Προσκλήσεις για Συναυλίες</a
            </li>
            <li id="menu-item-114d" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-gia-paidiko-theatro/" title="Προσκλήσεις για Παιδιά">Προσκλήσεις για Παιδιά</a>
            </li>
            <li id="menu-item-114e" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-special-offers/" title="Special Offers">Special Offers</a>
            </li>
            <li id="menu-item-114f" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismoi/proskliseis-travel-offers/" title="Προσκλήσεις για Tαξίδια">Tαξίδια</a>
            </li>
            <li id="menu-item-114g" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114">
              <a href="/diagonismos/" title="Περισσότερες προσκλήσεις">Περισσότερες προσκλήσεις</a></li>
          </ul> -->
        </li>
<!--         <li id="menu-item-113b" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113">
          <a href="/category/monopoli-tv/" title="MONOPOLI TV">MONOPOLI TV</a>
        </li> -->
        <li class="menu-item">
          <a href="/tag/art-meets-fashion/" title="ART MEETS FASHION">ART MEETS FASHION</a>
        </li>  
             
      </div>


    </div>
  </div>
  </div>
  </div>
  <div class="footer_down">
    <div class="footer_down_in sitegrid">
      <div class="footer_down_l">
        Copyright © 2010-
        2021 | MONOPOLI.GR
      </div>
      <div class="footer_down_r">
        PRODUCED BY <a target="_blank" title="Whiskey" href="https://whiskey.com.gr/">WHISKEY</a>
      </div>
    </div>
  </div>
</footer>
<div id="background-overlay"></div>
<div id="overlay-menu">
  <div class="menu-wrapper">
    <div class="logo-menu">
      <a href="/">
          <img src="data:image/png;base64,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" alt="Monopoli.gr">
        </a>
    </div>
    <div id="closm">
      <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEAAAABAAgMAAADXB5lNAAAACXBIWXMAAA3XAAAN1wFCKJt4AAAACVBMVEVHcEwAAAAAAAAWawmTAAAAAnRSTlMAgJsrThgAAADQSURBVDjLhVQxAsQgCIuLL+jEa/xOfY2PcPGXN1iUkOG61CKkEhLxgJ4HLwde9Ba/y4KNGKgTdcaADZQVA72BQMraWRECBGLD0wJEBPn2LshXfUG+rQvixf4+Ow5yan1x0D31/n+vwgl3buhhL0OXOzny0Bs3CRtMA+pkolAW0jx6Y7Jhg8eBOnlgKIshgM4QgM1/gVwioPJbOVg+ujQn7QtBmUIhWcYgg8qjlGGLHEQwWVIiOpGlCDdLW8Qv9hADZYuJCcWmYmSxulwG+br4AeIiT/fyf1FLAAAAAElFTkSuQmCC" alt="Close menu">
    </div>

    <div class="burgermenuu">
      <div class="burgermenuu">
  <div class="header-cityguide-menu">
    <ul id="menu-sub-menu-1" class="header-cityguide-menu-ul">
      <li class="mobilesearch">
        <div class="searchbar open" id="searchdiv">
          
				<form action="" method="post" class="searchandfilter">
					<div>
						<ul><li><input type="text" name="ofsearch" placeholder="..." value=""></li><li><input type="hidden" name="ofsubmitted" value="1">
							<input type="submit" value="ΑΝΑΖΗΤΗΣΗ">
						</li></ul></div>
				</form>        </div>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/istories/">ΙΣΤΟΡΙΕΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/istories/epikaira/">Επίκαιρα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/art-culture-sub/">Art & Culture</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/san-simera/">Σαν Σήμερα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/perierga/">Περίεργα</a>
          </li>
          <li class="menu-item">
            <a href="/category/istories/photo-stories/">Photo Stories</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/promotional-items/">ΤΙ ΝΕΑ;</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Cine News</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θεατρικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Μουσικά Νέα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Εικαστικά</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/showbiz/">Showbiz</a>
          </li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/people/">ΠΡΟΣΩΠΑ</a>
      </li>
      <li class="menu-item"><a href="/tag/art-meets-fashion/" title="">ART MEETS FASHION</a></li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/ey-zin/">ΚΑΛΗ ΖΩΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/ey-zin/ygeia-omorfia/">Υγεία-Ομορφιά</a>
          </li>
          <li class="menu-item">
            <a href="category/ey-zin/diatrofi/">Διατροφή</a>
          </li>
          <li class="menu-item">
            <a href="/category/ey-zin/shopping/">Αγορές</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="category/ey-zin/syntages/">ΣΥΝΤΑΓΕΣ</a>
      </li>

      <li class="menu-item">
        <a href="/tag/menoume-spiti/" title="ΜΕΝΟΥΜΕ ΣΠΙΤΙ">ΣΤΟ ΣΠΙΤΙ</a>
      </li>
      <li class="menu-item">
        <a href="/tag/pets" class="">PETS</a>
      </li>
      <li class="menu-item"><a href="/tag/online/" title="">ONLINE</a></li>

      <li class="menu-item">
        <a href="/category/destinations/" class="">ΑΠΟΔΡΑΣΕΙΣ</a>
      </li>
      <li class="menu-item">
        <a href="/newsfeed/" class="">NEWSFEED</a>
      </li>

      

    </ul>
  </div>
  <div class="burgermenuu_city_title">CITYGUIDE</div>
  <div class="header-cityguide-menu_b1">
    <ul id="menu-city-guide-1" class="header-cityguide-menu-ul">
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/theatre/">ΘΕΑΤΡΟ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/kritikh-theatroy/">Κριτική Θεάτρου</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?starting">Προσεχώς</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?ending">Τελειώνουν σύντομα</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/theater-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/cinema/">ΣΙΝΕΜΑ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/reviews/oi-tainies-tis-evdomadas/">Οι πρεμιέρες με μια ματιά</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?premieres/">Οι ταινίες της εβδομάδας</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/cinema/?continue">Συνεχίζονται</a>
          </li>
          <li class="menu-item">
            <a href="/category/promotional-items/cine-news/">Νέα</a></li>
          <li class="menu-item">
            <a href="/category/keep-watching/">Keep Watching</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/moysikh/">ΜΟΥΣΙΚΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Θέματα</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?suggest">Προτείνουμε</a>
          </li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/moysikh/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/music-promo-items/">Νέα</a>
          </li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/showtimes/exhibitions/">ΕΚΘΕΣΕΙΣ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Θέματα</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?starting">Προσεχώς</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?suggest">Προτείνουμε</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?continue">Συνεχίζονται</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/exhibitions/?ending">Τελειώνουν σύντομα</a></li>
          <li class="menu-item">
            <a href="/category/promotional-items/gallery-promo-items/">Νέα</a></li>
        </ul>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/paidi/">ΠΑΙΔΙ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/paidi/drastiriotites/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/showtimes/theatre/?children">Παραστάσεις</a></li>
          <li class="menu-item">
            <a href="/category/cinema/?paidikes">Ταινίες</a>
          </li>
        </ul>
      </li>
      <li class="menu-item"><a href="/category/festival/">ΦΕΣΤΙΒΑΛ</a></li>
      <li class="menu-item"><a href="/artists/" class="" title="CITYGUIDE ARTISTS">ARTISTS</a></li>
      <li class="menu-item">
        <a href="/category/books/" title="ΒΙΒΛΙΑ">ΒΙΒΛΙΟ</a>
      </li>
      <li class="menu-item menu-item-has-children">
        <a href="/category/stin-poli/" class="">ΠΟΛΗ</a>
        <ul class="sub-menu">
          <li class="menu-item">
            <a href="/category/stin-poli/ekdiloseis-stin-poli/">Εκδηλώσεις</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/weekend/">Weekend</a>
          </li>
          <li class="menu-item">
            <a href="/category/festival/">Φεστιβάλ</a></li>
          <li class="menu-item">
            <a href="/category/stin-poli/etairikes-draseis/">Εταιρικές Δράσεις</a></li>
        </ul>
      </li>
      <li class="menu-item">
        <a href="/category/time-out/">ΕΞΟΔΟΣ</a>
      </li>

<!--       <li class="menu-item"><a href="/category/weekend/">WEEKEND</a></li> -->

    </ul>
  </div>

</div>    </div>
  </div>
  <script>
    document.querySelectorAll(".burgermenuu > div > ul > li.menu-item-has-children > a").forEach(function(elements) {
      elements.addEventListener("click", function(e) {
        e.stopPropagation();
      });
    });

    var thechild = document.querySelectorAll('.burgermenuu > div > ul > li.menu-item-has-children')
    thechild.forEach(function(element) {
      element.addEventListener("click", function() {
        if (!this.classList.contains("activeburger")) {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
          this.classList.add("activeburger");
          var panel = this.querySelector('.sub-menu');
          panel.style.maxHeight = panel.scrollHeight + "px";
        } else {
          thechild.forEach(function(elements) {
            elements.classList.remove("activeburger");
            var panels = elements.querySelector('.sub-menu');
            panels.style.maxHeight = "0px";
          });
        }
      });
    });
  </script>

</div>

<!-- The Modal -->




<div id="myModal" class="modal" style="display:none!important">
  <div class="modal-content newsletter">
    <span class="close">&times;</span>
    <div class="newsleter-container">
      <span class="moduleTitle">
        <span><span>Εγγραφή στο </span> Newsletter!</span>
      </span>
      <div class="footer_newsletter">
        <div class="footer_newsl_text">
<!--           Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για τους νέους διαγωνισμούς και τις δωρεάν προσκλήσεις! -->
Γραφτείτε τώρα στο Monopoli.gr για να ενημερώνεστε καθημερινά για όλα τα νέα που αφορούν τον πολιτισμό και τη ζωή στην πόλη!
        </div>
        <div class="footer_newsl_form">
<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" class="feed-burner-form" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=monopoli-diagonismoi/HPxh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><fieldset><label for="feedburner-email">E-mail *</label> <input name="email" type="email" value="E-mail" id="feedburner-email" class="inputbox"><input name="uri" type="hidden" value="monopoli-diagonismoi/HPxh"><input name="loc" type="hidden" value="el_GR"><button type="submit">εγγραφη</button></fieldset></form>
        </div>
      </div>
    </div>
  </div>
</div>


<div id="mobstisky">
    <div>
         <img class="nolazy" src="https://bold.adman.gr/banner?webspace=34496&auto=1&rnd=[timestamp]" width="1" height="1" style="display:none">
    <a class="widget_tagline" href="https://bold.adman.gr/click?webspace=34496&auto=1" rel="" target="_blank">
      <noscript><img style="width:100%" src="//i1.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/cosmote-bn.gif" alt="" /></noscript><img class="lazyload" style="width:100%" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i3.wp.com/www.monopoli.gr/wp-content/themes/monopoli/common/images/cosmote-bn.gif" alt="" />
    </a>

  </div>
</div>






<!--ADD THIS-->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c6057374d5bfd0"></script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-gMC9m5wv0H9zA",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-gMC9m5wv0H9zA.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip">
                </div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
<div id="wp_access_helper_container" class="accessability_container dark_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="Accessibility Helper sidebar"
		title="Accessibility Helper sidebar">
		<noscript><img src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="aicon_image" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="//i2.wp.com/www.monopoli.gr/wp-content/uploads/2020/03/disabled-64.png"
			alt="Accessibility" class="lazyload aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="Κλείσιμο"
			title="Κλείσιμο">
			Κλείσιμο
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">Αλλαγή μεγέθους γραμμάτων</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button><button tabindex="-1" type="button" class="wah-action-button wah-font-reset wahout" title="Reset font size"
            aria-label="Reset font size">επαναφορά</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Keyboard navigation" title="Keyboard navigation">Keyboard navigation</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Επιλογή contrast</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Διαθέσιμα χρώματα</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Υπογράμμιση διαθέσιμων links" title="Υπογράμμιση διαθέσιμων links">Υπογράμμιση διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Μαρκάρισμα διαθέσιμων links" title="Μαρκάρισμα διαθέσιμων links">Μαρκάρισμα διαθέσιμων links</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Καθαρισμός cookies" title="Καθαρισμός cookies">Καθαρισμός cookies</button>
            </div>
        </div><div class="a_module wah_invert">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-invert"
                aria-label="Αλλαγές χρωματισμού" title="Αλλαγές χρωματισμού">Αλλαγές χρωματισμού</button>
            </div>
        </div><div class="a_module wah_remove_styles">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-remove-styles"
                aria-label="Διαγραφή design" title="Διαγραφή design">Διαγραφή design</button>
            </div>
        </div>
				<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
		Κλείσιμο	</button>
	
		</div>
	</div>
	






		<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.monopoli.gr/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script>









<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
            <script type="text/javascript">
                function SimplePopularPosts_AddCount(id, endpoint)
                {
                    var xmlhttp;
                    var params = "/?view_count=1&view_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 1000000000000000));
                    if (window.XMLHttpRequest)
                        xmlhttp = new XMLHttpRequest();
                    else
                        xmlhttp = new ActiveXObject("Microsoft.XMLHTTP");
                    xmlhttp.onreadystatechange = function()
                    {
                        if (xmlhttp.readyState == 4 && xmlhttp.status == 200)
                        {
                            //alert(xmlhttp.responseText);
                        }
                    };
                    xmlhttp.open("GET", endpoint + params, true);
                    xmlhttp.send();
                }
                SimplePopularPosts_AddCount(467890, 'https://www.monopoli.gr');
            </script>
        
<script defer src="https://www.monopoli.gr/wp-content/cache/autoptimize/js/autoptimize_54d2bbc431277038f96f2c78f6ffaab9.js"></script></body>

</html><!-- WP Fastest Cache file was created in 0.40348100662231 seconds, on 16-04-21 18:07:57 --><!-- via php -->